
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Manifestación en Burgos contra la privatización de la Sanidad &quot;Nunca más negocio con la sanidad&quot; sanidad | Burgos Dijital</title>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable = yes" >
<link rel="pingback" href="https://burgosdijital.net/xmlrpc.php" />

		<style type="text/css">
							
			.site-navigation > ul > li.menu-item-has-children:hover:before {
    			border-color: transparent transparent #313131 transparent;
			}

			nav#top-navigation.site-navigation > ul > li.current-menu-item > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-parent > a,
			nav#top-navigation.site-navigation > ul > li.current_page_item > a,
			nav#top-navigation.site-navigation > ul > li.current_page_ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}
			
			nav#main-menu.site-navigation > ul > li.current-menu-item > a,
			nav#main-menu.site-navigation > ul > li.current-menu-ancestor > a,
			nav#main-menu.site-navigation > ul > li.current-menu-parent > a,
			nav#main-menu.site-navigation > ul > li.current_page_item > a,
			nav#main-menu.site-navigation > ul > li.current_page_ancestor > a,
			nav#main-menu.site-navigation > ul > li.current_page_parent > a {
				color:  !important;
			}

			.tags span:hover a {
				color: #ffffff !important;
			}

			.breadcrumbs ul li span:hover a {
				color: #000000 !important;
			}

			.sidebar-widget .widget-title:after { 
				background:#212121 !important; 
			}

			.article-widget .widget-title:after, .comment-respond .widget-title:after { 
				background:#212121 !important; 
			}
			
			#archive-page .section-title:after { 
				background:#000000 !important; 
			}

			#footer-widgets .widget-title:after { 
				background:#212121 !important; 
			}

			#footer-bottom .widget-title:after { 
				background:#ffffff !important; 
			}

			article.post-overlay .post-list-style ul li a i.icon { 
				color: #c51818 !important; 
			}

			.post-category .post-list-style ul li a i.icon { 
				color: #ec407a !important; 
			}

			#footer-navigation > ul > li.current-menu-item > a,
			#footer-navigation > ul > li.current-menu-ancestor > a,
			#footer-navigation > ul > li.current-menu-parent > a,
			#footer-navigation > ul > li.current_page_item > a,
			#footer-navigation > ul > li.current_page_ancestor > a,
			#footer-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}

			.search-wrapper {
				  border-bottom: solid 1px #c6c6c6 !important;
			}
		</style>
		
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Manifestación en Burgos contra la privatización de la Sanidad &quot;Nunca más negocio con la sanidad&quot; sanidad | Burgos Dijital</title>
	<meta name="description" content="Manifestación en Burgos contra la privatización de la Sanidad &quot;Nunca más negocio con la sanidad&quot; | Burgos Dijital" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Manifestación en Burgos contra la privatización de la Sanidad &quot;Nunca más negocio con la sanidad&quot; sanidad | Burgos Dijital" />
	<meta property="og:description" content="Manifestación en Burgos contra la privatización de la Sanidad &quot;Nunca más negocio con la sanidad&quot; | Burgos Dijital" />
	<meta property="og:url" content="https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/" />
	<meta property="og:site_name" content="Burgos Dijital" />
	<meta property="article:publisher" content="https://www.facebook.com/burgosdijital/" />
	<meta property="article:published_time" content="2020-10-18T11:29:19+00:00" />
	<meta property="article:modified_time" content="2020-10-18T18:37:39+00:00" />
	<meta property="og:image" content="https://burgosdijital.net/wp-content/uploads/2020/10/1.jpg" />
	<meta property="og:image:width" content="1654" />
	<meta property="og:image:height" content="931" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@burgosdijital" />
	<meta name="twitter:site" content="@burgosdijital" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://burgosdijital.net/#organization","name":"Burgos Dijital","url":"https://burgosdijital.net/","sameAs":["https://www.facebook.com/burgosdijital/","https://www.youtube.com/user/burgosdijital","https://twitter.com/burgosdijital"],"logo":{"@type":"ImageObject","@id":"https://burgosdijital.net/#logo","inLanguage":"es","url":"https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png","width":512,"height":512,"caption":"Burgos Dijital"},"image":{"@id":"https://burgosdijital.net/#logo"}},{"@type":"WebSite","@id":"https://burgosdijital.net/#website","url":"https://burgosdijital.net/","name":"Burgos Dijital","description":"Medio de comunicaci\u00f3n alternativa y solidaria dedicado a visibilizar las acciones y pensamientos de las personas y organizaciones movilizadas.","publisher":{"@id":"https://burgosdijital.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://burgosdijital.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/#primaryimage","inLanguage":"es","url":"https://burgosdijital.net/wp-content/uploads/2020/10/1.jpg","width":1654,"height":931},{"@type":"WebPage","@id":"https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/#webpage","url":"https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/","name":"Manifestaci\u00f3n en Burgos contra la privatizaci\u00f3n de la Sanidad \"Nunca m\u00e1s negocio con la sanidad\" sanidad | Burgos Dijital","isPartOf":{"@id":"https://burgosdijital.net/#website"},"primaryImageOfPage":{"@id":"https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/#primaryimage"},"datePublished":"2020-10-18T11:29:19+00:00","dateModified":"2020-10-18T18:37:39+00:00","description":"Manifestaci\u00f3n en Burgos contra la privatizaci\u00f3n de la Sanidad \"Nunca m\u00e1s negocio con la sanidad\" | Burgos Dijital","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/"]}]},{"@type":"Article","@id":"https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/#article","isPartOf":{"@id":"https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/#webpage"},"author":{"@id":"https://burgosdijital.net/#/schema/person/f73628f1502838b6c89f327914b2d64f"},"headline":"Manifestaci\u00f3n en Burgos contra la privatizaci\u00f3n de la Sanidad &#8220;Nunca m\u00e1s negocio con la sanidad&#8221;","datePublished":"2020-10-18T11:29:19+00:00","dateModified":"2020-10-18T18:37:39+00:00","mainEntityOfPage":{"@id":"https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/#webpage"},"commentCount":0,"publisher":{"@id":"https://burgosdijital.net/#organization"},"image":{"@id":"https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/#primaryimage"},"articleSection":"Sanidad","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/#respond"]}]},{"@type":"Person","@id":"https://burgosdijital.net/#/schema/person/f73628f1502838b6c89f327914b2d64f","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://burgosdijital.net/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1173b5bd973cc154f646a9f6a6fe6772?s=96&d=mm&r=g","caption":"Redacci\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Feed" href="https://burgosdijital.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Feed de los comentarios" href="https://burgosdijital.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Comentario Manifestación en Burgos contra la privatización de la Sanidad &#8220;Nunca más negocio con la sanidad&#8221; del feed" href="https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/burgosdijital.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/css/shortcodes.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://burgosdijital.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://burgosdijital.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-reset-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-style-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-linecons-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/linecons.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-fontawesome-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-owl-carousel-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-animate-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/animate.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-slickNav-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/slicknav.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-justifiedGallery-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/justifiedGallery.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-flexSliderCss-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-responsive-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-custom-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/custom.css' type='text/css' media='screen' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic%7CRoboto:700%7CMerriweather:700,400&#038;display=swap&#038;ver=1583348484" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic%7CRoboto:700%7CMerriweather:700,400&#038;display=swap&#038;ver=1583348484" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic%7CRoboto:700%7CMerriweather:700,400&#038;display=swap&#038;ver=1583348484" /></noscript><link rel='stylesheet' id='social-logos-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/js/zilla-shortcodes-lib.js?ver=5.5.1' id='zilla-shortcodes-lib-js'></script>
<script type='text/javascript' id='front-principal-js-extra'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/burgosdijital.net\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/burgosdijital.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.5.1' id='front-principal-js'></script>
<link rel="https://api.w.org/" href="https://burgosdijital.net/wp-json/" /><link rel="alternate" type="application/json" href="https://burgosdijital.net/wp-json/wp/v2/posts/19478" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://burgosdijital.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://burgosdijital.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p6XK3E-54a' />
<link rel="alternate" type="application/json+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fmanifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fmanifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.21" /><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-180x180.png" />
<meta name="msapplication-TileImage" content="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-270x270.png" />
<style id="newmagz_option-dynamic-css" title="dynamic-css" class="redux-options-output">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</style></head>

<body class="post-template-default single single-post postid-19478 single-format-standard">
	<!-- Start: Search Form -->
	<div id="search-full">
		<div class="container">
			<div class="overlay"></div>
			
<!-- Start : Search Form Widget -->
<div id="search-form">
	<form role="search" method="get" class="search-form" action="https://burgosdijital.net/">
		<div class="form-group">
			<input type="search" id="s" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>
</div>
<!-- End : Search Form Widget -->		</div>
	</div>
	<!-- End: Search Form -->

	<!-- Start : Header Section -->
	<header id="masthead" class="site-header">
		<div id="top-header">
			<div class="container clearfix">
								<div class="current-date">
					domingo Oct 18th, 2020				</div>
								<nav id="top-navigation" class="site-navigation">
						<div class="mobile-top-menu"></div>	
				<ul id="menu-top-contacto" class="top-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://burgosdijital.net/contacto/">Contacto</a></li>
</ul>				</nav>
			</div>
		</div>

		<div id="main-header">
			<div class="container clearfix">
				<div id="logo" class="site-title"><a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_1.png" alt="Burgos Dijital" /></a></div>
				<div class="search-widget">
					<a class="search-trigger"><i class="fa fa-search"></i></a>
					<form>
						<div class="input-wrapper">
							<input type="text" name="topsearch" class="input input-100" placeholder="Type and hit enter"/>
						</div>
					</form>
				</div>
				<nav id="main-menu" class="site-navigation">
					<div class="mobile-menu"></div>
					<ul id="menu-principal" class="main-menu"><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/opinion/">Opinión</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://burgosdijital.net/politica/">Política</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80"><a href="https://burgosdijital.net/sanidad-publica/">Sanidad</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/cultura/">Cultura</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/educacion-publica/">Educación</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/territorio/">Territorio</a></li>
<li id="menu-item-5599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/exterior/">Exterior</a></li>
</ul>				</nav>
			</div>
		</div>

		

	</header>
	<!-- End : Header Section -->
<!-- Start : Single Page -->
<div id="maincontent">
	<div class="container clearfix">
		<div id="primary" class="content-area site-main" role="main">
			<section id="single-post" class="single-post">
							<article id="post-19478" class="hentry full-width-post post-19478 post type-post status-publish format-standard has-post-thumbnail category-sanidad-publica" >
					<header class="single-post-header">
						<div class="post-category"><a href="https://burgosdijital.net/sanidad-publica/" rel="category tag">Sanidad</a></div>	
						<h1 class="post-title">Manifestación en Burgos contra la privatización de la Sanidad &#8220;Nunca más negocio con la sanidad&#8221;</h1>
						<div class="entry-meta"><span class="author"><img alt='' src='https://secure.gravatar.com/avatar/1173b5bd973cc154f646a9f6a6fe6772?s=25&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1173b5bd973cc154f646a9f6a6fe6772?s=50&#038;d=mm&#038;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' loading='lazy'/><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Oct 18, 2020</span><span class="post-count"><i class="fa fa-eye"></i>275 Views</span><span class="comment-count"><i class="fa fa-comments-o"></i>0 Comments</span></div>					</header>
					<div class="thumbnail">
										</div>
					<div class="entry-content">
						<p><span style="color: #ff0000;"><strong><img loading="lazy" class="size-full wp-image-19479 aligncenter" src="https://burgosdijital.net/wp-content/uploads/2020/10/1.jpg" alt="" width="1654" height="931" srcset="https://burgosdijital.net/wp-content/uploads/2020/10/1.jpg 1654w, https://burgosdijital.net/wp-content/uploads/2020/10/1-300x169.jpg 300w, https://burgosdijital.net/wp-content/uploads/2020/10/1-1024x576.jpg 1024w, https://burgosdijital.net/wp-content/uploads/2020/10/1-1536x865.jpg 1536w" sizes="(max-width: 1654px) 100vw, 1654px" /></strong></span></p>
<p><span style="color: #ff0000;"><strong>Por Burgos Dijital</strong></span></p>
<p style="text-align: justify;"><img loading="lazy" class="alignleft  wp-image-19480" src="https://burgosdijital.net/wp-content/uploads/2020/10/2.jpg" alt="" width="401" height="226" srcset="https://burgosdijital.net/wp-content/uploads/2020/10/2.jpg 1654w, https://burgosdijital.net/wp-content/uploads/2020/10/2-300x169.jpg 300w, https://burgosdijital.net/wp-content/uploads/2020/10/2-1024x576.jpg 1024w, https://burgosdijital.net/wp-content/uploads/2020/10/2-1536x865.jpg 1536w" sizes="(max-width: 401px) 100vw, 401px" /><img loading="lazy" class="alignleft  wp-image-19481" src="https://burgosdijital.net/wp-content/uploads/2020/10/3.jpg" alt="" width="402" height="206" srcset="https://burgosdijital.net/wp-content/uploads/2020/10/3.jpg 1654w, https://burgosdijital.net/wp-content/uploads/2020/10/3-300x154.jpg 300w, https://burgosdijital.net/wp-content/uploads/2020/10/3-1024x524.jpg 1024w, https://burgosdijital.net/wp-content/uploads/2020/10/3-1536x787.jpg 1536w" sizes="(max-width: 402px) 100vw, 402px" /><img loading="lazy" class="alignleft  wp-image-19482" src="https://burgosdijital.net/wp-content/uploads/2020/10/4.jpg" alt="" width="401" height="236" srcset="https://burgosdijital.net/wp-content/uploads/2020/10/4.jpg 1654w, https://burgosdijital.net/wp-content/uploads/2020/10/4-300x177.jpg 300w, https://burgosdijital.net/wp-content/uploads/2020/10/4-1024x603.jpg 1024w, https://burgosdijital.net/wp-content/uploads/2020/10/4-1536x905.jpg 1536w, https://burgosdijital.net/wp-content/uploads/2020/10/4-393x230.jpg 393w" sizes="(max-width: 401px) 100vw, 401px" /><img loading="lazy" class="alignleft  wp-image-19483" src="https://burgosdijital.net/wp-content/uploads/2020/10/00304.jpg" alt="" width="400" height="225" srcset="https://burgosdijital.net/wp-content/uploads/2020/10/00304.jpg 1920w, https://burgosdijital.net/wp-content/uploads/2020/10/00304-300x169.jpg 300w, https://burgosdijital.net/wp-content/uploads/2020/10/00304-1024x576.jpg 1024w, https://burgosdijital.net/wp-content/uploads/2020/10/00304-1536x864.jpg 1536w" sizes="(max-width: 400px) 100vw, 400px" />Cientos de personas se manifestaron ayer por las calles de Burgos para <b>protestar contra la privatización del sistema <img loading="lazy" class="alignleft  wp-image-19485" src="https://burgosdijital.net/wp-content/uploads/2020/10/DSC01543-copia.jpg" alt="" width="403" height="227" srcset="https://burgosdijital.net/wp-content/uploads/2020/10/DSC01543-copia.jpg 1654w, https://burgosdijital.net/wp-content/uploads/2020/10/DSC01543-copia-300x169.jpg 300w, https://burgosdijital.net/wp-content/uploads/2020/10/DSC01543-copia-1024x576.jpg 1024w, https://burgosdijital.net/wp-content/uploads/2020/10/DSC01543-copia-1536x865.jpg 1536w" sizes="(max-width: 403px) 100vw, 403px" /></b>sanitario, primera causa de las largas listas de espera y la falta de atención médica de calidad por el recorte de personal y recursos.</p>
<p style="text-align: justify;">Convocada por la CAS, coordinadora antiprivatización de la Sanidad, salieron a las calles en más de 40 ciudades del territorio nacional exigiendo la derogación de la ley 15/1997 de Nuevas formas de gestión en el Sistema Nacional de Salud y del artículo 90 de la Ley General de Sanidad, lo cual no haría posible la gestión privada de la sanidad y se cerraría a una gestión exclusivamente pública.</p>
<p>&#8220;<em>Menos listas y más especialistas&#8221;, &#8220;Sanidad pública y de calidad&#8221;, &#8220;el próximo recorte que sea en el Congreso&#8221;, &#8220;menos aplausos y más sanitarios&#8221;</em> y la irónica <em>&#8220;Más teléfonos en Atención Primaria&#8221;</em> aludiendo a la atención médica por teléfono tan deficiente y surrealista, <em><strong>&#8220;solo falta sacarnos la sangre nosotras y enviarla por correo para que la analicen&#8221;</strong></em>, reclama enfadada una manifestante.</p>
<p>Con el encabezado en el manifiesto<strong> &#8220;Nunca más negocio con la sanidad, nunca más muertes evitables, nuestras vidas valen más que vuestras carteras&#8221;,</strong> para continuar <em><strong>&#8220;muchos aplausos, pero la sanidad pública está a punto de estallar, mientras el negocio privado engorda cada día más&#8221;,</strong></em> se exige &#8220;<em>la potenciación y mejora de la Atención primaria, en claro declive, la descentralización de las urgencias, una sanidad rural digna y de calidad, que se retomen las obras de construcción del centro de Salud del Silo, en la ciudad de Burgos, paralizadas hace más de un año, los cuidados con dignidad para nuestros mayores, la recuperación del Hospital Universitario de Burgos HUBU como un hospital 100% público, la ampliación de las plantillas de todo el personal sanitario.&#8221;</em> entre otras exigencias que han llevado a levantarse a algunas personas hartas de este &#8220;robo&#8221; de la sanidad pública.</p>
<p><iframe src="//www.youtube.com/embed/auCz0FECfl4" width="720" height="456" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>											</div>

					<div class="tags">
										</div>	

					
	<!-- AddThis Button BEGIN -->
	<footer class="single-post-footer">
		<div class="inner clearfix">
			<div class="social-share-widget">
				<ul>
					<li class="facebook">
						<span class="share-count"><i class="fa fa-facebook"></i></span>
						<a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fburgosdijital.net%2Fmanifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad%2F&amp;t=Manifestación%20en%20Burgos%20contra%20la%20privatización%20de%20la%20Sanidad%20&#8220;Nunca%20más%20negocio%20con%20la%20sanidad&#8221;">Facebook</a>
					</li>
					<li class="twitter">
						<span class="share-count"><i class="fa fa-twitter"></i></span>
						<a target="_blank" href="http://twitter.com/share?url=https%3A%2F%2Fburgosdijital.net%2Fmanifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad%2F&amp;text=Manifestación%20en%20Burgos%20contra%20la%20privatización%20de%20la%20Sanidad%20&#8220;Nunca%20más%20negocio%20con%20la%20sanidad&#8221;&amp;count=horizontal">Twitter</a>
					</li>
					<li class="google">
						<span class="share-count"><i class="fa fa-google-plus"></i></span>
						<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fburgosdijital.net%2Fmanifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad%2F">Google+</a>
					</li>
					<li class="pinterest">
												<span class="share-count"><i class="fa fa-pinterest"></i></span>
						<a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fburgosdijital.net%2Fmanifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad%2F&amp;media=https://burgosdijital.net/wp-content/uploads/2020/10/1.jpg&amp;description=Manifestación%20en%20Burgos%20contra%20la%20privatización%20de%20la%20Sanidad%20&#8220;Nunca%20más%20negocio%20con%20la%20sanidad&#8221;" count-layout="vertical">Pinterest</a>
					</li>
				</ul>
			</div>
		</div>
	</footer>
	<!-- AddThis Button END -->
									</article>
			
			
			
			
<div class="article-widget related-post">
	<div class="widget-title"><h4>Related Posts</h4></div>
	<div class="post-list clearfix">
		<div class="row">
										<div class="column column-3">
					<article class="hentry full-width-post">
						<div class="thumbnail">
						<a href="https://burgosdijital.net/burgos-conmemora-dia-17-mayo-la-homofobia-la-transfobia/" title="Burgos conmemora el día 17 de mayo Dia Internacional contra la Homofobia y la Transfobia a ritmo de Bollywood"><img width="262" height="150" src="https://burgosdijital.net/wp-content/uploads/2016/05/IMG_4657-copia-262x150.jpg" class="attachment-newmagz-medium-thumbnail-2 size-newmagz-medium-thumbnail-2 wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2016/05/IMG_4657-copia-262x150.jpg 262w, https://burgosdijital.net/wp-content/uploads/2016/05/IMG_4657-copia-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2016/05/IMG_4657-copia-307x175.jpg 307w" sizes="(max-width: 262px) 100vw, 262px" /></a>						</div>	
						<div class="entry-content">
							<div class="post-category"><ul class="post-categories">
	<li><a href="https://burgosdijital.net/cultura/" rel="category tag">Cultura</a></li>
	<li><a href="https://burgosdijital.net/opinion/" rel="category tag">Opinión</a></li>
	<li><a href="https://burgosdijital.net/politica/" rel="category tag">Política</a></li>
	<li><a href="https://burgosdijital.net/sanidad-publica/" rel="category tag">Sanidad</a></li>
	<li><a href="https://burgosdijital.net/territorio/" rel="category tag">Territorio</a></li></ul></div>	
							<h3 class="post-title"><a href="https://burgosdijital.net/burgos-conmemora-dia-17-mayo-la-homofobia-la-transfobia/" title="Burgos conmemora el día 17 de mayo Dia Internacional contra la Homofobia y la Transfobia a ritmo de Bollywood">Burgos conmemora el día 17 de mayo Dia Internacional contra...</a></h3>
							<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>May 17th, 2016</span></div>						</div>
					</article>
				</div>
							<div class="column column-3">
					<article class="hentry full-width-post">
						<div class="thumbnail">
						<a href="https://burgosdijital.net/manana-se-entregan-los-premios-enfermeria-desarrollo-los-finalistas-enfermeras-burgos/" title="Mañana se entregan los Premios Enfermería en Desarrollo, de los que son finalistas enfermeras de Burgos"><img width="262" height="150" src="https://burgosdijital.net/wp-content/uploads/2016/11/DSC00011-copia-262x150.jpg" class="attachment-newmagz-medium-thumbnail-2 size-newmagz-medium-thumbnail-2 wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2016/11/DSC00011-copia-262x150.jpg 262w, https://burgosdijital.net/wp-content/uploads/2016/11/DSC00011-copia-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2016/11/DSC00011-copia-307x175.jpg 307w" sizes="(max-width: 262px) 100vw, 262px" /></a>						</div>	
						<div class="entry-content">
							<div class="post-category"><ul class="post-categories">
	<li><a href="https://burgosdijital.net/sanidad-publica/" rel="category tag">Sanidad</a></li></ul></div>	
							<h3 class="post-title"><a href="https://burgosdijital.net/manana-se-entregan-los-premios-enfermeria-desarrollo-los-finalistas-enfermeras-burgos/" title="Mañana se entregan los Premios Enfermería en Desarrollo, de los que son finalistas enfermeras de Burgos">Mañana se entregan los Premios Enfermería en Desarrollo, de los...</a></h3>
							<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Nov 23rd, 2016</span></div>						</div>
					</article>
				</div>
							<div class="column column-3">
					<article class="hentry full-width-post">
						<div class="thumbnail">
						<a href="https://burgosdijital.net/los-meros-rapidos-tramites-del-sacyl-la-implantacion-las-unidades-gestion-clinica/" title="Los meros y rápidos trámites del SACyL para la implantación de las Unidades de Gestión Clínica"><img width="262" height="150" src="https://burgosdijital.net/wp-content/uploads/2016/07/DSC00011-copia-262x150.jpg" class="attachment-newmagz-medium-thumbnail-2 size-newmagz-medium-thumbnail-2 wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2016/07/DSC00011-copia-262x150.jpg 262w, https://burgosdijital.net/wp-content/uploads/2016/07/DSC00011-copia-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2016/07/DSC00011-copia-307x175.jpg 307w" sizes="(max-width: 262px) 100vw, 262px" /></a>						</div>	
						<div class="entry-content">
							<div class="post-category"><ul class="post-categories">
	<li><a href="https://burgosdijital.net/sanidad-publica/" rel="category tag">Sanidad</a></li></ul></div>	
							<h3 class="post-title"><a href="https://burgosdijital.net/los-meros-rapidos-tramites-del-sacyl-la-implantacion-las-unidades-gestion-clinica/" title="Los meros y rápidos trámites del SACyL para la implantación de las Unidades de Gestión Clínica">Los meros y rápidos trámites del SACyL para la implantación...</a></h3>
							<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Ago 8th, 2016</span></div>						</div>
					</article>
				</div>
				
		</div>
	</div>
</div>
			
 

	<!-- START: RESPOND -->
            <div id="comment-form" class="post-comment-form widget">
            <div class="content-inner">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="widget-title"><h4>Leave a Comment</h4></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/#respond" style="display:none;"><i class="typcn typcn-delete"></i>Cancel Reply</a></small></h3><form action="https://burgosdijital.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">	<div class="article-widget comment-form">
		<div class="form">
<div class="form-group col-100"><label><span>Message</span><textarea name="comment-ec8a0fb042b6df8945796cb7f2" id="message" class="input textarea"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></label></div><input type="hidden" name="comment-replaced" value="true" /><div class="form-group col-60"><label><span>Fullname</span><input type="text" name="author" id="fullname" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Email</span><input type="text" name="email" id="email" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Website Url</span><input type="text" name="url" id="weburl" class="input" value=""/></label></div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='19478' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		</div>
	</div>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b185e0ef4" /></p><p style="display:none;"><input type="text" name="nxts" value="1603064571" /><input type="text" name="nxts_signed" value="e705bae8ffee61ce6a8e2c3983125d231568a10b" /><input type="text" name="b36108abdb92e330c24" value="" /><input type="text" name="968a873c955ca3975f52cf" value="5c1808e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>            </div>   
        </div>
	 	<!-- END: RESPOND -->			</section>
		</div>
			
<!-- Start : Sidebar Section -->
<div id="secondary-content" class="sidebar">
	<div id="widget-warrior_recent_post_by_category-7" class="sidebar-widget row type-1"><div class="inner"><div class="widget-title"><h4>Trabajadores y Sindicatos</h4></div>					<article class="hentry full-width-post post-19370 post type-post status-publish format-standard has-post-thumbnail category-laboral category-politica" >
				<div class="thumbnail">
				<a href="https://burgosdijital.net/tras-el-exito-de-las-dos-primeras-jornadas-de-huelga-en-aspanias-la-junta-tiene-que-intervenir/" title="Tras el éxito de las dos primeras jornadas de huelga en Aspanias la Junta tiene que &#8220;intervenir&#8221;"><img width="307" height="175" src="https://burgosdijital.net/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-17-at-17.04.21-307x175.jpeg" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-17-at-17.04.21-307x175.jpeg 307w, https://burgosdijital.net/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-17-at-17.04.21-275x157.jpeg 275w, https://burgosdijital.net/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-17-at-17.04.21-262x150.jpeg 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/laboral/">Laboral</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/tras-el-exito-de-las-dos-primeras-jornadas-de-huelga-en-aspanias-la-junta-tiene-que-intervenir/">Tras el éxito de las dos primeras jornadas de huelga en Aspanias la Junta tiene&hellip;</a></h3>
					<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Sep 18th, 2020</span></div>				</div>
			</article>	
			<div class="post-list-style"><ul>					<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/aspanias-huelga-en-septiembre-tras-negarse-la-empresa-a-reconocer-reivindicaciones/" title="ASPANIAS comienza la huelga en septiembre tras negarse la empresa a reconocer reivindicaciones urgentes"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/09/camiseta-huelga-aspanias-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/09/camiseta-huelga-aspanias-150x150.jpeg 150w, https://burgosdijital.net/wp-content/uploads/2020/09/camiseta-huelga-aspanias-80x80.jpeg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/aspanias-huelga-en-septiembre-tras-negarse-la-empresa-a-reconocer-reivindicaciones/">ASPANIAS comienza la huelga en septiembre tras negarse la empresa a reconocer reivindicaciones urgentes</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/concentracion-en-fuentecillas-por-el-adeudo-de-nominas-en-aspanias-y-cisa-a-mas-de-300-empleados/" title="Concentración en Fuentecillas por el adeudo de nóminas en Aspanias y Cisa a más de 300 empleados"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/08/13agostoaspanias-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/08/13agostoaspanias-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2020/08/13agostoaspanias-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/concentracion-en-fuentecillas-por-el-adeudo-de-nominas-en-aspanias-y-cisa-a-mas-de-300-empleados/">Concentración en Fuentecillas por el adeudo de nóminas en Aspanias y Cisa a más de&hellip;</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/jose-maria-ibanez-pretende-eliminar-el-control-de-las-familias-sobre-aspanias/" title="José María Ibáñez pretende eliminar el control de las familias sobre Aspanias"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/06/Captura-las-23.38.25-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/06/Captura-las-23.38.25-copia-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2020/06/Captura-las-23.38.25-copia-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/jose-maria-ibanez-pretende-eliminar-el-control-de-las-familias-sobre-aspanias/">José María Ibáñez pretende eliminar el control de las familias sobre Aspanias</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/vuelve-a-la-calle-la-coordinadora-de-pensionistas/" title="Vuelve a la calle la coordinadora de pensionistas"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/06/P1060669-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/06/P1060669-copia-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2020/06/P1060669-copia-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/vuelve-a-la-calle-la-coordinadora-de-pensionistas/">Vuelve a la calle la coordinadora de pensionistas</a></h3>
					</li>
			</ul></div></div></div><div id="widget-warrior_recent_post_by_category_2-7" class="sidebar-widget row type-2"><div class="inner"><div class="widget-title"><h4>Opinión</h4></div>					<article class="hentry full-width-post">
				<div class="thumbnail">
				 
				<a href="https://burgosdijital.net/las-residencias-para-mayores-han-de-ser-espacios-de-dignidad/" title="Las residencias para mayores han de ser espacios de dignidad"><img width="307" height="175" src="https://burgosdijital.net/wp-content/uploads/2020/10/residencia-307x175.jpg" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/10/residencia-307x175.jpg 307w, https://burgosdijital.net/wp-content/uploads/2020/10/residencia-300x172.jpg 300w, https://burgosdijital.net/wp-content/uploads/2020/10/residencia-1024x586.jpg 1024w, https://burgosdijital.net/wp-content/uploads/2020/10/residencia-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2020/10/residencia-262x150.jpg 262w, https://burgosdijital.net/wp-content/uploads/2020/10/residencia.jpg 1266w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/opinion/">Opinión</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/las-residencias-para-mayores-han-de-ser-espacios-de-dignidad/">Las residencias para mayores han de ser espacios de dignidad</a></h3>
				</div>
			</article>	
			<div class="post-list-style"><ul>				<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/el-pacto-de-toledo-en-secreto-y-a-espaldas-de-los-jubilados/" title="El Pacto de Toledo en secreto y a espaldas de los jubilados"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/09/P1070154-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/09/P1070154-copia-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2020/09/P1070154-copia-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/el-pacto-de-toledo-en-secreto-y-a-espaldas-de-los-jubilados/">El Pacto de Toledo en secreto y a espaldas de los jubilados</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/manueco-se-lava-las-manos-ante-los-2600-fallecidos-en-la-residencias-de-mayores/" title="Mañueco se lava las manos ante los 2600 fallecidos en la residencias de mayores"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/07/DSC01250-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/07/DSC01250-copia-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2020/07/DSC01250-copia-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/manueco-se-lava-las-manos-ante-los-2600-fallecidos-en-la-residencias-de-mayores/">Mañueco se lava las manos ante los 2600 fallecidos en la residencias de mayores</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/jorge-contreras-publica-el-no-2-de-el-megafono/" title="Jorge Contreras publica el nº 2 de El Megáfono"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/06/IMG_4359-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/06/IMG_4359-1-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2020/06/IMG_4359-1-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/jorge-contreras-publica-el-no-2-de-el-megafono/">Jorge Contreras publica el nº 2 de El Megáfono</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/distopia-educativa-educacion-distopica/" title="Distopía educativa. Educación distópica"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/05/viviendas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/05/viviendas-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2020/05/viviendas-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/distopia-educativa-educacion-distopica/">Distopía educativa. Educación distópica</a></h3>
				</li>
			</ul></div></div></div><div id="widget-warrior_recent_post_by_category-9" class="sidebar-widget row type-1"><div class="inner"><div class="widget-title"><h4>FEMINISMOS | 8M </h4></div>					<article class="hentry full-width-post post-19225 post type-post status-publish format-standard has-post-thumbnail category-cultura category-feminismos category-politica tag-cultura tag-educacion tag-feminismo tag-lgtb tag-universidad" >
				<div class="thumbnail">
				<a href="https://burgosdijital.net/ponferrada-relanza-la-universidad-feminista/" title="Ponferrada relanza la Universidad Feminista"><img width="307" height="175" src="https://burgosdijital.net/wp-content/uploads/2020/08/ponferradaUniversidad2020-307x175.jpg" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/08/ponferradaUniversidad2020-307x175.jpg 307w, https://burgosdijital.net/wp-content/uploads/2020/08/ponferradaUniversidad2020-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2020/08/ponferradaUniversidad2020-262x150.jpg 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/cultura/">Cultura</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/ponferrada-relanza-la-universidad-feminista/">Ponferrada relanza la Universidad Feminista</a></h3>
					<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/ana/">Ana</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Ago 2nd, 2020</span></div>				</div>
			</article>	
			<div class="post-list-style"><ul>					<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/" title="Tu compañía de internet bloquea la web womenonweb.org"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/">Tu compañía de internet bloquea la web womenonweb.org</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/de-femis-y-nazis/" title="De femis y nazis"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/03/8M-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/de-femis-y-nazis/">De femis y nazis</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/la-pornografia-y-la-violencia-sexual-entrevista-con-monica-alario/" title="La pornografía y la violencia sexual: entrevista con Mónica Alario"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/03/Mónica-Alario-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/03/Mónica-Alario-copia-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2020/03/Mónica-Alario-copia-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/la-pornografia-y-la-violencia-sexual-entrevista-con-monica-alario/">La pornografía y la violencia sexual: entrevista con Mónica Alario</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/la-ciudad-de-burgos-lucio-el-morado-con-miles-de-personas-el-8m/" title="La ciudad de Burgos lució el morado con miles de personas el 8M"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/03/MG_7589-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/la-ciudad-de-burgos-lucio-el-morado-con-miles-de-personas-el-8m/">La ciudad de Burgos lució el morado con miles de personas el 8M</a></h3>
					</li>
			</ul></div></div></div><div id="widget-warrior_recent_post_by_category_2-4" class="sidebar-widget row type-2"><div class="inner"><div class="widget-title"><h4>Hospital Universitario de Burgos</h4></div>					<article class="hentry full-width-post">
				<div class="thumbnail">
				 
				<a href="https://burgosdijital.net/piquete-informativo-en-hubu/" title="Piquete informativo en HUBU"><img width="307" height="175" src="https://burgosdijital.net/wp-content/uploads/2020/08/IMG_20200721CNT-307x175.jpg" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/08/IMG_20200721CNT-307x175.jpg 307w, https://burgosdijital.net/wp-content/uploads/2020/08/IMG_20200721CNT-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2020/08/IMG_20200721CNT-262x150.jpg 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/economia/">Economía</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/piquete-informativo-en-hubu/">Piquete informativo en HUBU</a></h3>
				</div>
			</article>	
			<div class="post-list-style"><ul>				<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/el-resultado-de-la-colaboracion-de-fuerzas-sociales-y-politicas-termina-en-denuncia-ante-la-fiscalia-anticorrupcion-la-construccion-del-hubu/" title="El resultado de la colaboración de fuerzas sociales y políticas termina en denuncia ante la fiscalía por la construcción del HUBU"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2019/06/denuncia-HUBU-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2019/06/denuncia-HUBU-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2019/06/denuncia-HUBU-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/el-resultado-de-la-colaboracion-de-fuerzas-sociales-y-politicas-termina-en-denuncia-ante-la-fiscalia-anticorrupcion-la-construccion-del-hubu/">El resultado de la colaboración de fuerzas sociales y políticas termina en denuncia ante la fiscalía&hellip;</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/las-casualidades-que-unieron-al-hubu-caja-de-burgos-y-carreton/" title="Las casualidades que unieron al HUBU, Caja de Burgos y Carretón"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/las-casualidades-que-unieron-al-hubu-caja-de-burgos-y-carreton/">Las casualidades que unieron al HUBU, Caja de Burgos y Carretón</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/manifestacion-en-los-cubos-en-defensa-de-la-atencion-primaria/" title="Manifestación en &#8220;los Cubos&#8221; en defensa de la atención primaria"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos-150x150.png 150w, https://burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/manifestacion-en-los-cubos-en-defensa-de-la-atencion-primaria/">Manifestación en &#8220;los Cubos&#8221; en defensa de la atención primaria</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/26-de-enero-manifestacion-por-la-sanidad-publica-en-valladolid/" title="26 de enero, manifestación por la sanidad pública en Valladolid"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2019/01/manifestación-sanidad-pública-valladolid-2019-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2019/01/manifestación-sanidad-pública-valladolid-2019-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2019/01/manifestación-sanidad-pública-valladolid-2019-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/26-de-enero-manifestacion-por-la-sanidad-publica-en-valladolid/">26 de enero, manifestación por la sanidad pública en Valladolid</a></h3>
				</li>
			</ul></div></div></div><div id="widget-custom_html-3" class="widget_text sidebar-widget row widget_custom_html"><div class="widget_text inner"><div class="widget-title"><h4>Hemeroteca en Blogspot</h4></div><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '014926006108527982535:gj5vw7iuxky';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div></div></div>        <div id="widget-warrior_recent_posts-3" class="sidebar-widget row warrior_recent_posts"><div class="inner">
        <div class="post-widget">
		<div class="widget-title"><h4>Últimas entradas</h4></div>					    	<article class="hentry square-thumb-post post-19478 post type-post status-publish format-standard has-post-thumbnail category-sanidad-publica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/" title="Manifestación en Burgos contra la privatización de la Sanidad &#8220;Nunca más negocio con la sanidad&#8221;"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2020/10/1-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/10/1-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2020/10/1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/sanidad-publica/">Sanidad</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/manifestacion-en-burgos-contra-la-privatizacion-de-la-sanidad-nunca-mas-negocio-con-la-sanidad/">Manifestación en Burgos contra la privatización de la Sanidad &#8220;Nunca más negocio con la sanidad&#8221;</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-19445 post type-post status-publish format-standard has-post-thumbnail category-opinion category-sanidad-publica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/las-residencias-para-mayores-han-de-ser-espacios-de-dignidad/" title="Las residencias para mayores han de ser espacios de dignidad"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2020/10/residencia-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/10/residencia-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2020/10/residencia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/opinion/">Opinión</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/las-residencias-para-mayores-han-de-ser-espacios-de-dignidad/">Las residencias para mayores han de ser espacios de dignidad</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-19409 post type-post status-publish format-standard has-post-thumbnail category-politica category-sanidad-publica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/concentraciones-en-los-consultorios-medicos-en-la-provincia-de-burgos/" title="Concentraciones en los consultorios médicos en la provincia de Burgos"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2020/10/QUINTANA-MARTIN-GALINDEZ-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/10/QUINTANA-MARTIN-GALINDEZ-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2020/10/QUINTANA-MARTIN-GALINDEZ-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/politica/">Política</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/concentraciones-en-los-consultorios-medicos-en-la-provincia-de-burgos/">Concentraciones en los consultorios médicos en la provincia de Burgos</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-19403 post type-post status-publish format-standard has-post-thumbnail category-cultura">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/programacion-espacio-abierto-octubre/" title="Programación Espacio Abierto &#8211; octubre"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2020/10/cartelA3_programacion_OCTUBRE_Espacio-Abierto_CS6-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" loading="lazy" srcset="https://burgosdijital.net/wp-content/uploads/2020/10/cartelA3_programacion_OCTUBRE_Espacio-Abierto_CS6-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2020/10/cartelA3_programacion_OCTUBRE_Espacio-Abierto_CS6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/cultura/">Cultura</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/programacion-espacio-abierto-octubre/">Programación Espacio Abierto &#8211; octubre</a></h3>
					</div>
				</article>		
					</div>

		</div></div></div>
<!-- End : Sidebar Section -->	</div>
</div>
<!-- End : Single Page -->


<!-- Start : Footer Section -->
<footer id="colofone" class="footer">
	<div id="footer-widgets">
		<div class="container clearfix">
			<div class="row">
			<div class="column column-4"><div class="inner"><div id="widget-twitter_timeline-2" class="footer-widget widget_twitter_timeline"><div class="widget-title"><h4>Twitter</h4></div><a class="twitter-timeline" data-height="270" data-theme="dark" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/@burgosdijital" href="https://twitter.com/@burgosdijital">Mis tuits</a></div></div></div><div class="column column-4"><div class="inner"><div id="widget-text-3" class="footer-widget widget_text"><div class="widget-title"><h4>YouTube</h4></div>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PLOUC9jXStKxwyBU9CeVHf6othPk1i5prl" frameborder="0" allowfullscreen></iframe></div>
		</div></div></div><div class="column column-4"><div class="inner"><div id="widget-facebook-likebox-2" class="footer-widget widget_facebook_likebox"><div class="widget-title"><h4><a href="https://www.facebook.com/burgosdijital/">Facebook</a></h4></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/burgosdijital/" data-width="340"  data-height="250" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/burgosdijital/"><a href="https://www.facebook.com/burgosdijital/">Facebook</a></blockquote></div>
		</div>
		</div></div></div>			</div>
		</div>
	</div>

<div id="footer-menu-section">
	<div class="container clearfix">
				<div id="footer-logo">
			<a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_byn1.png" alt="Burgos Dijital" /></a>
		</div>
				
		
<div class="social">
	<ul>
					<li><a href="https://www.facebook.com/burgosdijital/" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/burgosdijital" target="_blank"><i class="fa fa-twitter"></i></a></li>
															<li><a href="https://www.youtube.com/user/burgosdijital" target="_blank"><i class="fa fa-youtube"></i></a></li>
					</ul>
</div>
		
		<nav id="footer-navigation" class="site-navigation footer-menu">
		<div class="mobile-footer-menu"></div>	
		<ul id="menu-principal-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://burgosdijital.net/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-80"><a href="https://burgosdijital.net/sanidad-publica/">Sanidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/educacion-publica/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/exterior/">Exterior</a></li>
</ul>		</nav>
	</div>
</div>

	<div id="footer-bottom">
		<div class="container clearfix">
			<div class="footer-widgets">
				<div class="row">
				<div class="column column-3"><div class="inner"><div id="widget-rss_links-2" class="footer-widget widget_rss_links"><div class="widget-title"><h4>RSS entradas</h4></div><p><a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas"><img src="https://burgosdijital.net/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div></div></div><div class="column column-3"><div class="inner"><div id="widget-tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="widget-title"><h4>Temas</h4></div><div class="tagcloud"><a href="https://burgosdijital.net/tag/1o-de-mayo/" class="tag-cloud-link tag-link-141 tag-link-position-1" style="font-size: 14pt;" aria-label="1º de Mayo (3 elementos)">1º de Mayo</a>
<a href="https://burgosdijital.net/tag/8-de-marzo/" class="tag-cloud-link tag-link-84 tag-link-position-2" style="font-size: 19pt;" aria-label="8 de marzo (6 elementos)">8 de marzo</a>
<a href="https://burgosdijital.net/tag/activismo-social/" class="tag-cloud-link tag-link-29 tag-link-position-3" style="font-size: 21pt;" aria-label="Activismo social (8 elementos)">Activismo social</a>
<a href="https://burgosdijital.net/tag/anticapitalistas/" class="tag-cloud-link tag-link-19 tag-link-position-4" style="font-size: 14pt;" aria-label="Anticapitalistas (3 elementos)">Anticapitalistas</a>
<a href="https://burgosdijital.net/tag/asamblea-de-gamonal/" class="tag-cloud-link tag-link-22 tag-link-position-5" style="font-size: 11.6pt;" aria-label="Asamblea de Gamonal (2 elementos)">Asamblea de Gamonal</a>
<a href="https://burgosdijital.net/tag/aznar/" class="tag-cloud-link tag-link-51 tag-link-position-6" style="font-size: 11.6pt;" aria-label="Aznar (2 elementos)">Aznar</a>
<a href="https://burgosdijital.net/tag/bulevar-de-calle-vitoria/" class="tag-cloud-link tag-link-26 tag-link-position-7" style="font-size: 8pt;" aria-label="Bulevar de Calle Vitoria (1 elemento)">Bulevar de Calle Vitoria</a>
<a href="https://burgosdijital.net/tag/bulevar-de-gamonal/" class="tag-cloud-link tag-link-25 tag-link-position-8" style="font-size: 8pt;" aria-label="Bulevar de Gamonal (1 elemento)">Bulevar de Gamonal</a>
<a href="https://burgosdijital.net/tag/cambio-climatico/" class="tag-cloud-link tag-link-30 tag-link-position-9" style="font-size: 14pt;" aria-label="Cambio Climático (3 elementos)">Cambio Climático</a>
<a href="https://burgosdijital.net/tag/castilla-y-leon/" class="tag-cloud-link tag-link-138 tag-link-position-10" style="font-size: 17.6pt;" aria-label="Castilla y León (5 elementos)">Castilla y León</a>
<a href="https://burgosdijital.net/tag/cgt/" class="tag-cloud-link tag-link-39 tag-link-position-11" style="font-size: 19pt;" aria-label="CGT (6 elementos)">CGT</a>
<a href="https://burgosdijital.net/tag/clima/" class="tag-cloud-link tag-link-38 tag-link-position-12" style="font-size: 11.6pt;" aria-label="Clima (2 elementos)">Clima</a>
<a href="https://burgosdijital.net/tag/cnt/" class="tag-cloud-link tag-link-143 tag-link-position-13" style="font-size: 11.6pt;" aria-label="CNT (2 elementos)">CNT</a>
<a href="https://burgosdijital.net/tag/comite-antisida/" class="tag-cloud-link tag-link-28 tag-link-position-14" style="font-size: 8pt;" aria-label="Comité Antisida (1 elemento)">Comité Antisida</a>
<a href="https://burgosdijital.net/tag/coronavirus/" class="tag-cloud-link tag-link-136 tag-link-position-15" style="font-size: 22pt;" aria-label="coronavirus (9 elementos)">coronavirus</a>
<a href="https://burgosdijital.net/tag/cultura/" class="tag-cloud-link tag-link-67 tag-link-position-16" style="font-size: 21pt;" aria-label="cultura (8 elementos)">cultura</a>
<a href="https://burgosdijital.net/tag/derechos-fundamentales/" class="tag-cloud-link tag-link-142 tag-link-position-17" style="font-size: 11.6pt;" aria-label="derechos fundamentales (2 elementos)">derechos fundamentales</a>
<a href="https://burgosdijital.net/tag/derechos-laborales/" class="tag-cloud-link tag-link-167 tag-link-position-18" style="font-size: 11.6pt;" aria-label="derechos laborales (2 elementos)">derechos laborales</a>
<a href="https://burgosdijital.net/tag/ecologia/" class="tag-cloud-link tag-link-31 tag-link-position-19" style="font-size: 19pt;" aria-label="Ecología (6 elementos)">Ecología</a>
<a href="https://burgosdijital.net/tag/educacion/" class="tag-cloud-link tag-link-137 tag-link-position-20" style="font-size: 16pt;" aria-label="Educación (4 elementos)">Educación</a>
<a href="https://burgosdijital.net/tag/encausados-y-encausadas/" class="tag-cloud-link tag-link-23 tag-link-position-21" style="font-size: 11.6pt;" aria-label="Encausados y encausadas (2 elementos)">Encausados y encausadas</a>
<a href="https://burgosdijital.net/tag/extrema-derecha/" class="tag-cloud-link tag-link-139 tag-link-position-22" style="font-size: 11.6pt;" aria-label="extrema derecha (2 elementos)">extrema derecha</a>
<a href="https://burgosdijital.net/tag/feminismo/" class="tag-cloud-link tag-link-77 tag-link-position-23" style="font-size: 22pt;" aria-label="feminismo (9 elementos)">feminismo</a>
<a href="https://burgosdijital.net/tag/franquismo/" class="tag-cloud-link tag-link-82 tag-link-position-24" style="font-size: 11.6pt;" aria-label="franquismo (2 elementos)">franquismo</a>
<a href="https://burgosdijital.net/tag/gamonal/" class="tag-cloud-link tag-link-21 tag-link-position-25" style="font-size: 8pt;" aria-label="Gamonal (1 elemento)">Gamonal</a>
<a href="https://burgosdijital.net/tag/grupo-de-musica/" class="tag-cloud-link tag-link-87 tag-link-position-26" style="font-size: 11.6pt;" aria-label="grupo de música (2 elementos)">grupo de música</a>
<a href="https://burgosdijital.net/tag/guerra/" class="tag-cloud-link tag-link-32 tag-link-position-27" style="font-size: 11.6pt;" aria-label="Guerra (2 elementos)">Guerra</a>
<a href="https://burgosdijital.net/tag/hubu/" class="tag-cloud-link tag-link-45 tag-link-position-28" style="font-size: 14pt;" aria-label="HUBU (3 elementos)">HUBU</a>
<a href="https://burgosdijital.net/tag/irak/" class="tag-cloud-link tag-link-33 tag-link-position-29" style="font-size: 8pt;" aria-label="Irak (1 elemento)">Irak</a>
<a href="https://burgosdijital.net/tag/izar/" class="tag-cloud-link tag-link-17 tag-link-position-30" style="font-size: 11.6pt;" aria-label="Izar (2 elementos)">Izar</a>
<a href="https://burgosdijital.net/tag/izquierda-anticapitalista/" class="tag-cloud-link tag-link-18 tag-link-position-31" style="font-size: 14pt;" aria-label="Izquierda anticapitalista (3 elementos)">Izquierda anticapitalista</a>
<a href="https://burgosdijital.net/tag/izquierda-anticapitalista-revolucionaria/" class="tag-cloud-link tag-link-20 tag-link-position-32" style="font-size: 11.6pt;" aria-label="Izquierda anticapitalista revolucionaria (2 elementos)">Izquierda anticapitalista revolucionaria</a>
<a href="https://burgosdijital.net/tag/lgtb/" class="tag-cloud-link tag-link-27 tag-link-position-33" style="font-size: 11.6pt;" aria-label="LGTB (2 elementos)">LGTB</a>
<a href="https://burgosdijital.net/tag/libia/" class="tag-cloud-link tag-link-34 tag-link-position-34" style="font-size: 8pt;" aria-label="Libia (1 elemento)">Libia</a>
<a href="https://burgosdijital.net/tag/limpieza/" class="tag-cloud-link tag-link-43 tag-link-position-35" style="font-size: 11.6pt;" aria-label="Limpieza (2 elementos)">Limpieza</a>
<a href="https://burgosdijital.net/tag/memoria-historica/" class="tag-cloud-link tag-link-81 tag-link-position-36" style="font-size: 11.6pt;" aria-label="Memoria histórica (2 elementos)">Memoria histórica</a>
<a href="https://burgosdijital.net/tag/mendez-pozo/" class="tag-cloud-link tag-link-24 tag-link-position-37" style="font-size: 14pt;" aria-label="Méndez Pozo (3 elementos)">Méndez Pozo</a>
<a href="https://burgosdijital.net/tag/musica/" class="tag-cloud-link tag-link-68 tag-link-position-38" style="font-size: 11.6pt;" aria-label="música (2 elementos)">música</a>
<a href="https://burgosdijital.net/tag/otan/" class="tag-cloud-link tag-link-37 tag-link-position-39" style="font-size: 8pt;" aria-label="OTAN (1 elemento)">OTAN</a>
<a href="https://burgosdijital.net/tag/riesgos-laborales/" class="tag-cloud-link tag-link-140 tag-link-position-40" style="font-size: 14pt;" aria-label="Riesgos laborales (3 elementos)">Riesgos laborales</a>
<a href="https://burgosdijital.net/tag/sanidad/" class="tag-cloud-link tag-link-44 tag-link-position-41" style="font-size: 14pt;" aria-label="Sanidad (3 elementos)">Sanidad</a>
<a href="https://burgosdijital.net/tag/sanidad-publica/" class="tag-cloud-link tag-link-49 tag-link-position-42" style="font-size: 11.6pt;" aria-label="Sanidad Pública (2 elementos)">Sanidad Pública</a>
<a href="https://burgosdijital.net/tag/sindicatos/" class="tag-cloud-link tag-link-40 tag-link-position-43" style="font-size: 8pt;" aria-label="Sindicatos (1 elemento)">Sindicatos</a>
<a href="https://burgosdijital.net/tag/siria/" class="tag-cloud-link tag-link-35 tag-link-position-44" style="font-size: 11.6pt;" aria-label="Siria (2 elementos)">Siria</a>
<a href="https://burgosdijital.net/tag/terrorismo/" class="tag-cloud-link tag-link-36 tag-link-position-45" style="font-size: 11.6pt;" aria-label="Terrorismo (2 elementos)">Terrorismo</a></div>
</div></div></div>				</div>
			</div>
		</div>
	</div>

<div id="site-info">	
	<div class="container clearfix">
		<div class=""> Creative Commons 3.0 Asociación Sello Cultura 2020.  Burgos Dijital.</div>
		<div class="author"> <a href="https://burgosdijital.net" target="_blank"></a>. <a href="https://burgosdijital.net" target="_blank">Burgos Dijital</a>.</div>
	</div>
<a id="scroll-top" href="#top"><span class="fa fa-angle-up"></span></a></footer>
<!-- End : Footer Section -->


<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://burgosdijital.net/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/burgosdijital.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/wow.min.js?ver=0.1.6' id='newmagz-wow-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/owl.carousel.min.js' id='newmagz-owl-carouselJs-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.flexslider-min.js?ver=2.4.0' id='newmagz-flexslider-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.fitvids.js?ver=1.1' id='newmagz-fitvids-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.slicknav.min.js?ver=1.0.2' id='newmagz-slickNavJs-js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false' id='newmagz-widget_map-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.justifiedGallery.min.js?ver=3.5.1%20' id='newmagz-justifiedGallery-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/functions.js' id='newmagz-functions-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.0.2' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'102896418',post:'19478',tz:'1',srv:'burgosdijital.net'} ]);
	_stq.push([ 'clickTrackerInit', '102896418', '19478' ]);
</script>
</body>
</html>