
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>23F con Fraguas en Madrid: combativa y fraternal manifestación | Burgos Dijital</title>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable = yes" >
<link rel="pingback" href="https://burgosdijital.net/xmlrpc.php" />

<title>23F con Fraguas en Madrid: combativa y fraternal manifestación | Burgos Dijital</title>
		<style type="text/css">
							
			.site-navigation > ul > li.menu-item-has-children:hover:before {
    			border-color: transparent transparent #313131 transparent;
			}

			nav#top-navigation.site-navigation > ul > li.current-menu-item > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-parent > a,
			nav#top-navigation.site-navigation > ul > li.current_page_item > a,
			nav#top-navigation.site-navigation > ul > li.current_page_ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}
			
			nav#main-menu.site-navigation > ul > li.current-menu-item > a,
			nav#main-menu.site-navigation > ul > li.current-menu-ancestor > a,
			nav#main-menu.site-navigation > ul > li.current-menu-parent > a,
			nav#main-menu.site-navigation > ul > li.current_page_item > a,
			nav#main-menu.site-navigation > ul > li.current_page_ancestor > a,
			nav#main-menu.site-navigation > ul > li.current_page_parent > a {
				color:  !important;
			}

			.tags span:hover a {
				color: #ffffff !important;
			}

			.breadcrumbs ul li span:hover a {
				color: #000000 !important;
			}

			.sidebar-widget .widget-title:after { 
				background:#212121 !important; 
			}

			.article-widget .widget-title:after, .comment-respond .widget-title:after { 
				background:#212121 !important; 
			}
			
			#archive-page .section-title:after { 
				background:#000000 !important; 
			}

			#footer-widgets .widget-title:after { 
				background:#212121 !important; 
			}

			#footer-bottom .widget-title:after { 
				background:#ffffff !important; 
			}

			article.post-overlay .post-list-style ul li a i.icon { 
				color: #c51818 !important; 
			}

			.post-category .post-list-style ul li a i.icon { 
				color: #ec407a !important; 
			}

			#footer-navigation > ul > li.current-menu-item > a,
			#footer-navigation > ul > li.current-menu-ancestor > a,
			#footer-navigation > ul > li.current-menu-parent > a,
			#footer-navigation > ul > li.current_page_item > a,
			#footer-navigation > ul > li.current_page_ancestor > a,
			#footer-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}

			.search-wrapper {
				  border-bottom: solid 1px #c6c6c6 !important;
			}
		</style>
		
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="23F con Fraguas en Madrid: combativa y fraternal manifestación | Burgos Dijital"/>
<link rel="canonical" href="https://burgosdijital.net/23f-con-fraguas-en-madrid-combativa-y-fraternal-manifestacion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="23F con Fraguas en Madrid: combativa y fraternal manifestación | Burgos Dijital" />
<meta property="og:description" content="23F con Fraguas en Madrid: combativa y fraternal manifestación | Burgos Dijital" />
<meta property="og:url" content="https://burgosdijital.net/23f-con-fraguas-en-madrid-combativa-y-fraternal-manifestacion/" />
<meta property="og:site_name" content="Burgos Dijital" />
<meta property="article:publisher" content="https://www.facebook.com/burgosdijital/" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2019-02-24T20:12:41+00:00" />
<meta property="article:modified_time" content="2019-02-24T20:13:46+00:00" />
<meta property="og:updated_time" content="2019-02-24T20:13:46+00:00" />
<meta property="og:image" content="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/Sin-título-1.jpg?fit=945%2C709&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/Sin-título-1.jpg?fit=945%2C709&#038;ssl=1" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="709" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="23F con Fraguas en Madrid: combativa y fraternal manifestación | Burgos Dijital" />
<meta name="twitter:title" content="23F con Fraguas en Madrid: combativa y fraternal manifestación | Burgos Dijital" />
<meta name="twitter:site" content="@burgosdijital" />
<meta name="twitter:image" content="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/Sin-título-1.jpg?fit=945%2C709&#038;ssl=1" />
<meta name="twitter:creator" content="@burgosdijital" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://burgosdijital.net/","sameAs":["https://www.facebook.com/burgosdijital/","https://www.youtube.com/user/burgosdijital","https://twitter.com/burgosdijital"],"@id":"https://burgosdijital.net/#organization","name":"Burgos Dijital","logo":"https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Feed" href="https://burgosdijital.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; RSS de los comentarios" href="https://burgosdijital.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; 23F con Fraguas en Madrid: combativa y fraternal manifestación RSS de los comentarios" href="https://burgosdijital.net/23f-con-fraguas-en-madrid-combativa-y-fraternal-manifestacion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/burgosdijital.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/css/shortcodes.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://burgosdijital.net/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://burgosdijital.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-reset-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-style-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-linecons-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/linecons.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-fontawesome-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-owl-carousel-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-animate-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/animate.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-slickNav-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/slicknav.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-justifiedGallery-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/justifiedGallery.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-flexSliderCss-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-responsive-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-custom-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='widget-suscriptflech-widget-styles-css'  href='https://burgosdijital.net/wp-content/plugins/suscriptflech/admin/includes/custom-widget/css/widget.css?ver=5.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='redux-google-fonts-newmagz_option-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CRoboto%3A700%7CMerriweather%3A700%2C400&#038;ver=1550590525' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"burgosdijital.net","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/js/zilla-shortcodes-lib.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/burgosdijital.net\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/burgosdijital.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/js/public.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://burgosdijital.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://burgosdijital.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://burgosdijital.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://wp.me/p6XK3E-4vt' />
<link rel="alternate" type="application/json+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2F23f-con-fraguas-en-madrid-combativa-y-fraternal-manifestacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2F23f-con-fraguas-en-madrid-combativa-y-fraternal-manifestacion%2F&#038;format=xml" />
                <script>
                    var url_ajax = 'https://burgosdijital.net/wp-admin/admin-ajax.php';
                </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72948748-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension10', 'Juzgados');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-17327 single-format-standard">
	<!-- Start: Search Form -->
	<div id="search-full">
		<div class="container">
			<div class="overlay"></div>
			
<!-- Start : Search Form Widget -->
<div id="search-form">
	<form role="search" method="get" class="search-form" action="https://burgosdijital.net/">
		<div class="form-group">
			<input type="search" id="s" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>
</div>
<!-- End : Search Form Widget -->		</div>
	</div>
	<!-- End: Search Form -->

	<!-- Start : Header Section -->
	<header id="masthead" class="site-header">
		<div id="top-header">
			<div class="container clearfix">
								<div class="current-date">
					lunes Feb 25th, 2019				</div>
								<nav id="top-navigation" class="site-navigation">
						<div class="mobile-top-menu"></div>	
				<ul id="menu-top-contacto" class="top-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://burgosdijital.net/contacto/">Contacto</a></li>
</ul>				</nav>
			</div>
		</div>

		<div id="main-header">
			<div class="container clearfix">
				<div id="logo" class="site-title"><a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_1.png" alt="Burgos Dijital" /></a></div>
				<div class="search-widget">
					<a class="search-trigger"><i class="fa fa-search"></i></a>
					<form>
						<div class="input-wrapper">
							<input type="text" name="topsearch" class="input input-100" placeholder="Type and hit enter"/>
						</div>
					</form>
				</div>
				<nav id="main-menu" class="site-navigation">
					<div class="mobile-menu"></div>
					<ul id="menu-principal" class="main-menu"><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="https://burgosdijital.net/secciones/opinion/">Opinión</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79"><a href="https://burgosdijital.net/secciones/politica/">Política</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/secciones/sanidad-publica/">Sanidad</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/secciones/cultura/">Cultura</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/secciones/educacion-publica/">Educación</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133"><a href="https://burgosdijital.net/secciones/territorio/">Territorio</a></li>
<li id="menu-item-5599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/secciones/exterior/">Exterior</a></li>
</ul>				</nav>
			</div>
		</div>

		

	</header>
	<!-- End : Header Section -->
<!-- Start : Single Page -->
<div id="maincontent">
	<div class="container clearfix">
		<div id="primary" class="content-area site-main" role="main">
			<section id="single-post" class="single-post">
							<article id="post-17327" class="hentry full-width-post post-17327 post type-post status-publish format-standard has-post-thumbnail category-juzgados category-opinion category-politica category-territorio" >
					<header class="single-post-header">
						<div class="post-category"><a href="https://burgosdijital.net/secciones/juzgados/" rel="category tag">Juzgados</a>, <a href="https://burgosdijital.net/secciones/opinion/" rel="category tag">Opinión</a>, <a href="https://burgosdijital.net/secciones/politica/" rel="category tag">Política</a>, <a href="https://burgosdijital.net/secciones/territorio/" rel="category tag">Territorio</a></div>	
						<h1 class="post-title">23F con Fraguas en Madrid: combativa y fraternal manifestación</h1>
						<div class="entry-meta"><span class="author"><img alt='' src='https://secure.gravatar.com/avatar/1173b5bd973cc154f646a9f6a6fe6772?s=25&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1173b5bd973cc154f646a9f6a6fe6772?s=50&#038;d=mm&#038;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Feb 24, 2019</span><span class="post-count"><i class="fa fa-eye"></i>75 Views</span><span class="comment-count"><i class="fa fa-comments-o"></i>0 Comments</span></div>					</header>
					<div class="thumbnail">
										</div>
					<div class="entry-content">
						<p><span style="color: #ff0000;"><strong><img class="alignleft  wp-image-17329" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/Sin-título-1.jpg?resize=534%2C401&#038;ssl=1" alt="" width="534" height="401" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/Sin-título-1.jpg?w=945&amp;ssl=1 945w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/Sin-título-1.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 534px) 100vw, 534px" data-recalc-dims="1" />Por Acacio Puig</strong></span></p>
<p style="text-align: justify;">Quizá más de 2000 personas solidarias, animadas por tamborada y el coro de la Solfónika, recuperaron en Madrid la atmósfera del movimiento 15 M, desde la concentración y rueda de prensa en la plaza de Tirso de Molina hasta el centro okupado La Ingobernable.</p>
<p style="text-align: justify;">Se expresaba así la solidaridad con las gentes que han devuelto la vida al abandonado pueblo de Fraguas en el norte de la provincia de Guadalajara, gentes hoy castigadas con multas monstruosas y a quienes “la autoridad competente” exige la demolición del modelo de repoblación autogestionada que durante estos años han acertado a poner en pie.</p>
<p style="text-align: justify;">“<strong>La localidad y su término, con una extensión de 1134 hectáreas, fueron expropiados por el gobierno franquista en 1968 para declararlo monte de utilidad pública, forzando así su despoblación. Posteriormente fue transferido a la Junta de Comunidades de Castilla-La Mancha y en 2011 pasó a formar parte del Parque natural de la Sierra Norte de Guadalajara.</strong></p>
<p style="text-align: justify;"><strong>En 2013 se estableció en el antiguo pueblo un grupo de pobladores, lo que desató un litigio judicial con la Junta de Comunidades de Castilla-La Mancha tras ser denunciados por delitos de usurpación del monte, contra la ordenación del territorio y por daños al medio ambiente.</strong></p>
<p style="text-align: justify;"><strong>La sentencia en primera instancia del Juzgado de lo Penal N.º 1 de Guadalajara condenó, en junio de 2018, a los seis pobladores a un año y seis meses de cárcel, a una sanción de 16 380 euros por los delitos de de usurpación de monte público y contra la ordenación del territorio y a costear la demolición de las viviendas.4 En agosto del mismo año los pobladores interpusieron un recurso que fue desestimado por la Audiencia Provincial de Guadalajara en enero de 2019”.</strong></p>
<p style="text-align: justify;">Las Castillas constituyen a día de hoy regiones que baten records de despoblamiento en la Unión Europea y por eso, hace unos días se hacían públicas las ayudas especiales de la UE a Castilla y León, como zona significativamente despoblada, con población casi residual y muy envejecida. Evidentemente, dudamos de la gestión de esos fondos en una comunidad caracterizada por el desempleo crónico, la emigración juvenil y las carencias sociales de todo tipo.</p>
<p style="text-align: justify;">Una comunidad en la que el gobierno azul (31 años consecutivos de hegemonía PP) se caracteriza por aprobar partidas presupuestarias que no se ejecutan –como acertadamente denuncian las oposiciones sociales e institucionales- servir de tapadera de dinero negro mediante inversiones fantasmales en colonias residenciales de hipotéticas segundas residencias y con gravísimos déficits de servicios públicos esenciales como sanidad y transporte.</p>
<p style="text-align: justify;">Sin embargo, el despropósito institucional se completa con el castigo programado a quienes repueblan, como ocurre con las gentes de Fraguas en la comunidad de Castilla la Mancha, un pueblo en proceso de resucitar con el prolongado esfuerzo de sus nuevos pobladores. Es ese esfuerzo, desde la autonomía, lo que el Poder no tolera.</p>
<p style="text-align: justify;">La manifestación madrileña ha sido combativa, lúdica y una expresión de reencuentros y fraternidad. Su defensa de la resistencia, la autogestión y el anticapitalismo han sido la tónica de las reivindicaciones.</p>
<p style="text-align: justify;">Las tamboradas, performances y coros de la Solfónika (Canción del Pueblo, Himno de las Mujeres, Rebelión, Charada de Fraguas…) la expresión de una cultura popular de resistencia encomiable.</p>
<p style="text-align: justify;">Los reencuentros constantes, los abrazos…algo que ha caracterizado una manifestación habitada mayoritariamente por mujeres y hombres que han optado por el exilio de las urbes y repoblar zonas vacías del país pero manteniéndose conectados mediante redes sociales y comunicaciones diversas: toda una expresión de formas de Apoyo Mutuo.</p>
<p><strong>Si hay algo que lamentar sería la limitada</strong> presencia de la izquierda madrileña, -tan numerosa en la ciudad como para ser necesario consignar su ausencia. También, por supuesto, la ausencia de los sectores más progresistas del sindicalismo agrario y del sindicalismo obrero. Todos ellos (con honrosas excepciones como CNT) obligados política y moralmente a “estar con Fraguas” pero que brillaron por su ausencia.</p>
<p>Y a pesar de todo…”¡Fraguas revive!, Fraguas vive! y de acuerdo con una de las consignas más coreadas: ¡¡¡ Si no hay patatal…Habrá berenjenal !!!!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=23F%20con%20Fraguas%20en%20Madrid%3A%20combativa%20y%20fraternal%20manifestaci%C3%B3n%20https%3A%2F%2Fburgosdijital.net%2F23f-con-fraguas-en-madrid-combativa-y-fraternal-manifestacion%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://burgosdijital.net/23f-con-fraguas-en-madrid-combativa-y-fraternal-manifestacion/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>											</div>

					<div class="tags">
										</div>	

					
	<!-- AddThis Button BEGIN -->
	<footer class="single-post-footer">
		<div class="inner clearfix">
			<div class="social-share-widget">
				<ul>
					<li class="facebook">
						<span class="share-count"><i class="fa fa-facebook"></i></span>
						<a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fburgosdijital.net%2F23f-con-fraguas-en-madrid-combativa-y-fraternal-manifestacion%2F&amp;t=23F%20con%20Fraguas%20en%20Madrid:%20combativa%20y%20fraternal%20manifestación">Facebook</a>
					</li>
					<li class="twitter">
						<span class="share-count"><i class="fa fa-twitter"></i></span>
						<a target="_blank" href="http://twitter.com/share?url=https%3A%2F%2Fburgosdijital.net%2F23f-con-fraguas-en-madrid-combativa-y-fraternal-manifestacion%2F&amp;text=23F%20con%20Fraguas%20en%20Madrid:%20combativa%20y%20fraternal%20manifestación&amp;count=horizontal">Twitter</a>
					</li>
					<li class="google">
						<span class="share-count"><i class="fa fa-google-plus"></i></span>
						<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fburgosdijital.net%2F23f-con-fraguas-en-madrid-combativa-y-fraternal-manifestacion%2F">Google+</a>
					</li>
					<li class="pinterest">
												<span class="share-count"><i class="fa fa-pinterest"></i></span>
						<a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fburgosdijital.net%2F23f-con-fraguas-en-madrid-combativa-y-fraternal-manifestacion%2F&amp;media=https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/Sin-título-1.jpg?fit=945%2C709&ssl=1&amp;description=23F%20con%20Fraguas%20en%20Madrid:%20combativa%20y%20fraternal%20manifestación" count-layout="vertical">Pinterest</a>
					</li>
				</ul>
			</div>
		</div>
	</footer>
	<!-- AddThis Button END -->
									</article>
			
			
			
			
			
 

	<!-- START: RESPOND -->
            <div id="comment-form" class="post-comment-form widget">
            <div class="content-inner">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="widget-title"><h4>Leave a Comment</h4></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/23f-con-fraguas-en-madrid-combativa-y-fraternal-manifestacion/#respond" style="display:none;"><i class="typcn typcn-delete"></i>Cancel Reply</a></small></h3>			<form action="https://burgosdijital.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="article-widget comment-form">
		<div class="form">
<div class="form-group col-100"><label><span>Message</span><textarea name="comment" id="message" class="input textarea"></textarea></label></div><div class="form-group col-60"><label><span>Fullname</span><input type="text" name="author" id="fullname" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Email</span><input type="text" name="email" id="email" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Website Url</span><input type="text" name="url" id="weburl" class="input" value=""/></label></div>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='17327' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		</div>
	</div>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="591dd1a6c4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>            </div>   
        </div>
	 	<!-- END: RESPOND -->			</section>
		</div>
			
<!-- Start : Sidebar Section -->
<div id="secondary-content" class="sidebar">
	        <div id="widget-warrior_recent_posts-2" class="sidebar-widget row warrior_recent_posts"><div class="inner">
        <div class="post-widget">
		<div class="widget-title"><h4>Recent Posts</h4></div>					    	<article class="hentry square-thumb-post post-17327 post type-post status-publish format-standard has-post-thumbnail category-juzgados category-opinion category-politica category-territorio">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/23f-con-fraguas-en-madrid-combativa-y-fraternal-manifestacion/" title="23F con Fraguas en Madrid: combativa y fraternal manifestación"><img width="80" height="80" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/Sin-título-1.jpg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/Sin-título-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/Sin-título-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/Sin-título-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/juzgados/">Juzgados</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/23f-con-fraguas-en-madrid-combativa-y-fraternal-manifestacion/">23F con Fraguas en Madrid: combativa y fraternal manifestación</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-17319 post type-post status-publish format-standard has-post-thumbnail category-ecologia category-economia category-politica category-territorio">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/protesta-en-burgos-contra-la-sentencia-de-carcel-y-sanciones-para-los-repobladores-de-fraguas/" title="Protesta en Burgos contra la sentencia de cárcel y sanciones para los repobladores de Fraguas"><img width="80" height="80" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/MG_43131.jpg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/MG_43131.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/MG_43131.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/MG_43131.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/ecologia/">Ecología</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/protesta-en-burgos-contra-la-sentencia-de-carcel-y-sanciones-para-los-repobladores-de-fraguas/">Protesta en Burgos contra la sentencia de cárcel y sanciones para los repobladores de&hellip;</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-17312 post type-post status-publish format-standard has-post-thumbnail category-cartas-de-los-lectores category-opinion category-politica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/juicio-a-la-democracia-y-el-silencio-de-la-izquierda/" title="Juicio a la Democracia y el silencio de la izquierda"><img width="80" height="80" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/09/Catalunya-lliure-copia.jpg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/09/Catalunya-lliure-copia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/09/Catalunya-lliure-copia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/09/Catalunya-lliure-copia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/cartas-de-los-lectores/">Cartas de los lectores</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/juicio-a-la-democracia-y-el-silencio-de-la-izquierda/">Juicio a la Democracia y el silencio de la izquierda</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-17303 post type-post status-publish format-standard has-post-thumbnail category-derechos-humanos category-ecologia category-territorio">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/concentracion-en-burgos-en-apoyo-a-fraguas-y-las-personas-condenadas-por-su-proyecto-de-repoblacion/" title="Concentración en Burgos en apoyo a Fraguas y las personas condenadas por su proyecto de repoblación"><img width="80" height="80" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2019/02/fraguas-concetracion.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2019/02/fraguas-concetracion.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2019/02/fraguas-concetracion.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2019/02/fraguas-concetracion.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/derechos-humanos/">Derechos Humanos</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/concentracion-en-burgos-en-apoyo-a-fraguas-y-las-personas-condenadas-por-su-proyecto-de-repoblacion/">Concentración en Burgos en apoyo a Fraguas y las personas condenadas por su proyecto&hellip;</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-17292 post type-post status-publish format-standard has-post-thumbnail category-cultura category-opinion">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/cafarnaum-tercera-pelicula-de-la-realizadora-libanesa-nadine-labaki/" title="Cafarnaúm, tercera película de la realizadora libanesa Nadine Labaki"><img width="80" height="80" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/cafarnaúm.jpg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/cafarnaúm.jpg?w=225&amp;ssl=1 225w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/cafarnaúm.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/cafarnaúm.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/cultura/">Cultura</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/cafarnaum-tercera-pelicula-de-la-realizadora-libanesa-nadine-labaki/">Cafarnaúm, tercera película de la realizadora libanesa Nadine Labaki</a></h3>
					</div>
				</article>		
					</div>

		</div></div><div id="widget-warrior_recent_post_by_category_2-4" class="sidebar-widget row type-2"><div class="inner"><div class="widget-title"><h4>Hospital Universitario de Burgos</h4></div>					<article class="hentry full-width-post">
				<div class="thumbnail">
				 
				<a href="https://burgosdijital.net/las-casualidades-que-unieron-al-hubu-caja-de-burgos-y-carreton/" title="Las casualidades que unieron al HUBU, Caja de Burgos y Carretón"><img width="307" height="175" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia.jpg?resize=307%2C175&amp;ssl=1" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia.jpg?resize=275%2C157&amp;ssl=1 275w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia.jpg?resize=307%2C175&amp;ssl=1 307w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia.jpg?resize=262%2C150&amp;ssl=1 262w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia.jpg?zoom=2&amp;resize=307%2C175&amp;ssl=1 614w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia.jpg?zoom=3&amp;resize=307%2C175&amp;ssl=1 921w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/secciones/hospital-universitario-de-burgos/">Hospital universitario de Burgos</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/las-casualidades-que-unieron-al-hubu-caja-de-burgos-y-carreton/">Las casualidades que unieron al HUBU, Caja de Burgos y Carretón</a></h3>
				</div>
			</article>	
			<div class="post-list-style"><ul>				<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/manifestacion-en-los-cubos-en-defensa-de-la-atencion-primaria/" title="Manifestación en &#8220;los Cubos&#8221; en defensa de la atención primaria"><img width="150" height="150" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/manifestacion-en-los-cubos-en-defensa-de-la-atencion-primaria/">Manifestación en &#8220;los Cubos&#8221; en defensa de la atención primaria</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/26-de-enero-manifestacion-por-la-sanidad-publica-en-valladolid/" title="26 de enero, manifestación por la sanidad pública en Valladolid"><img width="150" height="150" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/01/manifestación-sanidad-pública-valladolid-2019.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/01/manifestación-sanidad-pública-valladolid-2019.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/01/manifestación-sanidad-pública-valladolid-2019.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/01/manifestación-sanidad-pública-valladolid-2019.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/01/manifestación-sanidad-pública-valladolid-2019.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/26-de-enero-manifestacion-por-la-sanidad-publica-en-valladolid/">26 de enero, manifestación por la sanidad pública en Valladolid</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/manifestacion-en-defensa-del-sistema-sanitario-publico/" title="Manifestación en defensa del sistema sanitario público"><img width="150" height="150" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/imagen-manifa-sanidad-pública-16.12.18.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/imagen-manifa-sanidad-pública-16.12.18.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/imagen-manifa-sanidad-pública-16.12.18.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/imagen-manifa-sanidad-pública-16.12.18.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/imagen-manifa-sanidad-pública-16.12.18.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/manifestacion-en-defensa-del-sistema-sanitario-publico/">Manifestación en defensa del sistema sanitario público</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/la-comision-de-investigacion-del-hubu-creada-en-las-cortes-ha-terminado-sin-acuerdo/" title="La Comisión de Investigación del HUBU creada en las Cortes ha terminado sin acuerdo"><img width="150" height="150" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/hubu.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/hubu.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/hubu.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/hubu.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/hubu.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/la-comision-de-investigacion-del-hubu-creada-en-las-cortes-ha-terminado-sin-acuerdo/">La Comisión de Investigación del HUBU creada en las Cortes ha terminado sin acuerdo</a></h3>
				</li>
			</ul></div></div></div><div id="widget-warrior_recent_post_by_category-7" class="sidebar-widget row type-1"><div class="inner"><div class="widget-title"><h4>Trabajadores y Sindicatos</h4></div>					<article class="hentry full-width-post post-17173 post type-post status-publish format-standard has-post-thumbnail category-laboral category-uncategorized" >
				<div class="thumbnail">
				<a href="https://burgosdijital.net/michelin-y-ferrovial-condenadas-a-340-000-euros-por-la-muerte-de-un-trabajador/" title="Michelín y Ferrovial condenadas a 340.000 euros por la muerte de un trabajador"><img width="307" height="175" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/20-O-Aranda-Michelin013.jpg?resize=307%2C175&amp;ssl=1" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/20-O-Aranda-Michelin013.jpg?resize=275%2C157&amp;ssl=1 275w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/20-O-Aranda-Michelin013.jpg?resize=307%2C175&amp;ssl=1 307w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/20-O-Aranda-Michelin013.jpg?resize=262%2C150&amp;ssl=1 262w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/20-O-Aranda-Michelin013.jpg?zoom=2&amp;resize=307%2C175&amp;ssl=1 614w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/20-O-Aranda-Michelin013.jpg?zoom=3&amp;resize=307%2C175&amp;ssl=1 921w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/secciones/laboral/">Laboral</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/michelin-y-ferrovial-condenadas-a-340-000-euros-por-la-muerte-de-un-trabajador/">Michelín y Ferrovial condenadas a 340.000 euros por la muerte de un trabajador</a></h3>
					<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/el-bagauda/">El Bagauda</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Ene 27th, 2019</span></div>				</div>
			</article>	
			<div class="post-list-style"><ul>					<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/por-que-el-personal-trabajador-de-aspanias-sale-a-la-calle-a-protestar/" title="Por qué el personal trabajador de Aspanias sale a la calle a protestar"><img width="150" height="150" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/01/Cartel-mani-ASPANIAS.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/01/Cartel-mani-ASPANIAS.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/01/Cartel-mani-ASPANIAS.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/01/Cartel-mani-ASPANIAS.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2019/01/Cartel-mani-ASPANIAS.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/por-que-el-personal-trabajador-de-aspanias-sale-a-la-calle-a-protestar/">Por qué el personal trabajador de Aspanias sale a la calle a protestar</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/concentracion-de-apoyo-a-las-temporeras-de-huelva/" title="El juez archiva el caso de acoso sexual a inmigrantes de un empresario de la fresa en Huelva"><img width="150" height="150" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/mani.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/mani.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/mani.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/mani.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/mani.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/concentracion-de-apoyo-a-las-temporeras-de-huelva/">El juez archiva el caso de acoso sexual a inmigrantes de un empresario de la&hellip;</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/burgos-se-suma-a-las-mas-de-cien-manifestaciones-por-una-pension-digna/" title="Burgos se suma a las más de cien manifestaciones por &#8220;una pensión digna&#8221;"><img width="150" height="150" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/MG_4203.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/MG_4203.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/MG_4203.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/MG_4203.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/MG_4203.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/burgos-se-suma-a-las-mas-de-cien-manifestaciones-por-una-pension-digna/">Burgos se suma a las más de cien manifestaciones por &#8220;una pensión digna&#8221;</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/gobierne-quien-gobierne-las-pensiones-se-defienden/" title="Gobierne quien gobierne las pensiones se defienden"><img width="150" height="150" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/12/Burgos-Cartel-15D-Español.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/12/Burgos-Cartel-15D-Español.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/12/Burgos-Cartel-15D-Español.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/12/Burgos-Cartel-15D-Español.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/12/Burgos-Cartel-15D-Español.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/gobierne-quien-gobierne-las-pensiones-se-defienden/">Gobierne quien gobierne las pensiones se defienden</a></h3>
					</li>
			</ul></div></div></div><div id="widget-custom_html-3" class="widget_text sidebar-widget row widget_custom_html"><div class="widget_text inner"><div class="widget-title"><h4>Hemeroteca en Blogspot</h4></div><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '014926006108527982535:gj5vw7iuxky';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div></div></div></div>
<!-- End : Sidebar Section -->	</div>
</div>
<!-- End : Single Page -->


<!-- Start : Footer Section -->
<footer id="colofone" class="footer">
	<div id="footer-widgets">
		<div class="container clearfix">
			<div class="row">
			<div class="column column-4"><div class="inner"><div id="widget-twitter_timeline-2" class="footer-widget widget_twitter_timeline"><div class="widget-title"><h4>Twitter</h4></div><a class="twitter-timeline" data-height="270" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/@burgosdijital" href="https://twitter.com/@burgosdijital">Mis tuits</a></div></div></div><div class="column column-4"><div class="inner"><div id="widget-text-3" class="footer-widget widget_text"><div class="widget-title"><h4>YouTube</h4></div>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PLOUC9jXStKxwyBU9CeVHf6othPk1i5prl" frameborder="0" allowfullscreen></iframe></div>
		</div></div></div><div class="column column-4"><div class="inner"><div id="widget-facebook-likebox-2" class="footer-widget widget_facebook_likebox"><div class="widget-title"><h4><a href="https://www.facebook.com/burgosdijital/">Facebook</a></h4></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/burgosdijital/" data-width="340"  data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/burgosdijital/"><a href="https://www.facebook.com/burgosdijital/">Facebook</a></blockquote></div>
		</div>
		</div></div></div>			</div>
		</div>
	</div>

<div id="footer-menu-section">
	<div class="container clearfix">
				<div id="footer-logo">
			<a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_byn1.png" alt="Burgos Dijital" /></a>
		</div>
				
		
<div class="social">
	<ul>
					<li><a href="https://www.facebook.com/burgosdijital/" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/burgosdijital" target="_blank"><i class="fa fa-twitter"></i></a></li>
															<li><a href="https://www.youtube.com/user/burgosdijital" target="_blank"><i class="fa fa-youtube"></i></a></li>
					</ul>
</div>
		
		<nav id="footer-navigation" class="site-navigation footer-menu">
		<div class="mobile-footer-menu"></div>	
		<ul id="menu-principal-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="https://burgosdijital.net/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79"><a href="https://burgosdijital.net/secciones/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/secciones/sanidad-publica/">Sanidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/secciones/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/secciones/educacion-publica/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133"><a href="https://burgosdijital.net/secciones/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/secciones/exterior/">Exterior</a></li>
</ul>		</nav>
	</div>
</div>

	<div id="footer-bottom">
		<div class="container clearfix">
			<div class="footer-widgets">
				<div class="row">
				<div class="column column-3"><div class="inner"><div id="widget-text-12" class="footer-widget widget_text">			<div class="textwidget"><p><a href="http://ayto.ocmburgos.org/"><img class="aligncenter size-full wp-image-334" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2015/12/ocm-burgos.jpg?resize=250%2C250" alt="ocm burgos" width="250" height="250" data-recalc-dims="1" /></a></p>
</div>
		</div></div></div><div class="column column-3"><div class="inner"><div id="widget-rss_links-2" class="footer-widget widget_rss_links"><div class="widget-title"><h4>RSS entradas</h4></div><p><a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas"><img src="https://burgosdijital.net/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div></div></div><div class="column column-3"><div class="inner"><div id="widget-widget-suscriptflech-2" class="footer-widget widget-suscriptflech-class"><span style="color:#a10909 !important">
<div class="widget-title"><h4>Recibe las entradas por correo</h4></div></span>
<form name="wp_id_suscriptflech" onsubmit="return false">
    <div>
        <p class="form_fx">
            <span class="fx_input">
                                <input style="webkit-border-radius: 0px;-moz-border-radius: 0px;border-radius: 0px;width:100%" name="wp_email_sucriptflech" id="wp_email_sucriptflech" type="email"  class="regular-text form-control" pattern="^[a-zA-Z0-9.!#$%&'*+/=?^_`{|}~-]+@[a-zA-Z0-9-]+(?:\.[a-zA-Z0-9-]+)*$" placeholder="E-mail" autocomplete="off">
                 <img id="carga" style="display:none" src="https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/images/cargando.png">
                <input type="hidden" name="ajax_fx_suscriptflech" value="0327270084">
               
            </span> 
            <span id="humano" style="color:#a10909;">
                            <div class="g-recaptcha" data-size="compact" data-theme="dark" data-sitekey="6LdtghYUAAAAAKmj8tDI2fJpPGN0DRPmpnyb7g_u" style="transform:scale(0.88);-webkit-transform:scale(0.88);transform-origin:0 0;-webkit-transform-origin:0 0;"></div>
                        </span>
                        
<input class="boton_suscriptflech" style="width:100%;background-color: #040505;color: #ec1616;-webkit-border-radius: 4px;-moz-border-radius: 4px;border-radius: 4px;margin-left:0px;margin-right:0px;" name="botonsuscripcion" type="submit" value="Enviar" onclick="suscripcionRecaptcha(wp_email_sucriptflech.value, ajax_fx_suscriptflech.value, grecaptcha.getResponse());" /> </p>  
    </div>
    <div class="exito1" id="exito1">
        
        Se ha enviado un mensaje de confirmación; por favor, haga clic en el enlace de confirmación para verificar su suscripción.    </div>
    <div class="aviso1" id="aviso1">
         El email ya esta en uso    </div>
    <div class="aviso2" id="aviso2">
         Tienes que escribir un email    </div>
    <div class="aviso3" id="aviso3">
        Tienes que cliquear el captcha    </div>
    <div class="aviso4" id="aviso4">
         El captcha no es correcto    </div>

</form>
    </div></div></div>				</div>
			</div>
		</div>
	</div>

<div id="site-info">	
	<div class="container clearfix">
		<div class=""> Creative Commons 3.0 Asociación Sello Cultura 2019.  Burgos Dijital.</div>
		<div class="author"> <a href="https://burgosdijital.net" target="_blank"></a>. <a href="https://burgosdijital.net" target="_blank">Burgos Dijital</a>.</div>
	</div>
<a id="scroll-top" href="#top"><span class="fa fa-angle-up"></span></a></footer>
<!-- End : Footer Section -->


<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://burgosdijital.net/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/burgosdijital.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201909'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/wow.min.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.slicknav.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.justifiedGallery.min.js?ver=3.5.1%20'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script async="async" type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.0.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'102896418',post:'17327',tz:'1',srv:'burgosdijital.net'} ]);
	_stq.push([ 'clickTrackerInit', '102896418', '17327' ]);
</script>
</body>
</html>