
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Encuentros gastro-artísticos en El Hacedor, La Aldea del Portillo | Burgos Dijital</title>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable = yes" >
<link rel="pingback" href="https://burgosdijital.net/xmlrpc.php" />

<title>Encuentros gastro-artísticos en El Hacedor, La Aldea del Portillo | Burgos Dijital</title>
		<style type="text/css">
							
			.site-navigation > ul > li.menu-item-has-children:hover:before {
    			border-color: transparent transparent #313131 transparent;
			}

			nav#top-navigation.site-navigation > ul > li.current-menu-item > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-parent > a,
			nav#top-navigation.site-navigation > ul > li.current_page_item > a,
			nav#top-navigation.site-navigation > ul > li.current_page_ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}
			
			nav#main-menu.site-navigation > ul > li.current-menu-item > a,
			nav#main-menu.site-navigation > ul > li.current-menu-ancestor > a,
			nav#main-menu.site-navigation > ul > li.current-menu-parent > a,
			nav#main-menu.site-navigation > ul > li.current_page_item > a,
			nav#main-menu.site-navigation > ul > li.current_page_ancestor > a,
			nav#main-menu.site-navigation > ul > li.current_page_parent > a {
				color:  !important;
			}

			.tags span:hover a {
				color: #ffffff !important;
			}

			.breadcrumbs ul li span:hover a {
				color: #000000 !important;
			}

			.sidebar-widget .widget-title:after { 
				background:#212121 !important; 
			}

			.article-widget .widget-title:after, .comment-respond .widget-title:after { 
				background:#212121 !important; 
			}
			
			#archive-page .section-title:after { 
				background:#000000 !important; 
			}

			#footer-widgets .widget-title:after { 
				background:#212121 !important; 
			}

			#footer-bottom .widget-title:after { 
				background:#ffffff !important; 
			}

			article.post-overlay .post-list-style ul li a i.icon { 
				color: #c51818 !important; 
			}

			.post-category .post-list-style ul li a i.icon { 
				color: #ec407a !important; 
			}

			#footer-navigation > ul > li.current-menu-item > a,
			#footer-navigation > ul > li.current-menu-ancestor > a,
			#footer-navigation > ul > li.current-menu-parent > a,
			#footer-navigation > ul > li.current_page_item > a,
			#footer-navigation > ul > li.current_page_ancestor > a,
			#footer-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}

			.search-wrapper {
				  border-bottom: solid 1px #c6c6c6 !important;
			}
		</style>
		
<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Encuentros gastro-artísticos en El Hacedor, La Aldea del Portillo | Burgos Dijital"/>
<link rel="canonical" href="https://burgosdijital.net/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Encuentros gastro-artísticos en El Hacedor, La Aldea del Portillo | Burgos Dijital" />
<meta property="og:description" content="Encuentros gastro-artísticos en El Hacedor, La Aldea del Portillo | Burgos Dijital" />
<meta property="og:url" content="https://burgosdijital.net/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/" />
<meta property="og:site_name" content="Burgos Dijital" />
<meta property="article:publisher" content="https://www.facebook.com/burgosdijital/" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2019-05-22T10:37:45+00:00" />
<meta property="og:image" content="https://burgosdijital.net/wp-content/uploads/2019/05/cartel_web_cortos.jpeg" />
<meta property="og:image:secure_url" content="https://burgosdijital.net/wp-content/uploads/2019/05/cartel_web_cortos.jpeg" />
<meta property="og:image:width" content="340" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Encuentros gastro-artísticos en El Hacedor, La Aldea del Portillo | Burgos Dijital" />
<meta name="twitter:title" content="Encuentros gastro-artísticos en El Hacedor, La Aldea del Portillo | Burgos Dijital" />
<meta name="twitter:site" content="@burgosdijital" />
<meta name="twitter:image" content="https://burgosdijital.net/wp-content/uploads/2019/05/cartel_web_cortos.jpeg" />
<meta name="twitter:creator" content="@burgosdijital" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://burgosdijital.net/#organization","name":"Burgos Dijital","url":"https://burgosdijital.net/","sameAs":["https://www.facebook.com/burgosdijital/","https://www.youtube.com/user/burgosdijital","https://twitter.com/burgosdijital"],"logo":{"@type":"ImageObject","@id":"https://burgosdijital.net/#logo","url":"https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png","width":512,"height":512,"caption":"Burgos Dijital"},"image":{"@id":"https://burgosdijital.net/#logo"}},{"@type":"WebSite","@id":"https://burgosdijital.net/#website","url":"https://burgosdijital.net/","name":"Burgos Dijital","publisher":{"@id":"https://burgosdijital.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://burgosdijital.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://burgosdijital.net/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/#webpage","url":"https://burgosdijital.net/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/","inLanguage":"es","name":"Encuentros gastro-art\u00edsticos en El Hacedor, La Aldea del Portillo | Burgos Dijital","isPartOf":{"@id":"https://burgosdijital.net/#website"},"image":{"@type":"ImageObject","@id":"https://burgosdijital.net/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/#primaryimage","url":"https://burgosdijital.net/wp-content/uploads/2019/05/cartel_web_cortos.jpeg","width":340,"height":640},"primaryImageOfPage":{"@id":"https://burgosdijital.net/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/#primaryimage"},"datePublished":"2019-05-22T10:37:45+00:00","dateModified":"2019-05-22T10:37:45+00:00","description":"Encuentros gastro-art\u00edsticos en El Hacedor, La Aldea del Portillo | Burgos Dijital"},{"@type":"Article","@id":"https://burgosdijital.net/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/#article","isPartOf":{"@id":"https://burgosdijital.net/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/#webpage"},"author":{"@id":"https://burgosdijital.net/author/bdj/#author","name":"BDJ"},"publisher":{"@id":"https://burgosdijital.net/#organization"},"headline":"Encuentros gastro-art\u00edsticos en El Hacedor, La Aldea del Portillo","datePublished":"2019-05-22T10:37:45+00:00","dateModified":"2019-05-22T10:37:45+00:00","commentCount":0,"mainEntityOfPage":"https://burgosdijital.net/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/#webpage","image":{"@id":"https://burgosdijital.net/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/#primaryimage"},"articleSection":"Cultura"},{"@type":"Person","@id":"https://burgosdijital.net/author/bdj/#author","name":"BDJ","image":{"@type":"ImageObject","@id":"https://burgosdijital.net/#personlogo","url":"https://secure.gravatar.com/avatar/17d90e3620d51693e48a776e65fc61ec?s=96&d=mm&r=g","caption":"BDJ"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Feed" href="https://burgosdijital.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; RSS de los comentarios" href="https://burgosdijital.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Encuentros gastro-artísticos en El Hacedor, La Aldea del Portillo RSS de los comentarios" href="https://burgosdijital.net/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/burgosdijital.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/css/shortcodes.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://burgosdijital.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://burgosdijital.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-reset-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-style-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-linecons-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/linecons.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-fontawesome-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-owl-carousel-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-animate-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/animate.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-slickNav-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/slicknav.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-justifiedGallery-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/justifiedGallery.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-flexSliderCss-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-responsive-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-custom-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='widget-suscriptflech-widget-styles-css'  href='https://burgosdijital.net/wp-content/plugins/suscriptflech/admin/includes/custom-widget/css/widget.css?ver=5.2.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='redux-google-fonts-newmagz_option-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CRoboto%3A700%7CMerriweather%3A700%2C400&#038;ver=1550590525' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"burgosdijital.net","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.8'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/js/zilla-shortcodes-lib.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/burgosdijital.net\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/burgosdijital.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/js/public.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://burgosdijital.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://burgosdijital.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://burgosdijital.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://wp.me/p6XK3E-4G4' />
<link rel="alternate" type="application/json+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fsencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fsencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo%2F&#038;format=xml" />
                <script>
                    var url_ajax = 'https://burgosdijital.net/wp-admin/admin-ajax.php';
                </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-180x180.png" />
<meta name="msapplication-TileImage" content="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72948748-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension10', 'Cultura');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-17984 single-format-standard">
	<!-- Start: Search Form -->
	<div id="search-full">
		<div class="container">
			<div class="overlay"></div>
			
<!-- Start : Search Form Widget -->
<div id="search-form">
	<form role="search" method="get" class="search-form" action="https://burgosdijital.net/">
		<div class="form-group">
			<input type="search" id="s" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>
</div>
<!-- End : Search Form Widget -->		</div>
	</div>
	<!-- End: Search Form -->

	<!-- Start : Header Section -->
	<header id="masthead" class="site-header">
		<div id="top-header">
			<div class="container clearfix">
								<div class="current-date">
					miércoles May 22nd, 2019				</div>
								<nav id="top-navigation" class="site-navigation">
						<div class="mobile-top-menu"></div>	
				<ul id="menu-top-contacto" class="top-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://burgosdijital.net/contacto/">Contacto</a></li>
</ul>				</nav>
			</div>
		</div>

		<div id="main-header">
			<div class="container clearfix">
				<div id="logo" class="site-title"><a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_1.png" alt="Burgos Dijital" /></a></div>
				<div class="search-widget">
					<a class="search-trigger"><i class="fa fa-search"></i></a>
					<form>
						<div class="input-wrapper">
							<input type="text" name="topsearch" class="input input-100" placeholder="Type and hit enter"/>
						</div>
					</form>
				</div>
				<nav id="main-menu" class="site-navigation">
					<div class="mobile-menu"></div>
					<ul id="menu-principal" class="main-menu"><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/secciones/opinion/">Opinión</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://burgosdijital.net/secciones/politica/">Política</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/secciones/sanidad-publica/">Sanidad</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77"><a href="https://burgosdijital.net/secciones/cultura/">Cultura</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/secciones/educacion-publica/">Educación</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/secciones/territorio/">Territorio</a></li>
<li id="menu-item-5599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/secciones/exterior/">Exterior</a></li>
</ul>				</nav>
			</div>
		</div>

		

	</header>
	<!-- End : Header Section -->
<!-- Start : Single Page -->
<div id="maincontent">
	<div class="container clearfix">
		<div id="primary" class="content-area site-main" role="main">
			<section id="single-post" class="single-post">
							<article id="post-17984" class="hentry full-width-post post-17984 post type-post status-publish format-standard has-post-thumbnail category-cultura" >
					<header class="single-post-header">
						<div class="post-category"><a href="https://burgosdijital.net/secciones/cultura/" rel="category tag">Cultura</a></div>	
						<h1 class="post-title">Encuentros gastro-artísticos en El Hacedor, La Aldea del Portillo</h1>
						<div class="entry-meta"><span class="author"><img alt='' src='https://secure.gravatar.com/avatar/17d90e3620d51693e48a776e65fc61ec?s=25&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17d90e3620d51693e48a776e65fc61ec?s=50&#038;d=mm&#038;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /><a href="https://burgosdijital.net/author/bdj/">BDJ</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>May 22, 2019</span><span class="post-count"><i class="fa fa-eye"></i>25 Views</span><span class="comment-count"><i class="fa fa-comments-o"></i>0 Comments</span></div>					</header>
					<div class="thumbnail">
										</div>
					<div class="entry-content">
						<p style="text-align: justify;"><a href="https://burgosdijital.net/wp-content/uploads/2019/05/cartel_web_cortos.jpeg"><img class=" wp-image-17985 alignright" src="https://burgosdijital.net/wp-content/uploads/2019/05/cartel_web_cortos.jpeg" alt="" width="330" height="621" srcset="https://burgosdijital.net/wp-content/uploads/2019/05/cartel_web_cortos.jpeg 340w, https://burgosdijital.net/wp-content/uploads/2019/05/cartel_web_cortos-159x300.jpeg 159w" sizes="(max-width: 330px) 100vw, 330px" /></a>El próximo <strong>sábado 25 de mayo, en La Aldea del Portillo de Busto, a las 19.30 horas,</strong> Carlos Cuadrado, cineasta, y productor de cortometrajes, presentará <strong>“El Abuelo”</strong>, un cortometraje seleccionado en Cannes en 2017 en El Hacedor.</p>
<p style="text-align: justify;">Carlos Cuadrado es técnico en cine, tiene estudios de  dirección de fotografía y producción cinematográfica y ha realizado dos cortometrajes, varios videoclips y ha trabajado en diversos contextos como fotógrafo.  Cuadrado busca en su trabajo “compartir mi visión del mundo. Inmortalizar imágenes que me conmueven. La búsqueda de armonía y belleza de lo más crudo. Una búsqueda constante de preguntas y no tanto de respuestas.”</p>
<p style="text-align: justify;">La presentación de este cortometraje, junto al artista, forma parte de los encuentros gastro-artísticos que organiza Imágenes y Palabras mensualmente en El Hacedor, desde febrero de este año en curso.</p>
<p style="text-align: justify;">Estos encuentros tienen como objetivo buscar el dialogo entre los artistas, su obra y los espectadores, el público, dentro de un ámbito amable y rural.</p>
<p style="text-align: justify;">La exposición “El Hacedor: lugar de encuentro”, que se inauguró el pasado 4 de mayo y que forma parte de las celebraciones del XX aniversario de la Asociación Imágenes y Palabras, abierta al público. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://burgosdijital.net/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://burgosdijital.net/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>											</div>

					<div class="tags">
										</div>	

					
	<!-- AddThis Button BEGIN -->
	<footer class="single-post-footer">
		<div class="inner clearfix">
			<div class="social-share-widget">
				<ul>
					<li class="facebook">
						<span class="share-count"><i class="fa fa-facebook"></i></span>
						<a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fburgosdijital.net%2Fsencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo%2F&amp;t=Encuentros%20gastro-artísticos%20en%20El%20Hacedor,%20La%20Aldea%20del%20Portillo">Facebook</a>
					</li>
					<li class="twitter">
						<span class="share-count"><i class="fa fa-twitter"></i></span>
						<a target="_blank" href="http://twitter.com/share?url=https%3A%2F%2Fburgosdijital.net%2Fsencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo%2F&amp;text=Encuentros%20gastro-artísticos%20en%20El%20Hacedor,%20La%20Aldea%20del%20Portillo&amp;count=horizontal">Twitter</a>
					</li>
					<li class="google">
						<span class="share-count"><i class="fa fa-google-plus"></i></span>
						<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fburgosdijital.net%2Fsencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo%2F">Google+</a>
					</li>
					<li class="pinterest">
												<span class="share-count"><i class="fa fa-pinterest"></i></span>
						<a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fburgosdijital.net%2Fsencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo%2F&amp;media=https://burgosdijital.net/wp-content/uploads/2019/05/cartel_web_cortos.jpeg&amp;description=Encuentros%20gastro-artísticos%20en%20El%20Hacedor,%20La%20Aldea%20del%20Portillo" count-layout="vertical">Pinterest</a>
					</li>
				</ul>
			</div>
		</div>
	</footer>
	<!-- AddThis Button END -->
									</article>
			
			
			
			
			
 

	<!-- START: RESPOND -->
            <div id="comment-form" class="post-comment-form widget">
            <div class="content-inner">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="widget-title"><h4>Leave a Comment</h4></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/#respond" style="display:none;"><i class="typcn typcn-delete"></i>Cancel Reply</a></small></h3>			<form action="https://burgosdijital.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="article-widget comment-form">
		<div class="form">
<div class="form-group col-100"><label><span>Message</span><textarea name="comment-ec8a0fb042b6df8945796cb7f2" id="message" class="input textarea"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></label></div><input type="hidden" name="comment-replaced" value="true" /><div class="form-group col-60"><label><span>Fullname</span><input type="text" name="author" id="fullname" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Email</span><input type="text" name="email" id="email" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Website Url</span><input type="text" name="url" id="weburl" class="input" value=""/></label></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='17984' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p>		</div>
	</div>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c2497980aa" /></p><p style="display:none;"><input type="text" name="nxts" value="1558541360" /><input type="text" name="nxts_signed" value="2669d6769d7549125318bca8f556e675d050e669" /><input type="text" name="b36108abdb92e330c24" value="" /><input type="text" name="968a873c955ca3975f52cf" value="5c1808e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>            </div>   
        </div>
	 	<!-- END: RESPOND -->			</section>
		</div>
			
<!-- Start : Sidebar Section -->
<div id="secondary-content" class="sidebar">
	        <div id="widget-warrior_recent_posts-2" class="sidebar-widget row warrior_recent_posts"><div class="inner">
        <div class="post-widget">
		<div class="widget-title"><h4>Recent Posts</h4></div>					    	<article class="hentry square-thumb-post post-17987 post type-post status-publish format-standard has-post-thumbnail category-cultura category-ecologia category-opinion">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/celebracion-por-el-vii-aniversario-de-la-huerta-comunal-de-capiscol/" title="Celebración por el VII aniversario de la huerta comunal de Capiscol"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2019/05/vii-aniversario-huerta-15m-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/05/vii-aniversario-huerta-15m-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2019/05/vii-aniversario-huerta-15m-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/cultura/">Cultura</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/celebracion-por-el-vii-aniversario-de-la-huerta-comunal-de-capiscol/">Celebración por el VII aniversario de la huerta comunal de Capiscol</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-17984 post type-post status-publish format-standard has-post-thumbnail category-cultura">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/" title="Encuentros gastro-artísticos en El Hacedor, La Aldea del Portillo"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2019/05/cartel_web_cortos-80x80.jpeg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/05/cartel_web_cortos-80x80.jpeg 80w, https://burgosdijital.net/wp-content/uploads/2019/05/cartel_web_cortos-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/cultura/">Cultura</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/sencuentros-gastro-artisticos-en-el-hacedor-la-aldea-del-portillo/">Encuentros gastro-artísticos en El Hacedor, La Aldea del Portillo</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-17973 post type-post status-publish format-standard has-post-thumbnail category-derechos-humanos category-franquismo category-politica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/unidos-contra-el-discurso-del-odio-de-vox/" title="Unidos contra el discurso del odio de Vox"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2019/05/contra-vox-23.05.2019-80x80.jpeg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/05/contra-vox-23.05.2019-80x80.jpeg 80w, https://burgosdijital.net/wp-content/uploads/2019/05/contra-vox-23.05.2019-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/derechos-humanos/">Derechos Humanos</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/unidos-contra-el-discurso-del-odio-de-vox/">Unidos contra el discurso del odio de Vox</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-17965 post type-post status-publish format-standard has-post-thumbnail category-cartas-de-los-lectores category-ecologia category-politica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/quejas-por-fumigar-las-cunetas-en-arauzo-de-miel-y-huerta-del-rey/" title="Quejas por fumigar las cunetas en Arauzo de Miel y Huerta del Rey"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2019/05/1557846055249-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/05/1557846055249-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2019/05/1557846055249-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/cartas-de-los-lectores/">Cartas de los lectores</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/quejas-por-fumigar-las-cunetas-en-arauzo-de-miel-y-huerta-del-rey/">Quejas por fumigar las cunetas en Arauzo de Miel y Huerta del Rey</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-17933 post type-post status-publish format-standard has-post-thumbnail category-ecologia category-opinion category-politica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/debate-entre-politicos-y-ciudadanos-sobre-movilidad-y-medio-ambiente/" title="Debate entre politicos y ciudadanos sobre movilidad y medio ambiente"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2019/05/DebateMedioAmbiental-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/05/DebateMedioAmbiental-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2019/05/DebateMedioAmbiental-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/ecologia/">Ecología</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/debate-entre-politicos-y-ciudadanos-sobre-movilidad-y-medio-ambiente/">Debate entre politicos y ciudadanos sobre movilidad y medio ambiente</a></h3>
					</div>
				</article>		
					</div>

		</div></div><div id="widget-warrior_recent_post_by_category_2-4" class="sidebar-widget row type-2"><div class="inner"><div class="widget-title"><h4>Hospital Universitario de Burgos</h4></div>					<article class="hentry full-width-post">
				<div class="thumbnail">
				 
				<a href="https://burgosdijital.net/las-casualidades-que-unieron-al-hubu-caja-de-burgos-y-carreton/" title="Las casualidades que unieron al HUBU, Caja de Burgos y Carretón"><img width="307" height="175" src="https://burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia-307x175.jpg" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia-307x175.jpg 307w, https://burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia-262x150.jpg 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/secciones/hospital-universitario-de-burgos/">Hospital universitario de Burgos</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/las-casualidades-que-unieron-al-hubu-caja-de-burgos-y-carreton/">Las casualidades que unieron al HUBU, Caja de Burgos y Carretón</a></h3>
				</div>
			</article>	
			<div class="post-list-style"><ul>				<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/manifestacion-en-los-cubos-en-defensa-de-la-atencion-primaria/" title="Manifestación en &#171;los Cubos&#187; en defensa de la atención primaria"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos-150x150.png 150w, https://burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/manifestacion-en-los-cubos-en-defensa-de-la-atencion-primaria/">Manifestación en &#171;los Cubos&#187; en defensa de la atención primaria</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/26-de-enero-manifestacion-por-la-sanidad-publica-en-valladolid/" title="26 de enero, manifestación por la sanidad pública en Valladolid"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2019/01/manifestación-sanidad-pública-valladolid-2019-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/01/manifestación-sanidad-pública-valladolid-2019-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2019/01/manifestación-sanidad-pública-valladolid-2019-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/26-de-enero-manifestacion-por-la-sanidad-publica-en-valladolid/">26 de enero, manifestación por la sanidad pública en Valladolid</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/manifestacion-en-defensa-del-sistema-sanitario-publico/" title="Manifestación en defensa del sistema sanitario público"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2018/12/imagen-manifa-sanidad-pública-16.12.18-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2018/12/imagen-manifa-sanidad-pública-16.12.18-150x150.png 150w, https://burgosdijital.net/wp-content/uploads/2018/12/imagen-manifa-sanidad-pública-16.12.18-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/manifestacion-en-defensa-del-sistema-sanitario-publico/">Manifestación en defensa del sistema sanitario público</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/la-comision-de-investigacion-del-hubu-creada-en-las-cortes-ha-terminado-sin-acuerdo/" title="La Comisión de Investigación del HUBU creada en las Cortes ha terminado sin acuerdo"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/07/hubu-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/07/hubu-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/07/hubu-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/la-comision-de-investigacion-del-hubu-creada-en-las-cortes-ha-terminado-sin-acuerdo/">La Comisión de Investigación del HUBU creada en las Cortes ha terminado sin acuerdo</a></h3>
				</li>
			</ul></div></div></div><div id="widget-warrior_recent_post_by_category-7" class="sidebar-widget row type-1"><div class="inner"><div class="widget-title"><h4>Trabajadores y Sindicatos</h4></div>					<article class="hentry full-width-post post-17955 post type-post status-publish format-standard has-post-thumbnail category-derechos-humanos category-laboral" >
				<div class="thumbnail">
				<a href="https://burgosdijital.net/la-nueva-ute-para-el-mantenimiento-de-jardines-no-paga-la-liquidacion-a-los-trabajadores/" title="La nueva UTE para el mantenimiento de jardines no paga la liquidación a los trabajadores"><img width="307" height="175" src="https://burgosdijital.net/wp-content/uploads/2017/10/parque-cruz-roja-307x175.jpeg" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/10/parque-cruz-roja-307x175.jpeg 307w, https://burgosdijital.net/wp-content/uploads/2017/10/parque-cruz-roja-275x157.jpeg 275w, https://burgosdijital.net/wp-content/uploads/2017/10/parque-cruz-roja-262x150.jpeg 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/secciones/derechos-humanos/">Derechos Humanos</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/la-nueva-ute-para-el-mantenimiento-de-jardines-no-paga-la-liquidacion-a-los-trabajadores/">La nueva UTE para el mantenimiento de jardines no paga la liquidación a los trabajadores</a></h3>
					<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/bdj/">BDJ</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>May 17th, 2019</span></div>				</div>
			</article>	
			<div class="post-list-style"><ul>					<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/concentracion-en-defensa-de-la-universidad-publica-de-burgos-ante-la-junta-de-cyl/" title="Concentración en defensa de la Universidad pública de Burgos ante la Junta de CyL"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2019/05/concentración-ubu-junta-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/05/concentración-ubu-junta-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2019/05/concentración-ubu-junta-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/concentracion-en-defensa-de-la-universidad-publica-de-burgos-ante-la-junta-de-cyl/">Concentración en defensa de la Universidad pública de Burgos ante la Junta de CyL</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/1-de-mayo-2019-digamos-que-hablo-de-aranda-de-duero/" title="1 de Mayo 2019: &#171;Digamos que hablo de Aranda de Duero&#187;"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2019/05/CNT-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/05/CNT-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2019/05/CNT-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/1-de-mayo-2019-digamos-que-hablo-de-aranda-de-duero/">1 de Mayo 2019: &#171;Digamos que hablo de Aranda de Duero&#187;</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/1o-de-mayo-en-burgos/" title="1º de mayo en Burgos"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2019/05/MG_3333-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/05/MG_3333-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2019/05/MG_3333-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/1o-de-mayo-en-burgos/">1º de mayo en Burgos</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/manifestacion-del-1o-de-mayo-13-30-horas-en-la-plaza-del-cid/" title="Manifestación del 1º de mayo, 13.30 horas, en la Plaza del Cid"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2019/04/CARTEL-1º-MAYO-2-370x522-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/04/CARTEL-1º-MAYO-2-370x522-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2019/04/CARTEL-1º-MAYO-2-370x522-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/manifestacion-del-1o-de-mayo-13-30-horas-en-la-plaza-del-cid/">Manifestación del 1º de mayo, 13.30 horas, en la Plaza del Cid</a></h3>
					</li>
			</ul></div></div></div><div id="widget-custom_html-3" class="widget_text sidebar-widget row widget_custom_html"><div class="widget_text inner"><div class="widget-title"><h4>Hemeroteca en Blogspot</h4></div><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '014926006108527982535:gj5vw7iuxky';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div></div></div></div>
<!-- End : Sidebar Section -->	</div>
</div>
<!-- End : Single Page -->


<!-- Start : Footer Section -->
<footer id="colofone" class="footer">
	<div id="footer-widgets">
		<div class="container clearfix">
			<div class="row">
			<div class="column column-4"><div class="inner"><div id="widget-twitter_timeline-2" class="footer-widget widget_twitter_timeline"><div class="widget-title"><h4>Twitter</h4></div><a class="twitter-timeline" data-height="270" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/@burgosdijital" href="https://twitter.com/@burgosdijital">Mis tuits</a></div></div></div><div class="column column-4"><div class="inner"><div id="widget-text-3" class="footer-widget widget_text"><div class="widget-title"><h4>YouTube</h4></div>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PLOUC9jXStKxwyBU9CeVHf6othPk1i5prl" frameborder="0" allowfullscreen></iframe></div>
		</div></div></div><div class="column column-4"><div class="inner"><div id="widget-facebook-likebox-2" class="footer-widget widget_facebook_likebox"><div class="widget-title"><h4><a href="https://www.facebook.com/burgosdijital/">Facebook</a></h4></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/burgosdijital/" data-width="340"  data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/burgosdijital/"><a href="https://www.facebook.com/burgosdijital/">Facebook</a></blockquote></div>
		</div>
		</div></div></div>			</div>
		</div>
	</div>

<div id="footer-menu-section">
	<div class="container clearfix">
				<div id="footer-logo">
			<a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_byn1.png" alt="Burgos Dijital" /></a>
		</div>
				
		
<div class="social">
	<ul>
					<li><a href="https://www.facebook.com/burgosdijital/" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/burgosdijital" target="_blank"><i class="fa fa-twitter"></i></a></li>
															<li><a href="https://www.youtube.com/user/burgosdijital" target="_blank"><i class="fa fa-youtube"></i></a></li>
					</ul>
</div>
		
		<nav id="footer-navigation" class="site-navigation footer-menu">
		<div class="mobile-footer-menu"></div>	
		<ul id="menu-principal-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://burgosdijital.net/secciones/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/secciones/sanidad-publica/">Sanidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77"><a href="https://burgosdijital.net/secciones/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/secciones/educacion-publica/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/secciones/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/secciones/exterior/">Exterior</a></li>
</ul>		</nav>
	</div>
</div>

	<div id="footer-bottom">
		<div class="container clearfix">
			<div class="footer-widgets">
				<div class="row">
				<div class="column column-3"><div class="inner"><div id="widget-text-12" class="footer-widget widget_text">			<div class="textwidget"><p><a href="http://ayto.ocmburgos.org/"><img class="aligncenter size-full wp-image-334" src="http://burgosdijital.net/wp-content/uploads/2015/12/ocm-burgos.jpg" alt="ocm burgos" width="250" height="250" /></a></p>
</div>
		</div></div></div><div class="column column-3"><div class="inner"><div id="widget-rss_links-2" class="footer-widget widget_rss_links"><div class="widget-title"><h4>RSS entradas</h4></div><p><a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas"><img src="https://burgosdijital.net/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div></div></div><div class="column column-3"><div class="inner"><div id="widget-widget-suscriptflech-2" class="footer-widget widget-suscriptflech-class"><span style="color:#a10909 !important">
<div class="widget-title"><h4>Recibe las entradas por correo</h4></div></span>
<form name="wp_id_suscriptflech" onsubmit="return false">
    <div>
        <p class="form_fx">
            <span class="fx_input">
                                <input style="webkit-border-radius: 0px;-moz-border-radius: 0px;border-radius: 0px;width:100%" name="wp_email_sucriptflech" id="wp_email_sucriptflech" type="email"  class="regular-text form-control" pattern="^[a-zA-Z0-9.!#$%&'*+/=?^_`{|}~-]+@[a-zA-Z0-9-]+(?:\.[a-zA-Z0-9-]+)*$" placeholder="E-mail" autocomplete="off">
                 <img id="carga" style="display:none" src="https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/images/cargando.png">
                <input type="hidden" name="ajax_fx_suscriptflech" value="b642418a7e">
               
            </span> 
            <span id="humano" style="color:#a10909;">
                            <div class="g-recaptcha" data-size="compact" data-theme="dark" data-sitekey="6LdtghYUAAAAAKmj8tDI2fJpPGN0DRPmpnyb7g_u" style="transform:scale(0.88);-webkit-transform:scale(0.88);transform-origin:0 0;-webkit-transform-origin:0 0;"></div>
                        </span>
                        
<input class="boton_suscriptflech" style="width:100%;background-color: #040505;color: #ec1616;-webkit-border-radius: 4px;-moz-border-radius: 4px;border-radius: 4px;margin-left:0px;margin-right:0px;" name="botonsuscripcion" type="submit" value="Enviar" onclick="suscripcionRecaptcha(wp_email_sucriptflech.value, ajax_fx_suscriptflech.value, grecaptcha.getResponse());" /> </p>  
    </div>
    <div class="exito1" id="exito1">
        
        Se ha enviado un mensaje de confirmación; por favor, haga clic en el enlace de confirmación para verificar su suscripción.    </div>
    <div class="aviso1" id="aviso1">
         El email ya esta en uso    </div>
    <div class="aviso2" id="aviso2">
         Tienes que escribir un email    </div>
    <div class="aviso3" id="aviso3">
        Tienes que cliquear el captcha    </div>
    <div class="aviso4" id="aviso4">
         El captcha no es correcto    </div>

</form>
    </div></div></div>				</div>
			</div>
		</div>
	</div>

<div id="site-info">	
	<div class="container clearfix">
		<div class=""> Creative Commons 3.0 Asociación Sello Cultura 2019.  Burgos Dijital.</div>
		<div class="author"> <a href="https://burgosdijital.net" target="_blank"></a>. <a href="https://burgosdijital.net" target="_blank">Burgos Dijital</a>.</div>
	</div>
<a id="scroll-top" href="#top"><span class="fa fa-angle-up"></span></a></footer>
<!-- End : Footer Section -->


<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://burgosdijital.net/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/burgosdijital.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201921'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/wow.min.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.slicknav.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.justifiedGallery.min.js?ver=3.5.1%20'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script async="async" type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201921.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'102896418',post:'17984',tz:'1',srv:'burgosdijital.net'} ]);
	_stq.push([ 'clickTrackerInit', '102896418', '17984' ]);
</script>
</body>
</html>