
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Denuncias de fraude y disturbios tras las elecciones hondureñas - Burgos Dijital</title>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable = yes" >
<link rel="pingback" href="https://burgosdijital.net/xmlrpc.php" />

<title>Denuncias de fraude y disturbios tras las elecciones hondureñas - Burgos Dijital</title>
		<style type="text/css">
							
			.site-navigation > ul > li.menu-item-has-children:hover:before {
    			border-color: transparent transparent #313131 transparent;
			}

			nav#top-navigation.site-navigation > ul > li.current-menu-item > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-parent > a,
			nav#top-navigation.site-navigation > ul > li.current_page_item > a,
			nav#top-navigation.site-navigation > ul > li.current_page_ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}
			
			nav#main-menu.site-navigation > ul > li.current-menu-item > a,
			nav#main-menu.site-navigation > ul > li.current-menu-ancestor > a,
			nav#main-menu.site-navigation > ul > li.current-menu-parent > a,
			nav#main-menu.site-navigation > ul > li.current_page_item > a,
			nav#main-menu.site-navigation > ul > li.current_page_ancestor > a,
			nav#main-menu.site-navigation > ul > li.current_page_parent > a {
				color:  !important;
			}

			.tags span:hover a {
				color: #ffffff !important;
			}

			.breadcrumbs ul li span:hover a {
				color: #000000 !important;
			}

			.sidebar-widget .widget-title:after { 
				background:#212121 !important; 
			}

			.article-widget .widget-title:after, .comment-respond .widget-title:after { 
				background:#212121 !important; 
			}
			
			#archive-page .section-title:after { 
				background:#000000 !important; 
			}

			#footer-widgets .widget-title:after { 
				background:#212121 !important; 
			}

			#footer-bottom .widget-title:after { 
				background:#ffffff !important; 
			}

			article.post-overlay .post-list-style ul li a i.icon { 
				color: #c51818 !important; 
			}

			.post-category .post-list-style ul li a i.icon { 
				color: #ec407a !important; 
			}

			#footer-navigation > ul > li.current-menu-item > a,
			#footer-navigation > ul > li.current-menu-ancestor > a,
			#footer-navigation > ul > li.current-menu-parent > a,
			#footer-navigation > ul > li.current_page_item > a,
			#footer-navigation > ul > li.current_page_ancestor > a,
			#footer-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}

			.search-wrapper {
				  border-bottom: solid 1px #c6c6c6 !important;
			}
		</style>
		
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Denuncias de fraude y disturbios tras las elecciones hondureñas - Burgos Dijital"/>
<link rel="canonical" href="https://burgosdijital.net/denuncias-fraude-disturbios-tras-las-elecciones-hondurenas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Denuncias de fraude y disturbios tras las elecciones hondureñas - Burgos Dijital" />
<meta property="og:description" content="Denuncias de fraude y disturbios tras las elecciones hondureñas - Burgos Dijital" />
<meta property="og:url" content="https://burgosdijital.net/denuncias-fraude-disturbios-tras-las-elecciones-hondurenas/" />
<meta property="og:site_name" content="Burgos Dijital" />
<meta property="article:publisher" content="https://www.facebook.com/burgosdijital/" />
<meta property="article:section" content="Exterior" />
<meta property="article:published_time" content="2017-12-01T15:52:30+00:00" />
<meta property="og:image" content="https://burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg" />
<meta property="og:image:secure_url" content="https://burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Denuncias de fraude y disturbios tras las elecciones hondureñas - Burgos Dijital" />
<meta name="twitter:title" content="Denuncias de fraude y disturbios tras las elecciones hondureñas - Burgos Dijital" />
<meta name="twitter:site" content="@burgosdijital" />
<meta name="twitter:image" content="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg?fit=1280%2C1280&#038;ssl=1" />
<meta name="twitter:creator" content="@burgosdijital" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/burgosdijital.net\/","name":"https:\/\/burgosdijital.net\/","alternateName":"Burgos Dijital","potentialAction":{"@type":"SearchAction","target":"https:\/\/burgosdijital.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/burgosdijital.net\/denuncias-fraude-disturbios-tras-las-elecciones-hondurenas\/","sameAs":["https:\/\/www.facebook.com\/burgosdijital\/","https:\/\/www.youtube.com\/user\/burgosdijital","https:\/\/twitter.com\/burgosdijital"],"@id":"#organization","name":"Burgos Dijital","logo":"https:\/\/burgosdijital.net\/wp-content\/uploads\/2015\/11\/cropped-bdj_98-copia.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Feed" href="https://burgosdijital.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; RSS de los comentarios" href="https://burgosdijital.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Denuncias de fraude y disturbios tras las elecciones hondureñas RSS de los comentarios" href="https://burgosdijital.net/denuncias-fraude-disturbios-tras-las-elecciones-hondurenas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/burgosdijital.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/css/shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://burgosdijital.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-reset-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-style-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-linecons-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/linecons.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-fontawesome-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-owl-carousel-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-animate-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/animate.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-slickNav-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/slicknav.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-justifiedGallery-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/justifiedGallery.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-flexSliderCss-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-responsive-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-custom-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='widget-suscriptflech-widget-styles-css'  href='https://burgosdijital.net/wp-content/plugins/suscriptflech/admin/includes/custom-widget/css/widget.css?ver=4.9.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='redux-google-fonts-newmagz_option-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CRoboto%3A700%7CMerriweather%3A700%2C400&#038;ver=1503265352' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"burgosdijital.net","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.2'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/js/zilla-shortcodes-lib.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/burgosdijital.net\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/burgosdijital.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/js/public.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://burgosdijital.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://burgosdijital.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://burgosdijital.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p6XK3E-3zH' />
<link rel="alternate" type="application/json+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fdenuncias-fraude-disturbios-tras-las-elecciones-hondurenas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fdenuncias-fraude-disturbios-tras-las-elecciones-hondurenas%2F&#038;format=xml" />
                <script>
                    var url_ajax = 'https://burgosdijital.net/wp-admin/admin-ajax.php';
                </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=270%2C270&#038;ssl=1" />
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72948748-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension10', 'A fondo');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-13745 single-format-standard">
	<!-- Start: Search Form -->
	<div id="search-full">
		<div class="container">
			<div class="overlay"></div>
			
<!-- Start : Search Form Widget -->
<div id="search-form">
	<form role="search" method="get" class="search-form" action="https://burgosdijital.net/">
		<div class="form-group">
			<input type="search" id="s" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>
</div>
<!-- End : Search Form Widget -->		</div>
	</div>
	<!-- End: Search Form -->

	<!-- Start : Header Section -->
	<header id="masthead" class="site-header">
		<div id="top-header">
			<div class="container clearfix">
								<div class="current-date">
					viernes Dic 1st, 2017				</div>
								<nav id="top-navigation" class="site-navigation">
						<div class="mobile-top-menu"></div>	
				<ul id="menu-top-contacto" class="top-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://burgosdijital.net/contacto/">Contacto</a></li>
</ul>				</nav>
			</div>
		</div>

		<div id="main-header">
			<div class="container clearfix">
				<div id="logo" class="site-title"><a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_1.png" alt="Burgos Dijital" /></a></div>
				<div class="search-widget">
					<a class="search-trigger"><i class="fa fa-search"></i></a>
					<form>
						<div class="input-wrapper">
							<input type="text" name="topsearch" class="input input-100" placeholder="Type and hit enter"/>
						</div>
					</form>
				</div>
				<nav id="main-menu" class="site-navigation">
					<div class="mobile-menu"></div>
					<ul id="menu-principal" class="main-menu"><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/secciones/opinion/">Opinión</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79"><a href="https://burgosdijital.net/secciones/politica/">Política</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/secciones/sanidad-publica/">Sanidad</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/secciones/cultura/">Cultura</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/secciones/educacion-publica/">Educación</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/secciones/territorio/">Territorio</a></li>
<li id="menu-item-5599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5599"><a href="https://burgosdijital.net/secciones/exterior/">Exterior</a></li>
</ul>				</nav>
			</div>
		</div>

		

	</header>
	<!-- End : Header Section -->
<!-- Start : Single Page -->
<div id="maincontent">
	<div class="container clearfix">
		<div id="primary" class="content-area site-main" role="main">
			<section id="single-post" class="single-post">
							<article id="post-13745" class="hentry full-width-post post-13745 post type-post status-publish format-standard has-post-thumbnail category-a-fondo category-exterior category-politica" >
					<header class="single-post-header">
						<div class="post-category"><a href="https://burgosdijital.net/secciones/a-fondo/" rel="category tag">A fondo</a>, <a href="https://burgosdijital.net/secciones/exterior/" rel="category tag">Exterior</a>, <a href="https://burgosdijital.net/secciones/politica/" rel="category tag">Política</a></div>	
						<h1 class="post-title">Denuncias de fraude y disturbios tras las elecciones hondureñas</h1>
						<div class="entry-meta"><span class="author"><img alt='' src='https://secure.gravatar.com/avatar/17d90e3620d51693e48a776e65fc61ec?s=25&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/17d90e3620d51693e48a776e65fc61ec?s=50&#038;d=identicon&#038;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /><a href="https://burgosdijital.net/author/bdj/">BDJ</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Dic 1, 2017</span><span class="post-count"><i class="fa fa-eye"></i>13 Views</span><span class="comment-count"><i class="fa fa-comments-o"></i>0 Comments</span></div>					</header>
					<div class="thumbnail">
										</div>
					<div class="entry-content">
						<div class="js-tweet-text-container">
<blockquote>
<p class="TweetTextSize TweetTextSize--normal js-tweet-text tweet-text" lang="es" style="text-align: justify;" data-aria-label-part="0"><em><strong>La acumulación de 8 años se plasma hoy en las calles del norte, occidente y centro de  Honduras. En 2009 hubo un golpe de Estado y hoy ya la lucha pasó de la defensa del voto a una revancha en contra del gobierno de Juan Orlando Hernández quien podría ser nombrado como presidente reelecto en Honduras tras las elecciones del 26 de noviembre. Quemar los peajes, sitiar las colonias en la capital, cerrar las carreteras en los corredores más importantes del país, quemar alcaldías e iglesias y causar disturbios confusos en medio de la oscuridad parece ser un intento popular de quebrar a este gobierno de manera irreversible. ¿Estamos ante una insurrección?</strong><br />
</em></p>
</blockquote>
<p lang="es" data-aria-label-part="0"><a href="https://contracorriente.red/2017/12/01/honduras-bajo-sitio/" target="_blank" rel="noopener"><span style="color: #ff0000;">Por Contracorriente.red</span></a></p>
<p lang="es" data-aria-label-part="0"><img class="aligncenter size-full wp-image-13748" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/honduras-4-1.12.2017.jpg?resize=1080%2C625&#038;ssl=1" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/honduras-4-1.12.2017.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/honduras-4-1.12.2017.jpg?resize=300%2C174&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/honduras-4-1.12.2017.jpg?resize=1024%2C593&amp;ssl=1 1024w" sizes="(max-width: 1080px) 100vw, 1080px" data-recalc-dims="1" /></p>
<p lang="es" style="text-align: justify;" data-aria-label-part="0">En San Pedro Sula, Cortés destruyeron los peajes. En San Pedro Sula los peajes colocados en sus tres salidas representan la crisis de esta ciudad, la segunda más importante de Honduras. Una crisis que pasa por la corrupción que se ha robado las arcas de la zona más productiva del país. Pero también representa un modelo más nacional, la privatización de bienes públicos en manos del capital trasnacional y el control militar de los corredores logístico y turístico de Honduras. Uno de los pilares fundamentales del gobierno de Juan Orlando Hernández.</p>
<p lang="es" style="text-align: justify;" data-aria-label-part="0">Pero no solo los peajes ardieron, en Siguatepeque quemaron la municipalidad, en San Pedro Sula metieron cosas con fuego dentro de la catedral e intentaron quemar la municipalidad, en Tegucigalpa cada entrada de cada colonia y barrio tenía fuego. “Nosotros somos de la Alianza y no queremos a Juan Orlando”, era el grito de bienvenida.</p>
<p lang="es" style="text-align: justify;" data-aria-label-part="0">En base a monitoreo de medios y organizaciones, Carmen Haydeé López, Diana Sabillón y Andrea Nuila,  difundieron ayer un reporte que indica los siguientes lugares como puntos de protesta y conflicto: San Pedro Sula, Puerto Cortés y Choloma en Cortés; Tela, La Ceiba y San Juan Pueblo en Atlántida, Marcala en La Paz y El Progreso y Santa Rita en Yoro. El 30 de noviembre se registraron acciones de protesta en 16 departamentos, registrando un aproximado de 53 puntos de conflicto de los cuales 10 han sufrido represión militar, según este informe.</p>
<p><img class="aligncenter size-full wp-image-13747" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/honduras-1-1.12.2017.jpg?resize=1180%2C885&#038;ssl=1" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/honduras-1-1.12.2017.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/honduras-1-1.12.2017.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/honduras-1-1.12.2017.jpg?resize=1024%2C768&amp;ssl=1 1024w" sizes="(max-width: 1180px) 100vw, 1180px" data-recalc-dims="1" /></p>
<p lang="es" style="text-align: justify;" data-aria-label-part="0">Un joven en una manifestación ayer por la tarde dijo a Contra Corriente que las consecuencias a las que se enfrentará Juan Orlando de quedarse en el poder van desde saquear tiendas, supermercados hasta sitiar toda Honduras.</p>
<p lang="es" style="text-align: justify;" data-aria-label-part="0">Mientras el Tribunal Supremo Electoral dilata la presentación de resultados finales de las elecciones y muestra ahora una ventaja de 46 mil votos en favor de Juan Orlando Hernández, la desesperación se mostró en acciones que parecieran ser el estallido que Honduras no había experimentado antes. En Tegucigalpa toda la noche sonaron bombas, tiros, golpes, ardió el fuego y sobrevolaron helicópteros. Desde el aire se lanzaba gas lacrimógeno, las Fuerzas Armadas en total silencio como si estuvieran encerrados</p>
<p lang="es" style="text-align: justify;" data-aria-label-part="0">Hoy es el quinto día después de las elecciones, las protestas fueron aumentando la agresividad a medida pasó el tiempo y hoy ya estamos ante un enfrentamiento de la gente contra el Estado y la propiedad privada. Los líderes de la Alianza de Oposición y el presidente Juan Orlando Hernández ya no salen a buscar cámaras para decir algo como cuando se proclamaron ganadores, el Tribunal Supremo Electoral solo dice que no puede dar resultados aún, mientras el fuego arde en toda Honduras. La institucionalidad guarda silencio y si hace ruido, solo lo hace con bombas y balas. El llamado a la paz es una caja hueca.</p>
</div>
<p lang="es" style="text-align: justify;" data-aria-label-part="0">En San Pedro Sula salieron a la calle desde las 5 de la tarde,  salían de los negocios que estaban en la ruta del recorrido para incorporarse a la caravana que se iba formando en el trayecto de la primera calle hacia los peajes en las salidas sur y occidente.</p>
<p style="text-align: justify;">Durante el recorrido que realizó Contra Corriente, jóvenes iban dirigiendo el camino, indicando que dejaran un carril libre en la avenida circunvalación para que quienes no quisieran ser parte de la caravana, pudieran seguir circulando. “Den espacio a que pasen los carros, que acá lo que queremos es a JOH afuera” dirigía la joven que en ese momento lideraba la marcha.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-13749" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/honduras-3-1.12.2017.jpg?resize=960%2C720&#038;ssl=1" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/honduras-3-1.12.2017.jpg?w=960&amp;ssl=1 960w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/honduras-3-1.12.2017.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">El objetivo era llegar al peaje, unos iban a pie, otros en motos y muchas de las personas se subían a carros de completos desconocidos que encontraban en la indignación razón suficiente para apoyarse y hacer que las calles sampedranas cantaran en un solo son la canción que le han compuesto al gobierno al estilo campechano: “JOH es pa´ fuera que vas”.</p>
<p style="text-align: justify;">Zuly, una madre de familia de Chamelecón, uno de los sectores más conflictivos de San Pedro Sula iba con sus dos hijas, una de 10 y la otra de 11 años, quienes gritaban consignas juntas y resguardándose en el carro en el que iban animando a todas las personas que iban caminando para que siguieran gritando “Fuera JOH”.</p>
<p style="text-align: justify;">“A ese viejo no lo queremos, nos ha hecho mucho daño en la colonia, desde que llegó nuestras vidas han cambiado y si no entrega la presidencia ya va a ver a este pueblo armarle un buen relajo, ese pícaro nos ha robado todo y ahora quiere robarle a Salvador” decía la madre de estas dos niñas que trabajan en los semáforos de la ciudad, limpiando vidrios. -Mamá, grita la de Fuera JOH para que sigamos- le decía su niña de 10 años.</p>
<p style="text-align: justify;">Dos kilómetros antes de llegar al lugar de la convocatoria, se podía visualizar una llama de fuego alta rodeada de banderas rojas, blancas y verdes que se movían con el viento que favorecía a esta población acostumbrada al calor intenso. Durante ese momento no se miraba represión, aunque había un grupo de policiales militares y policías nacionales del otro lado del peaje, atentos a cualquier incidente u oportunidad para contra atacar, ya que en horas de la tarde el personal y elementos policiales que usualmente están en dicho espacio, había sido desalojado al ver que al igual que ayer las personas llegaban y no dejaban que los carros pagaran el impuesto por pasar.</p>
<p style="text-align: justify;">Tenían 3 horas de haber iniciado la manifestación, cuando las personas salieron corriendo, algunas sin saber porqué, otras gritaban que corrieran que estaban gaseando y buscaban refugio en tiendas abiertas, pero nadie se quería ir.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-13750" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/honduras-1.12.2017-1.jpg?resize=1180%2C885&#038;ssl=1" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/honduras-1.12.2017-1.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/honduras-1.12.2017-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/honduras-1.12.2017-1.jpg?resize=1024%2C768&amp;ssl=1 1024w" sizes="(max-width: 1180px) 100vw, 1180px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">“No creo que nos vayamos, muchos andan preparados con máscaras y trapos porque saben que este gobierno se ha caracterizado por reprimir, estamos cansadas y hartas que nos roben, estoy tan contenta de ver como la población ha salido a defender nuestro voto y democracia” exclamaba una de las jóvenes de la marcha que hacía hincapié en que no iban a descansar hasta no tener una respuesta favorable del Tribunal Supremo Electoral.</p>
<p style="text-align: justify;">“Estamos cansadas, acá estamos los que estuvimos resistiendo en el golpe de estado, pero también andan aquellos que luego de la marcha de los indignados salieron a la calle, este es un momento único y la población lo sabe, si no es ahora no será nunca, es como estar ante una oportunidad como en la huelga del 54” exclamaba Estefanía una joven que andaba con su familia.</p>
<p style="text-align: justify;">Gritaban que si Juan Orlando Hernández ya les había metido fuego a ellos y al país entero que el turno ahora era del pueblo. Con esa idea un grupo decidió realizar el recorrido de regreso hacia el Parque Central de San Pedro Sula con la intención de incendiarlo también.</p>
<p style="text-align: justify;">De regreso, muchas familias y amigos se acompañaban para llegar a sus hogares, no obstante en el camino se encontraron con varios camiones llenos de Policías Militares, que sin mediar palabra iniciaron a bombardearlos con gas. Aun así la movilización siguió hasta llegar al parque para intentar meter fuego al palacio municipal como una respuesta agresiva a la crisis política que el país enfrenta.</p>
<p>En distintos puntos del país las calles parecen un campo de batalla.</p>
<p><img class="aligncenter size-full wp-image-13751" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg?resize=1180%2C1180&#038;ssl=1" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 1180px) 100vw, 1180px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">La crisis de este país violento se ha canalizado con la crisis política y podríamos estar ante algo nunca visto. El caos está reinando porque las instituciones del Estado se dedicaron a perpetuar al presidente en el poder y no a solucionar los problemas de la población. El caos reina porque la incertidumbre nos muestra una insurrección popular sin guía. Han pasado 5 días después de las elecciones y el presidente -y candidato por el Partido Nacional- no ha dado alguna declaración en su calidad actual de mandatario, Honduras parece haber caído en el vacío.</p>
<p><a href="https://www.google.com/maps/d/viewer?mid=1OMcZrgN86sjThgImUADrZ5wbpm-eUFAB&amp;ll=14.550604000000007%2C-86.82572359999995&amp;z=14" target="_blank" rel="noopener">Enlace al mapa de movilizaciones y cortes de carreteras en Honduras</a></p>
<p><strong><span style="font-size: 14px;"><em>Todas las fotografías han sido enviadas por Hondureños involucrados en las movilizaciones</em></span></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Denuncias%20de%20fraude%20y%20disturbios%20tras%20las%20elecciones%20hondure%C3%B1as https%3A%2F%2Fburgosdijital.net%2Fdenuncias-fraude-disturbios-tras-las-elecciones-hondurenas%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://burgosdijital.net/denuncias-fraude-disturbios-tras-las-elecciones-hondurenas/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>											</div>

					<div class="tags">
										</div>	

					
	<!-- AddThis Button BEGIN -->
	<footer class="single-post-footer">
		<div class="inner clearfix">
			<div class="social-share-widget">
				<ul>
					<li class="facebook">
						<span class="share-count"><i class="fa fa-facebook"></i></span>
						<a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fburgosdijital.net%2Fdenuncias-fraude-disturbios-tras-las-elecciones-hondurenas%2F&amp;t=Denuncias%20de%20fraude%20y%20disturbios%20tras%20las%20elecciones%20hondureñas">Facebook</a>
					</li>
					<li class="twitter">
						<span class="share-count"><i class="fa fa-twitter"></i></span>
						<a target="_blank" href="http://twitter.com/share?url=https%3A%2F%2Fburgosdijital.net%2Fdenuncias-fraude-disturbios-tras-las-elecciones-hondurenas%2F&amp;text=Denuncias%20de%20fraude%20y%20disturbios%20tras%20las%20elecciones%20hondureñas&amp;count=horizontal">Twitter</a>
					</li>
					<li class="google">
						<span class="share-count"><i class="fa fa-google-plus"></i></span>
						<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fburgosdijital.net%2Fdenuncias-fraude-disturbios-tras-las-elecciones-hondurenas%2F">Google+</a>
					</li>
					<li class="pinterest">
												<span class="share-count"><i class="fa fa-pinterest"></i></span>
						<a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fburgosdijital.net%2Fdenuncias-fraude-disturbios-tras-las-elecciones-hondurenas%2F&amp;media=https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg?fit=1280%2C1280&ssl=1&amp;description=Denuncias%20de%20fraude%20y%20disturbios%20tras%20las%20elecciones%20hondureñas" count-layout="vertical">Pinterest</a>
					</li>
				</ul>
			</div>
		</div>
	</footer>
	<!-- AddThis Button END -->
									</article>
			
			
			
			
			
 

	<!-- START: RESPOND -->
            <div id="comment-form" class="post-comment-form widget">
            <div class="content-inner">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="widget-title"><h4>Leave a Comment</h4></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/denuncias-fraude-disturbios-tras-las-elecciones-hondurenas/#respond" style="display:none;"><i class="typcn typcn-delete"></i>Cancel Reply</a></small></h3>			<form action="https://burgosdijital.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="article-widget comment-form">
		<div class="form">
<div class="form-group col-100"><label><span>Message</span><textarea name="comment" id="message" class="input textarea"></textarea></label></div><div class="form-group col-60"><label><span>Fullname</span><input type="text" name="author" id="fullname" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Email</span><input type="text" name="email" id="email" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Website Url</span><input type="text" name="url" id="weburl" class="input" value=""/></label></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='13745' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		</div>
	</div>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d777759bab" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p>			</form>
			</div><!-- #respond -->
	            </div>   
        </div>
	 	<!-- END: RESPOND -->			</section>
		</div>
			
<!-- Start : Sidebar Section -->
<div id="secondary-content" class="sidebar">
	        <div id="widget-warrior_recent_posts-2" class="sidebar-widget row warrior_recent_posts"><div class="inner">
        <div class="post-widget">
		<div class="widget-title"><h4>Recent Posts</h4></div>					    	<article class="hentry square-thumb-post post-13745 post type-post status-publish format-standard has-post-thumbnail category-a-fondo category-exterior category-politica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/denuncias-fraude-disturbios-tras-las-elecciones-hondurenas/" title="Denuncias de fraude y disturbios tras las elecciones hondureñas"><img width="80" height="80" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/12/parp-nacional-honduras-2017.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/a-fondo/">A fondo</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/denuncias-fraude-disturbios-tras-las-elecciones-hondurenas/">Denuncias de fraude y disturbios tras las elecciones hondureñas</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-13742 post type-post status-publish format-standard has-post-thumbnail category-economia category-laboral">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/licitada-la-externalizacion-del-mantenimiento-la-red-ferroviaria-convencional/" title="Licitada la externalización del mantenimiento de la red ferroviaria convencional"><img width="80" height="80" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/renfe-2.jpg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/renfe-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/renfe-2.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/renfe-2.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/economia/">Economía</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/licitada-la-externalizacion-del-mantenimiento-la-red-ferroviaria-convencional/">Licitada la externalización del mantenimiento de la red ferroviaria convencional</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-13732 post type-post status-publish format-standard has-post-thumbnail category-a-fondo category-politica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/ii-congreso-la-agrupacion-politica-imagina-burgos/" title="II Congreso de la agrupación política Imagina Burgos"><img width="80" height="80" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/11/cartel-congreso-RGB.png?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/11/cartel-congreso-RGB.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/11/cartel-congreso-RGB.png?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/11/cartel-congreso-RGB.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/a-fondo/">A fondo</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/ii-congreso-la-agrupacion-politica-imagina-burgos/">II Congreso de la agrupación política Imagina Burgos</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-13728 post type-post status-publish format-standard has-post-thumbnail category-laboral category-politica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/pladepu-denuncia-la-vergonzosa-tasa-de-temporalidad-de-los-empleados-publicos-de-cyl/" title="PLADEPU denuncia la vergonzosa tasa de temporalidad de los empleados públicos de CyL"><img width="80" height="80" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/11/pladepu3.gif?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/laboral/">Laboral</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/pladepu-denuncia-la-vergonzosa-tasa-de-temporalidad-de-los-empleados-publicos-de-cyl/">PLADEPU denuncia la vergonzosa tasa de temporalidad de los empleados públicos de CyL</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-13677 post type-post status-publish format-standard has-post-thumbnail category-politica category-territorio">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/concentracion-la-n1-ano-del-fin-la-concesion-la-ap1/" title="Concentracion en la N1, a un año del fin de la concesión de la AP1"><img width="80" height="80" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/11/concentración-N1.-2-dic-2017.jpg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/11/concentración-N1.-2-dic-2017.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/11/concentración-N1.-2-dic-2017.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/11/concentración-N1.-2-dic-2017.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/politica/">Política</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/concentracion-la-n1-ano-del-fin-la-concesion-la-ap1/">Concentracion en la N1, a un año del fin de la concesión de la&hellip;</a></h3>
					</div>
				</article>		
					</div>

		</div></div><div id="widget-warrior_recent_post_by_category_2-4" class="sidebar-widget row type-2"><div class="inner"><div class="widget-title"><h4>Hospital Universitario de Burgos</h4></div>					<article class="hentry full-width-post">
				<div class="thumbnail">
				 
				<a href="https://burgosdijital.net/2-octubre-se-presenta-nuevo-estudio-la-comision-investigacion-del-hospital-burgos/" title="El 2 de octubre se presenta un nuevo estudio a la comisión de investigación del hospital de Burgos"><img width="307" height="175" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/10/thumbnail.jpeg?resize=307%2C175&amp;ssl=1" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/10/thumbnail.jpeg?resize=275%2C157&amp;ssl=1 275w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/10/thumbnail.jpeg?resize=307%2C175&amp;ssl=1 307w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/10/thumbnail.jpeg?resize=262%2C150&amp;ssl=1 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/secciones/hospital-universitario-de-burgos/">Hospital universitario de Burgos</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/2-octubre-se-presenta-nuevo-estudio-la-comision-investigacion-del-hospital-burgos/">El 2 de octubre se presenta un nuevo estudio a la comisión de investigación del hospital&hellip;</a></h3>
				</div>
			</article>	
			<div class="post-list-style"><ul>				<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/carta-abierta-los-responsables-la-ruptura-del-combo-antirretroviral-hubu/" title="Carta abierta a los responsables de la ruptura del combo antirretroviral en el HUBU"><img width="150" height="150" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/hubu.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/hubu.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/hubu.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/hubu.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/hubu.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/carta-abierta-los-responsables-la-ruptura-del-combo-antirretroviral-hubu/">Carta abierta a los responsables de la ruptura del combo antirretroviral en el HUBU</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/la-comision-farmacia-del-hospital-burgos-sustituye-los-combos-vih-ahorrar-la-factura/" title="La Comisión de Farmacia del Hospital de Burgos sustituye &#8220;los combos&#8221; contra el VIH para ahorrar en la factura"><img width="150" height="150" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/DSC00008-copia1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/DSC00008-copia1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/DSC00008-copia1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/DSC00008-copia1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/DSC00008-copia1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/la-comision-farmacia-del-hospital-burgos-sustituye-los-combos-vih-ahorrar-la-factura/">La Comisión de Farmacia del Hospital de Burgos sustituye &#8220;los combos&#8221; contra el VIH para ahorrar&hellip;</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/la-consejeria-sanidad-cierra-520-camas-castilla-leon-este-verano/" title="La Consejería de Sanidad cierra 520 camas en Castilla y León este verano"><img width="150" height="150" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/04/CAM00012-copia.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/04/CAM00012-copia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/04/CAM00012-copia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/04/CAM00012-copia.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/04/CAM00012-copia.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/la-consejeria-sanidad-cierra-520-camas-castilla-leon-este-verano/">La Consejería de Sanidad cierra 520 camas en Castilla y León este verano</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/mercado-la-sanidad-privada-burgos/" title="El mercado de la Sanidad Privada en Burgos"><img width="150" height="150" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/06/DSC00008-copia-copia.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/06/DSC00008-copia-copia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/06/DSC00008-copia-copia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/06/DSC00008-copia-copia.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/06/DSC00008-copia-copia.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/mercado-la-sanidad-privada-burgos/">El mercado de la Sanidad Privada en Burgos</a></h3>
				</li>
			</ul></div></div></div><div id="widget-warrior_recent_post_by_category-7" class="sidebar-widget row type-1"><div class="inner"><div class="widget-title"><h4>Trabajadores y Sindicatos</h4></div>					<article class="hentry full-width-post post-13742 post type-post status-publish format-standard has-post-thumbnail category-economia category-laboral" >
				<div class="thumbnail">
				<a href="https://burgosdijital.net/licitada-la-externalizacion-del-mantenimiento-la-red-ferroviaria-convencional/" title="Licitada la externalización del mantenimiento de la red ferroviaria convencional"><img width="307" height="175" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/renfe-2.jpg?resize=307%2C175&amp;ssl=1" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/renfe-2.jpg?resize=275%2C157&amp;ssl=1 275w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/renfe-2.jpg?resize=307%2C175&amp;ssl=1 307w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/renfe-2.jpg?resize=262%2C150&amp;ssl=1 262w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/12/renfe-2.jpg?zoom=2&amp;resize=307%2C175&amp;ssl=1 614w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/secciones/economia/">Economía</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/licitada-la-externalizacion-del-mantenimiento-la-red-ferroviaria-convencional/">Licitada la externalización del mantenimiento de la red ferroviaria convencional</a></h3>
					<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/bdj/">BDJ</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Dic 1st, 2017</span></div>				</div>
			</article>	
			<div class="post-list-style"><ul>					<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/pladepu-denuncia-la-vergonzosa-tasa-de-temporalidad-de-los-empleados-publicos-de-cyl/" title="PLADEPU denuncia la vergonzosa tasa de temporalidad de los empleados públicos de CyL"><img width="144" height="150" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/11/pladepu3.gif?resize=144%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/pladepu-denuncia-la-vergonzosa-tasa-de-temporalidad-de-los-empleados-publicos-de-cyl/">PLADEPU denuncia la vergonzosa tasa de temporalidad de los empleados públicos de CyL</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/segundo-otono-libertario-organizado-por-cnt-burgos/" title="Segundo otoño libertario organizado por CNT Burgos"><img width="150" height="150" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/10/Otoño-libertario-cartel-final-color-MODIFICADO-e1508612578516.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/10/Otoño-libertario-cartel-final-color-MODIFICADO-e1508612578516.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/10/Otoño-libertario-cartel-final-color-MODIFICADO-e1508612578516.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/segundo-otono-libertario-organizado-por-cnt-burgos/">Segundo otoño libertario organizado por CNT Burgos</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/declaracion-ante-la-entrada-en-vigor-del-tratado-de-comerio-ceta/" title="Declaración ante la entrada en vigor del Tratado de comerio, CETA"><img width="150" height="150" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/03/cgt.png?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/03/cgt.png?w=354&amp;ssl=1 354w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/03/cgt.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/03/cgt.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/03/cgt.png?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/declaracion-ante-la-entrada-en-vigor-del-tratado-de-comerio-ceta/">Declaración ante la entrada en vigor del Tratado de comerio, CETA</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/12262-2/" title="CGT recuerda a la Junta que los incendios se apagan en invierno"><img width="150" height="150" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC02906-copia.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC02906-copia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC02906-copia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC02906-copia.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC02906-copia.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/12262-2/">CGT recuerda a la Junta que los incendios se apagan en invierno</a></h3>
					</li>
			</ul></div></div></div><div id="widget-custom_html-3" class="widget_text sidebar-widget row widget_custom_html"><div class="widget_text inner"><div class="widget-title"><h4>Hemeroteca en Blogspot</h4></div><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '014926006108527982535:gj5vw7iuxky';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div></div></div></div>
<!-- End : Sidebar Section -->	</div>
</div>
<!-- End : Single Page -->


<!-- Start : Footer Section -->
<footer id="colofone" class="footer">
	<div id="footer-widgets">
		<div class="container clearfix">
			<div class="row">
			<div class="column column-4"><div class="inner"><div id="widget-twitter_timeline-2" class="footer-widget widget_twitter_timeline"><div class="widget-title"><h4>Twitter</h4></div><a class="twitter-timeline" data-height="270" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/@burgosdijital">Mis tuits</a></div></div></div><div class="column column-4"><div class="inner"><div id="widget-text-3" class="footer-widget widget_text"><div class="widget-title"><h4>YouTube</h4></div>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PLOUC9jXStKxwyBU9CeVHf6othPk1i5prl" frameborder="0" allowfullscreen></iframe></div>
		</div></div></div><div class="column column-4"><div class="inner"><div id="widget-facebook-likebox-2" class="footer-widget widget_facebook_likebox"><div class="widget-title"><h4><a href="https://www.facebook.com/burgosdijital/">Facebook</a></h4></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/burgosdijital/" data-width="340"  data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/burgosdijital/"><a href="https://www.facebook.com/burgosdijital/">Facebook</a></blockquote></div>
		</div>
		</div></div></div>			</div>
		</div>
	</div>

<div id="footer-menu-section">
	<div class="container clearfix">
				<div id="footer-logo">
			<a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_byn1.png" alt="Burgos Dijital" /></a>
		</div>
				
		
<div class="social">
	<ul>
					<li><a href="https://www.facebook.com/burgosdijital/" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/burgosdijital" target="_blank"><i class="fa fa-twitter"></i></a></li>
															<li><a href="https://www.youtube.com/user/burgosdijital" target="_blank"><i class="fa fa-youtube"></i></a></li>
					</ul>
</div>
		
		<nav id="footer-navigation" class="site-navigation footer-menu">
		<div class="mobile-footer-menu"></div>	
		<ul id="menu-principal-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79"><a href="https://burgosdijital.net/secciones/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/secciones/sanidad-publica/">Sanidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/secciones/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/secciones/educacion-publica/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/secciones/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5599"><a href="https://burgosdijital.net/secciones/exterior/">Exterior</a></li>
</ul>		</nav>
	</div>
</div>

	<div id="footer-bottom">
		<div class="container clearfix">
			<div class="footer-widgets">
				<div class="row">
				<div class="column column-3"><div class="inner"><div id="widget-text-12" class="footer-widget widget_text">			<div class="textwidget"><p><a href="http://ayto.ocmburgos.org/"><img class="aligncenter size-full wp-image-334" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2015/12/ocm-burgos.jpg?resize=250%2C250" alt="ocm burgos" data-recalc-dims="1" /></a></p>
</div>
		</div></div></div><div class="column column-3"><div class="inner"><div id="widget-rss_links-2" class="footer-widget widget_rss_links"><div class="widget-title"><h4>RSS entradas</h4></div><p><a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas"><img src="https://burgosdijital.net/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div></div></div><div class="column column-3"><div class="inner"><div id="widget-widget-suscriptflech-2" class="footer-widget widget-suscriptflech-class"><span style="color:#a10909 !important">
<div class="widget-title"><h4>Recibe las entradas por correo</h4></div></span>
<form name="wp_id_suscriptflech" onsubmit="return false">
    <div>
        <p class="form_fx">
            <span class="fx_input">
                                <input style="webkit-border-radius: 0px;-moz-border-radius: 0px;border-radius: 0px;width:100%" name="wp_email_sucriptflech" id="wp_email_sucriptflech" type="email"  class="regular-text form-control" pattern="^[a-zA-Z0-9.!#$%&'*+/=?^_`{|}~-]+@[a-zA-Z0-9-]+(?:\.[a-zA-Z0-9-]+)*$" placeholder="E-mail" autocomplete="off">
                 <img id="carga" style="display:none" src="https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/images/cargando.png">
                <input type="hidden" name="ajax_fx_suscriptflech" value="0d7ba1ef6a">
               
            </span> 
            <span id="humano" style="color:#a10909;">
                            <div class="g-recaptcha" data-size="compact" data-theme="dark" data-sitekey="6LdtghYUAAAAAKmj8tDI2fJpPGN0DRPmpnyb7g_u" style="transform:scale(0.88);-webkit-transform:scale(0.88);transform-origin:0 0;-webkit-transform-origin:0 0;"></div>
                        </span>
                        
<input class="boton_suscriptflech" style="width:100%;background-color: #040505;color: #ec1616;-webkit-border-radius: 4px;-moz-border-radius: 4px;border-radius: 4px;margin-left:0px;margin-right:0px;" name="botonsuscripcion" type="submit" value="Enviar" onclick="suscripcionRecaptcha(wp_email_sucriptflech.value, ajax_fx_suscriptflech.value, grecaptcha.getResponse());" /> </p>  
    </div>
    <div class="exito1" id="exito1">
        
        Se ha enviado un mensaje de confirmación; por favor, haga clic en el enlace de confirmación para verificar su suscripción.    </div>
    <div class="aviso1" id="aviso1">
         El email ya esta en uso    </div>
    <div class="aviso2" id="aviso2">
         Tienes que escribir un email    </div>
    <div class="aviso3" id="aviso3">
        Tienes que cliquear el captcha    </div>
    <div class="aviso4" id="aviso4">
         El captcha no es correcto    </div>

</form>
    </div></div></div>				</div>
			</div>
		</div>
	</div>

<div id="site-info">	
	<div class="container clearfix">
		<div class=""> Creative Commons 3.0 Asociación Sello Cultura 2017.  Burgos Dijital.</div>
		<div class="author"> <a href="https://burgosdijital.net" target="_blank"></a>. <a href="https://burgosdijital.net" target="_blank">Burgos Dijital</a>.</div>
	</div>
<a id="scroll-top" href="#top"><span class="fa fa-angle-up"></span></a></footer>
<!-- End : Footer Section -->


<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://burgosdijital.net/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/burgosdijital.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/wow.min.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.slicknav.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.justifiedGallery.min.js?ver=3.5.1%20'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'102896418',post:'13745',tz:'1',srv:'burgosdijital.net'} ]);
	_stq.push([ 'clickTrackerInit', '102896418', '13745' ]);
</script>
</body>
</html>