
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Por Coerción, “acato” la Constitución | Burgos Dijital</title>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable = yes" >
<link rel="pingback" href="https://burgosdijital.net/xmlrpc.php" />

<title>Por Coerción, “acato” la Constitución | Burgos Dijital</title>
		<style type="text/css">
							
			.site-navigation > ul > li.menu-item-has-children:hover:before {
    			border-color: transparent transparent #313131 transparent;
			}

			nav#top-navigation.site-navigation > ul > li.current-menu-item > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-parent > a,
			nav#top-navigation.site-navigation > ul > li.current_page_item > a,
			nav#top-navigation.site-navigation > ul > li.current_page_ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}
			
			nav#main-menu.site-navigation > ul > li.current-menu-item > a,
			nav#main-menu.site-navigation > ul > li.current-menu-ancestor > a,
			nav#main-menu.site-navigation > ul > li.current-menu-parent > a,
			nav#main-menu.site-navigation > ul > li.current_page_item > a,
			nav#main-menu.site-navigation > ul > li.current_page_ancestor > a,
			nav#main-menu.site-navigation > ul > li.current_page_parent > a {
				color:  !important;
			}

			.tags span:hover a {
				color: #ffffff !important;
			}

			.breadcrumbs ul li span:hover a {
				color: #000000 !important;
			}

			.sidebar-widget .widget-title:after { 
				background:#212121 !important; 
			}

			.article-widget .widget-title:after, .comment-respond .widget-title:after { 
				background:#212121 !important; 
			}
			
			#archive-page .section-title:after { 
				background:#000000 !important; 
			}

			#footer-widgets .widget-title:after { 
				background:#212121 !important; 
			}

			#footer-bottom .widget-title:after { 
				background:#ffffff !important; 
			}

			article.post-overlay .post-list-style ul li a i.icon { 
				color: #c51818 !important; 
			}

			.post-category .post-list-style ul li a i.icon { 
				color: #ec407a !important; 
			}

			#footer-navigation > ul > li.current-menu-item > a,
			#footer-navigation > ul > li.current-menu-ancestor > a,
			#footer-navigation > ul > li.current-menu-parent > a,
			#footer-navigation > ul > li.current_page_item > a,
			#footer-navigation > ul > li.current_page_ancestor > a,
			#footer-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}

			.search-wrapper {
				  border-bottom: solid 1px #c6c6c6 !important;
			}
		</style>
		
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Por Coerción, “acato” la Constitución | Burgos Dijital"/>
<link rel="canonical" href="https://burgosdijital.net/por-coercion-acato-la-constitucion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Por Coerción, “acato” la Constitución | Burgos Dijital" />
<meta property="og:description" content="Por Coerción, “acato” la Constitución | Burgos Dijital" />
<meta property="og:url" content="https://burgosdijital.net/por-coercion-acato-la-constitucion/" />
<meta property="og:site_name" content="Burgos Dijital" />
<meta property="article:publisher" content="https://www.facebook.com/burgosdijital/" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2018-06-28T11:33:52+00:00" />
<meta property="article:modified_time" content="2018-06-28T11:34:11+00:00" />
<meta property="og:updated_time" content="2018-06-28T11:34:11+00:00" />
<meta property="og:image" content="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/Constitución_Española_de_1978.jpg?fit=1000%2C1450&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/Constitución_Española_de_1978.jpg?fit=1000%2C1450&#038;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Por Coerción, “acato” la Constitución | Burgos Dijital" />
<meta name="twitter:title" content="Por Coerción, “acato” la Constitución | Burgos Dijital" />
<meta name="twitter:site" content="@burgosdijital" />
<meta name="twitter:image" content="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/Constitución_Española_de_1978.jpg?fit=1000%2C1450&#038;ssl=1" />
<meta name="twitter:creator" content="@burgosdijital" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/burgosdijital.net\/","sameAs":["https:\/\/www.facebook.com\/burgosdijital\/","https:\/\/www.youtube.com\/user\/burgosdijital","https:\/\/twitter.com\/burgosdijital"],"@id":"https:\/\/burgosdijital.net\/#organization","name":"Burgos Dijital","logo":"https:\/\/burgosdijital.net\/wp-content\/uploads\/2015\/11\/cropped-bdj_98-copia.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Feed" href="https://burgosdijital.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; RSS de los comentarios" href="https://burgosdijital.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Por Coerción, “acato” la Constitución RSS de los comentarios" href="https://burgosdijital.net/por-coercion-acato-la-constitucion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/burgosdijital.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/css/shortcodes.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://burgosdijital.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-reset-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-style-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-linecons-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/linecons.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-fontawesome-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-owl-carousel-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-animate-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/animate.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-slickNav-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/slicknav.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-justifiedGallery-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/justifiedGallery.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-flexSliderCss-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-responsive-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-custom-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='widget-suscriptflech-widget-styles-css'  href='https://burgosdijital.net/wp-content/plugins/suscriptflech/admin/includes/custom-widget/css/widget.css?ver=4.9.6' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-newmagz_option-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CRoboto%3A700%7CMerriweather%3A700%2C400&#038;ver=1524333415' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"burgosdijital.net","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/js/zilla-shortcodes-lib.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/burgosdijital.net\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/burgosdijital.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/js/public.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://burgosdijital.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://burgosdijital.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://burgosdijital.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p6XK3E-4dh' />
<link rel="alternate" type="application/json+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fpor-coercion-acato-la-constitucion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fpor-coercion-acato-la-constitucion%2F&#038;format=xml" />
                <script>
                    var url_ajax = 'https://burgosdijital.net/wp-admin/admin-ajax.php';
                </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.4 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72948748-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension10', 'Política');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-16199 single-format-standard">
	<!-- Start: Search Form -->
	<div id="search-full">
		<div class="container">
			<div class="overlay"></div>
			
<!-- Start : Search Form Widget -->
<div id="search-form">
	<form role="search" method="get" class="search-form" action="https://burgosdijital.net/">
		<div class="form-group">
			<input type="search" id="s" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>
</div>
<!-- End : Search Form Widget -->		</div>
	</div>
	<!-- End: Search Form -->

	<!-- Start : Header Section -->
	<header id="masthead" class="site-header">
		<div id="top-header">
			<div class="container clearfix">
								<div class="current-date">
					jueves Jun 28th, 2018				</div>
								<nav id="top-navigation" class="site-navigation">
						<div class="mobile-top-menu"></div>	
				<ul id="menu-top-contacto" class="top-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://burgosdijital.net/contacto/">Contacto</a></li>
</ul>				</nav>
			</div>
		</div>

		<div id="main-header">
			<div class="container clearfix">
				<div id="logo" class="site-title"><a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_1.png" alt="Burgos Dijital" /></a></div>
				<div class="search-widget">
					<a class="search-trigger"><i class="fa fa-search"></i></a>
					<form>
						<div class="input-wrapper">
							<input type="text" name="topsearch" class="input input-100" placeholder="Type and hit enter"/>
						</div>
					</form>
				</div>
				<nav id="main-menu" class="site-navigation">
					<div class="mobile-menu"></div>
					<ul id="menu-principal" class="main-menu"><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/secciones/opinion/">Opinión</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79"><a href="https://burgosdijital.net/secciones/politica/">Política</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/secciones/sanidad-publica/">Sanidad</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/secciones/cultura/">Cultura</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/secciones/educacion-publica/">Educación</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/secciones/territorio/">Territorio</a></li>
<li id="menu-item-5599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/secciones/exterior/">Exterior</a></li>
</ul>				</nav>
			</div>
		</div>

		

	</header>
	<!-- End : Header Section -->
<!-- Start : Single Page -->
<div id="maincontent">
	<div class="container clearfix">
		<div id="primary" class="content-area site-main" role="main">
			<section id="single-post" class="single-post">
							<article id="post-16199" class="hentry full-width-post post-16199 post type-post status-publish format-standard has-post-thumbnail category-politica" >
					<header class="single-post-header">
						<div class="post-category"><a href="https://burgosdijital.net/secciones/politica/" rel="category tag">Política</a></div>	
						<h1 class="post-title">Por Coerción, “acato” la Constitución</h1>
						<div class="entry-meta"><span class="author"><img alt='' src='https://secure.gravatar.com/avatar/1173b5bd973cc154f646a9f6a6fe6772?s=25&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1173b5bd973cc154f646a9f6a6fe6772?s=50&#038;d=mm&#038;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Jun 28, 2018</span><span class="post-count"><i class="fa fa-eye"></i>49 Views</span><span class="comment-count"><i class="fa fa-comments-o"></i>0 Comments</span></div>					</header>
					<div class="thumbnail">
										</div>
					<div class="entry-content">
						<p><strong><img class="alignleft wp-image-16200" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/Constitución_Española_de_1978.jpg?resize=401%2C581&#038;ssl=1" alt="" width="401" height="581" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/Constitución_Española_de_1978.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/Constitución_Española_de_1978.jpg?resize=207%2C300&amp;ssl=1 207w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/Constitución_Española_de_1978.jpg?resize=706%2C1024&amp;ssl=1 706w" sizes="(max-width: 401px) 100vw, 401px" data-recalc-dims="1" />Por<span style="color: #ff0000;"> Acacio Puig</span></strong></p>
<p style="text-align: justify;">Coerción, porque dados su contenido, gestación y utilización fundamentalmente represiva, resulta una entelequia la vigente fórmula de acatamiento de la constitución española “por imperativo legal”.</p>
<p style="text-align: justify;">El revelador más próximo y contundente ha sido la reacción “constitucionalista” ante el Referéndum catalán del 1-O de 2017 (judicialización, represión mediante el uso indiscriminado de las fuerzas de orden público contra la población, exilios y encarcelamientos) y también el papel tres días mas tarde, de la monarquía-Jefatura del Estado como aval autoritario del despropósito.</p>
<p style="text-align: justify;">En cuanto a las posiciones del nuevo gobierno socialista, “relajan” pero no resuelven.</p>
<p style="text-align: justify;"><strong>Cuarenta años después.</strong></p>
<p style="text-align: justify;">Han transcurrido casi 40 años desde el referéndum de ratificación constitucional (6 de diciembre de 1978) y es mejor empezar retomando lo ocurrido entonces.</p>
<p style="text-align: justify;">En primer lugar subrayemos que en 1978 no hubo proceso constituyente sino pacto entre fuerzas políticas significativas de la época, representadas por los llamados “padres de la constitución”, pacto de representación ajeno a cualquier voluntad de estimular la participación social.</p>
<p style="text-align: justify;">Aquellos padres putativos fueron: tres representantes de la UCD, entonces en el gobierno (Gabriel Cisneros, Miguel Herrero y J. Pedro Pérez Llorca) un representante de Alianza Popular (AP) Manuel Fraga, uno de la Minoría Catalana, M. Roca, además de Peces Barba por Socialistas del Congreso y Solé Tura por el Grupo Comunista.</p>
<p style="text-align: justify;">Cisneros murió en 2007, Solé Tura en 2009 y Peces Barba y Fraga en 2012. El resto, se acerca a los 80 años. El paso del tiempo no perdona.</p>
<p style="text-align: justify;">Circularon los anteproyectos de constitución en prensa y otros medios, pero nada serio se supo de los debates preparatorios, ni de las diferencias, ni ultimátum si hubiera. De modo que la población fue ajena al ejercicio de opinión y palabra hasta la conclusión de los pactos de palacio.</p>
<p style="text-align: justify;">Sobre la base de esos anteproyectos y proyectos, las organizaciones políticas y sindicales fueron afinando alineamientos y posiciones. Y finalmente tuvo lugar el referéndum sin que mediara debate público en diversidad e igualdad de oportunidades de expresión. Todo se subsumió en la propaganda del SI de los corderos.</p>
<p style="text-align: justify;">La pregunta que se llevó a las urnas el 06 del 12 de 1978 tras décadas de dictadura, represión y régimen de partido único, se limitó a un “¿Aprueba el Proyecto de Constitución? Y el proyecto fue aprobado por el 67.11% de quienes votaron.</p>
<p style="text-align: justify;">El resto se decantó por la abstención, el rechazo explícito mediante el voto NO y los más de 750.000 votos en blanco y nulos.</p>
<p style="text-align: justify;">Las irregularidades fueron muchas: el INE (Instituto Nacional de Estadística) en la actualidad calcula que el censo se infló en más de un millón de personas, que en Madrid no aparecían en el censo más de 300.000 personas con derecho a voto, que regiones enteras en Galicia estaban medio olvidadas y que los datos censales del Ministerio del Interior solo coincidían con los que obraban en poder de la Junta Electoral Central en 11 (once) provincias de las más de 50 que configuran el país.</p>
<p style="text-align: justify;">Hicieron campaña por el SI, la derecha civilizada (sic) la socialdemocracia y los comunistas del PCE y el PSUC, también organizaciones que se postulaban a su izquierda, pero en vías de acelerado transfuguismo y disolución (ORT y PTE) y los sindicatos anexos a todos ellos –entonces indudables correas de transmisión- UGT, CCOO, USO, SU y CSUT.</p>
<p style="text-align: justify;">Entre los abstencionistas citaremos solo al PNV, el anarco sindicalismo encarnado por CNT, algunas organizaciones desaparecidas y otras -como el Movimiento Comunista (MC)-con una identidad francamente diluida aunque se redefinirían más tarde, durante la larga campaña Anti-OTAN.</p>
<p style="text-align: justify;">Por último, en el frente del rechazo (la campaña por el NO) nos encontrábamos junto a históricas formaciones de naciones sin estado como ERC, el BNPGallego, H. Batasuna, algunas organizaciones de izquierda ya extintas y otras marxistas, como la LCR (Liga Comunista Revolucionaria) el PCE-ml (Partido Comunista de España- marxista leninista) ó el PORE… que hoy perduran con entidad organizativa, aún con mutaciones de orientación y de siglas.</p>
<p style="text-align: justify;">El frente del NO contó con inevitables excrecencias de extrema derecha, como FN y la aún legal en 2018, FE-JONS, organizaciones nutridas por sectores no reciclados y minoritarios de la gerontocracia franquista.</p>
<p style="text-align: justify;">La abstención superó los ocho millones de votos, el NO rayó el millón y medio y los “vencedores” –que cada cual responda de sus fraudes y claudicaciones ante la historia- superó los quince millones y medio de votos.</p>
<p style="text-align: justify;">En 2018 y frente al “catecismo constitucionalista” es importante subrayar esos datos (para nada <em>aplastantes</em>) además de las anomalías de procedimiento ya citadas y tomar en consideración el crecimiento del censo: 26.632.180 personas en 1978 frente a los treinta y cinco millones de personas en 2018.</p>
<p style="text-align: justify;">Como también es obligado enfatizar, porque incide en la configuración del presente inmediato, los dos millones y medio de personas que en Catalunya el pasado octubre, defendieron con su voto “ilegal” el derecho a decidir (negado por la constitución) y la opción republicana (que tampoco cabe en ella).</p>
<p style="text-align: justify;">En cuanto a los contenidos constitucionales entonces pactados, entiendo que basta ahora recordar la entronización constitucional de la monarquía (hoy duplicada entre rey emérito y consorte y la nueva pareja real) una entronización impuesta por la dictadura franquista y avalada <em>luenga data</em>, por el imperialismo estadounidense -el amo de las bases y de la OTAN.</p>
<p style="text-align: justify;">Se consumaba así el doble entierro -primero militar y luego “constitucional”- de la 2ª República, de su constitución y de su bandera.</p>
<p style="text-align: justify;">Entre los contenidos negados por feroz omisión, destacamos la ausencia del derecho de autodeterminación de las Naciones sin estado, la no asunción de responsabilidades ante los restos del quebrantado imperio colonial (Sahara, Ceuta y Melilla…) la indiferencia ante los derechos de la población femenina (el feminismo de la época rechazó la constitución) y el nulo valor constitucional-garantista en asuntos muy serios como los derechos sociales, laborales y políticos…derechos en permanentemente regresión mediante el recurso a leyes, decretos ley y sustitución bárbara del Estado Social de Derecho por el <em>Estado Social de Cohecho</em>…Sin menospreciar el papel adjudicado al ejército como garante de aquel pacto escrito como “ley de leyes”.</p>
<p style="text-align: justify;"><strong>¿Una vía constituyente?</strong></p>
<p style="text-align: justify;">Desde luego que sí, pero el problema parece que siendo esa vía el gran referente para que la ciudadanía recupere su soberanía y abra un nuevo medio-largo plazo más progresista, vivimos tiempos de estancamiento. Al tópico de “la modélica transición” ha sucedido el de “la modélica constitución” y la trama continuista, mediante dosis fuertes de maquillaje y talante, es defendida con uñas, dientes, leyes y represión, por los dueños del chiringuito de la alternancia, fieles a su ya largo historial de rentabilización constitucional en su provecho tanto como de la ingeniería anexa: pacto social, ley de amnistía y ley electoral.</p>
<p style="text-align: justify;">Analistas amig@s miltantes, acuñaron hace tiempo la idea de la necesaria “convergencia de procesos constituyentes” (<em>el proceso de procesos</em>); sin embargo, el momento óptimo que ofrecieron tantas y tantas “mareas”, no ha explicitado su vocación constituyente: desde el derecho a vivienda a la PAH, desde la marea de sanidad a la de funcionarios, desde el 15 M a precari@s y jubilados, desde las luchas contra la violencia de género a la gran huelga feminista del pasado 8 de marzo, desde la primera apertura en León de fosas de asesinados al Memorialismo defensor de verdad, justicia y reparación…</p>
<p style="text-align: justify;">Esos procesos, carentes de horizonte constituyente (quizá objetivamente…pero sin orientación concreta, explícita, constituyente) siguen lastrados por el cadáver del 78 que permanece atado a la espalda de la población del estado.</p>
<p style="text-align: justify;">Y eso es un grave problema que solo ha superado –a pesar de sus explicables y explicadas limitaciones- la dinámica catalana: republicana e independentista aunque desigualmente social… una dinámica prolongada e inconclusa pero que cuestiona en palabras y actos la vigente constitución española.</p>
<p style="text-align: justify;">De modo que, malogradas las oportunidades sociales anteriores de ganar horizontes constituyentes sectoriales (aunque se haya hincado el diente en las nuevas oportunidades institucionales) parece resultar muy urgente –empleando el símil ferroviario- reabrir <em>las vías regionales</em>, todas las vías regionales. Algunas existen ya, otras son incipientes, a veces ignoradas, aisladas… y hacerlo desde lo más valioso –estimo- de las experiencias derivadas de arduas caminatas militantes del pasado siglo: las de la plena inserción en todo lo que sectorialmente se mueve y hacerlo desde la elaboración colectiva y meticulosa que avale la mayor inserción, creativa y paciente, en la acción y los procesos constructivos de ideas y organización; en nuevas mareas, en movimientos sociales y sindicales, en lo que ya es visible y también en lo que embrionariamente, pugna por emerger.</p>
<p style="text-align: justify;">Y desde luego, generalizando lo que hoy es solo “nacional” pero que mediante estructuras de solidaridad, apoyo mutuo y acción internacionalista, será capaz de hacer efectiva la globalización de las resistencias y las alternativas.</p>
<p style="text-align: justify;"><strong>Y sin embargo</strong></p>
<p style="text-align: justify;">Es necesario vacunarse frente a cualquier <em>fundamentalismo constitucional,</em> porque las Constituciones son expresión de momentos de la relación de fuerzas entre las clases y por tanto, aunque ofrecen posibilidades de erigir cartas de derechos soberanos de alcance masivo, están <em>amenazadas por la reversibilidad</em> cuando el control social, la presión desde abajo, se destensa. Así ocurrió con la primera Constitución de 1917 en la URSS, con la Constitución de la Segunda República española o con la Constitución nacida en Portugal, como consecuencia de la Revolución de los Claveles.</p>
<p style="text-align: justify;">Porque el Poder, el Dominio, siempre amenazan y la tarea de hacer para avanzar, es <em>Permanente.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Por%20Coerci%C3%B3n%2C%20%E2%80%9Cacato%E2%80%9D%20la%20Constituci%C3%B3n%20https%3A%2F%2Fburgosdijital.net%2Fpor-coercion-acato-la-constitucion%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://burgosdijital.net/por-coercion-acato-la-constitucion/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>											</div>

					<div class="tags">
										</div>	

					
	<!-- AddThis Button BEGIN -->
	<footer class="single-post-footer">
		<div class="inner clearfix">
			<div class="social-share-widget">
				<ul>
					<li class="facebook">
						<span class="share-count"><i class="fa fa-facebook"></i></span>
						<a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fburgosdijital.net%2Fpor-coercion-acato-la-constitucion%2F&amp;t=Por%20Coerción,%20“acato”%20la%20Constitución">Facebook</a>
					</li>
					<li class="twitter">
						<span class="share-count"><i class="fa fa-twitter"></i></span>
						<a target="_blank" href="http://twitter.com/share?url=https%3A%2F%2Fburgosdijital.net%2Fpor-coercion-acato-la-constitucion%2F&amp;text=Por%20Coerción,%20“acato”%20la%20Constitución&amp;count=horizontal">Twitter</a>
					</li>
					<li class="google">
						<span class="share-count"><i class="fa fa-google-plus"></i></span>
						<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fburgosdijital.net%2Fpor-coercion-acato-la-constitucion%2F">Google+</a>
					</li>
					<li class="pinterest">
												<span class="share-count"><i class="fa fa-pinterest"></i></span>
						<a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fburgosdijital.net%2Fpor-coercion-acato-la-constitucion%2F&amp;media=https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/Constitución_Española_de_1978.jpg?fit=1000%2C1450&ssl=1&amp;description=Por%20Coerción,%20“acato”%20la%20Constitución" count-layout="vertical">Pinterest</a>
					</li>
				</ul>
			</div>
		</div>
	</footer>
	<!-- AddThis Button END -->
									</article>
			
			
			
			
			
 

	<!-- START: RESPOND -->
            <div id="comment-form" class="post-comment-form widget">
            <div class="content-inner">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="widget-title"><h4>Leave a Comment</h4></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/por-coercion-acato-la-constitucion/#respond" style="display:none;"><i class="typcn typcn-delete"></i>Cancel Reply</a></small></h3>			<form action="https://burgosdijital.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="article-widget comment-form">
		<div class="form">
<div class="form-group col-100"><label><span>Message</span><textarea name="comment" id="message" class="input textarea"></textarea></label></div><div class="form-group col-60"><label><span>Fullname</span><input type="text" name="author" id="fullname" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Email</span><input type="text" name="email" id="email" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Website Url</span><input type="text" name="url" id="weburl" class="input" value=""/></label></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='16199' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		</div>
	</div>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3157879a18" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank">Conoce cómo se procesan los datos de tus comentarios</a>.</p>            </div>   
        </div>
	 	<!-- END: RESPOND -->			</section>
		</div>
			
<!-- Start : Sidebar Section -->
<div id="secondary-content" class="sidebar">
	        <div id="widget-warrior_recent_posts-2" class="sidebar-widget row warrior_recent_posts"><div class="inner">
        <div class="post-widget">
		<div class="widget-title"><h4>Recent Posts</h4></div>					    	<article class="hentry square-thumb-post post-16199 post type-post status-publish format-standard has-post-thumbnail category-politica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/por-coercion-acato-la-constitucion/" title="Por Coerción, “acato” la Constitución"><img width="80" height="80" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/Constitución_Española_de_1978.jpg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/Constitución_Española_de_1978.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/Constitución_Española_de_1978.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/Constitución_Española_de_1978.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/politica/">Política</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/por-coercion-acato-la-constitucion/">Por Coerción, “acato” la Constitución</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-16196 post type-post status-publish format-standard has-post-thumbnail category-derechos-humanos category-feminismos category-politica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/28-de-junio-por-un-dia-del-orgullo-vivo-y-combativo/" title="28 de junio, por un día del orgullo vivo y combativo"><img width="80" height="80" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/FB_IMG_1529921175352.jpg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/FB_IMG_1529921175352.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/FB_IMG_1529921175352.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/06/FB_IMG_1529921175352.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/derechos-humanos/">Derechos Humanos</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/28-de-junio-por-un-dia-del-orgullo-vivo-y-combativo/">28 de junio, por un día del orgullo vivo y combativo</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-16164 post type-post status-publish format-standard has-post-thumbnail category-politica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/entender-el-proces-parte-ii/" title="Entender el Procés [parte II]"><img width="80" height="80" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/06/1528911409298_cartel_entender_proces_2.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/06/1528911409298_cartel_entender_proces_2.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/06/1528911409298_cartel_entender_proces_2.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/06/1528911409298_cartel_entender_proces_2.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/politica/">Política</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/entender-el-proces-parte-ii/">Entender el Procés [parte II]</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-16179 post type-post status-publish format-standard has-post-thumbnail category-derechos-humanos category-politica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/burgos-da-la-bienvenida-a-las-personas-refugiadas/" title="Burgos da la Bienvenida a las personas refugiadas"><img width="80" height="80" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/06/P1070597-copia.jpg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/06/P1070597-copia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/06/P1070597-copia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/06/P1070597-copia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/derechos-humanos/">Derechos Humanos</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/burgos-da-la-bienvenida-a-las-personas-refugiadas/">Burgos da la Bienvenida a las personas refugiadas</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-16173 post type-post status-publish format-standard has-post-thumbnail category-derechos-humanos category-politica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/bienvenidos-refugiados-en-el-dia-mundial-del-refugiado/" title="&#8220;Bienvenidos refugiados&#8221; en el Día Mundial del Refugiado"><img width="80" height="80" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/06/mail.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/06/mail.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/06/mail.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/06/mail.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/derechos-humanos/">Derechos Humanos</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/bienvenidos-refugiados-en-el-dia-mundial-del-refugiado/">&#8220;Bienvenidos refugiados&#8221; en el Día Mundial del Refugiado</a></h3>
					</div>
				</article>		
					</div>

		</div></div><div id="widget-warrior_recent_post_by_category_2-4" class="sidebar-widget row type-2"><div class="inner"><div class="widget-title"><h4>Hospital Universitario de Burgos</h4></div>					<article class="hentry full-width-post">
				<div class="thumbnail">
				 
				<a href="https://burgosdijital.net/25m-la-plataforma-por-la-sanidad-publica-convoca-manifestacion-en-burgos/" title="#25M La Plataforma por la sanidad pública convoca manifestación en Burgos"><img width="307" height="175" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/05/marchas-25Mayo.png?resize=307%2C175&amp;ssl=1" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/05/marchas-25Mayo.png?resize=275%2C157&amp;ssl=1 275w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/05/marchas-25Mayo.png?resize=307%2C175&amp;ssl=1 307w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/05/marchas-25Mayo.png?resize=262%2C150&amp;ssl=1 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/secciones/hospital-universitario-de-burgos/">Hospital universitario de Burgos</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/25m-la-plataforma-por-la-sanidad-publica-convoca-manifestacion-en-burgos/">#25M La Plataforma por la sanidad pública convoca manifestación en Burgos</a></h3>
				</div>
			</article>	
			<div class="post-list-style"><ul>				<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/la-fiscalizacion-de-las-cuentas-del-hospital-de-burgos/" title="La fiscalización de las cuentas del hospital de Burgos"><img width="150" height="150" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/03/DSC07287-copia.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/03/DSC07287-copia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/03/DSC07287-copia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/03/DSC07287-copia.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/03/DSC07287-copia.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/la-fiscalizacion-de-las-cuentas-del-hospital-de-burgos/">La fiscalización de las cuentas del hospital de Burgos</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/tsj-cyl-declara-nula-la-orden-creacion-las-unidades-gestion-clinica/" title="El TSJ de CyL declara nula la orden de creación de las Unidades de Gestión Clínica"><img width="150" height="150" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/02/DSC07309-copia.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/02/DSC07309-copia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/02/DSC07309-copia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/02/DSC07309-copia.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/02/DSC07309-copia.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/tsj-cyl-declara-nula-la-orden-creacion-las-unidades-gestion-clinica/">El TSJ de CyL declara nula la orden de creación de las Unidades de Gestión Clínica</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/fotos-50-000-personas-se-manifiestan-valladolid-la-sanidad-publica-cyl/" title="[Fotos] 50.000 personas se manifiestan en Valladolid por la Sanidad Pública en CyL"><img width="150" height="150" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/01/DSC_0044.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/01/DSC_0044.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/01/DSC_0044.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/01/DSC_0044.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/01/DSC_0044.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/fotos-50-000-personas-se-manifiestan-valladolid-la-sanidad-publica-cyl/">[Fotos] 50.000 personas se manifiestan en Valladolid por la Sanidad Pública en CyL</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/2-octubre-se-presenta-nuevo-estudio-la-comision-investigacion-del-hospital-burgos/" title="El 2 de octubre se presenta un nuevo estudio a la comisión de investigación del hospital de Burgos"><img width="150" height="150" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/10/thumbnail.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/10/thumbnail.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/10/thumbnail.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/10/thumbnail.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/10/thumbnail.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/2-octubre-se-presenta-nuevo-estudio-la-comision-investigacion-del-hospital-burgos/">El 2 de octubre se presenta un nuevo estudio a la comisión de investigación del hospital&hellip;</a></h3>
				</li>
			</ul></div></div></div><div id="widget-warrior_recent_post_by_category-7" class="sidebar-widget row type-1"><div class="inner"><div class="widget-title"><h4>Trabajadores y Sindicatos</h4></div>					<article class="hentry full-width-post post-16169 post type-post status-publish format-standard has-post-thumbnail category-laboral category-opinion category-politica" >
				<div class="thumbnail">
				<a href="https://burgosdijital.net/precarifest-madrid-una-iniciativa-necesaria-pero-insuficiente/" title="PRECARIFEST-Madrid. Una Iniciativa Necesaria pero Insuficiente"><img width="307" height="175" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/06/P1170152.jpg?resize=307%2C175&amp;ssl=1" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/06/P1170152.jpg?resize=275%2C157&amp;ssl=1 275w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/06/P1170152.jpg?resize=307%2C175&amp;ssl=1 307w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/06/P1170152.jpg?resize=262%2C150&amp;ssl=1 262w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/06/P1170152.jpg?zoom=2&amp;resize=307%2C175&amp;ssl=1 614w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2018/06/P1170152.jpg?zoom=3&amp;resize=307%2C175&amp;ssl=1 921w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/secciones/laboral/">Laboral</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/precarifest-madrid-una-iniciativa-necesaria-pero-insuficiente/">PRECARIFEST-Madrid. Una Iniciativa Necesaria pero Insuficiente</a></h3>
					<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Jun 18th, 2018</span></div>				</div>
			</article>	
			<div class="post-list-style"><ul>					<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/las-pensiones-ante-la-mocion-de-censura-y-la-investidura-del-nuevo-presidente/" title="Las pensiones ante la moción de censura y la investidura del nuevo presidente"><img width="150" height="150" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/06/P1060669-copia.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/06/P1060669-copia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/06/P1060669-copia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/06/P1060669-copia.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/06/P1060669-copia.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/las-pensiones-ante-la-mocion-de-censura-y-la-investidura-del-nuevo-presidente/">Las pensiones ante la moción de censura y la investidura del nuevo presidente</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/analisis-de-la-coordinadora-en-defensa-de-las-pensiones-publicas-del-teatro-en-el-debate-de-los-presupuestos/" title="Analísis de la Coordinadora en Defensa de las Pensiones Públicas del &#8220;teatro&#8221; en el debate de los Presupuestos"><img width="150" height="150" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/05/P1060665-copia.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/05/P1060665-copia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/05/P1060665-copia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/05/P1060665-copia.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/05/P1060665-copia.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/analisis-de-la-coordinadora-en-defensa-de-las-pensiones-publicas-del-teatro-en-el-debate-de-los-presupuestos/">Analísis de la Coordinadora en Defensa de las Pensiones Públicas del &#8220;teatro&#8221; en el debate&hellip;</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/las-trabajadoras-de-ayuda-a-domicilio-exigen-mas-seguridad-laboral-y-personal/" title="Las trabajadoras de Ayuda a Domicilio exigen más seguridad laboral y personal"><img width="150" height="150" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/05/IMG_20180524_130826_191.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/05/IMG_20180524_130826_191.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/05/IMG_20180524_130826_191.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/05/IMG_20180524_130826_191.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/05/IMG_20180524_130826_191.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/las-trabajadoras-de-ayuda-a-domicilio-exigen-mas-seguridad-laboral-y-personal/">Las trabajadoras de Ayuda a Domicilio exigen más seguridad laboral y personal</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/manifestacion-por-un-convenio-digno-de-las-auxiliares-de-ayuda-a-domicilio/" title="Manifestación por un convenio digno de las Auxiliares de Ayuda a Domicilio"><img width="150" height="150" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/05/Manifestación-24-Mayo-Servicio-Ayuda-a-Domicilio.jpeg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/05/Manifestación-24-Mayo-Servicio-Ayuda-a-Domicilio.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/05/Manifestación-24-Mayo-Servicio-Ayuda-a-Domicilio.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/05/Manifestación-24-Mayo-Servicio-Ayuda-a-Domicilio.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2018/05/Manifestación-24-Mayo-Servicio-Ayuda-a-Domicilio.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/manifestacion-por-un-convenio-digno-de-las-auxiliares-de-ayuda-a-domicilio/">Manifestación por un convenio digno de las Auxiliares de Ayuda a Domicilio</a></h3>
					</li>
			</ul></div></div></div><div id="widget-custom_html-3" class="widget_text sidebar-widget row widget_custom_html"><div class="widget_text inner"><div class="widget-title"><h4>Hemeroteca en Blogspot</h4></div><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '014926006108527982535:gj5vw7iuxky';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div></div></div></div>
<!-- End : Sidebar Section -->	</div>
</div>
<!-- End : Single Page -->


<!-- Start : Footer Section -->
<footer id="colofone" class="footer">
	<div id="footer-widgets">
		<div class="container clearfix">
			<div class="row">
			<div class="column column-4"><div class="inner"><div id="widget-twitter_timeline-2" class="footer-widget widget_twitter_timeline"><div class="widget-title"><h4>Twitter</h4></div><a class="twitter-timeline" data-height="270" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/@burgosdijital" href="https://twitter.com/@burgosdijital">Mis tuits</a></div></div></div><div class="column column-4"><div class="inner"><div id="widget-text-3" class="footer-widget widget_text"><div class="widget-title"><h4>YouTube</h4></div>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PLOUC9jXStKxwyBU9CeVHf6othPk1i5prl" frameborder="0" allowfullscreen></iframe></div>
		</div></div></div><div class="column column-4"><div class="inner"><div id="widget-facebook-likebox-2" class="footer-widget widget_facebook_likebox"><div class="widget-title"><h4><a href="https://www.facebook.com/burgosdijital/">Facebook</a></h4></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/burgosdijital/" data-width="340"  data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/burgosdijital/"><a href="https://www.facebook.com/burgosdijital/">Facebook</a></blockquote></div>
		</div>
		</div></div></div>			</div>
		</div>
	</div>

<div id="footer-menu-section">
	<div class="container clearfix">
				<div id="footer-logo">
			<a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_byn1.png" alt="Burgos Dijital" /></a>
		</div>
				
		
<div class="social">
	<ul>
					<li><a href="https://www.facebook.com/burgosdijital/" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/burgosdijital" target="_blank"><i class="fa fa-twitter"></i></a></li>
															<li><a href="https://www.youtube.com/user/burgosdijital" target="_blank"><i class="fa fa-youtube"></i></a></li>
					</ul>
</div>
		
		<nav id="footer-navigation" class="site-navigation footer-menu">
		<div class="mobile-footer-menu"></div>	
		<ul id="menu-principal-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79"><a href="https://burgosdijital.net/secciones/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/secciones/sanidad-publica/">Sanidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/secciones/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/secciones/educacion-publica/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/secciones/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/secciones/exterior/">Exterior</a></li>
</ul>		</nav>
	</div>
</div>

	<div id="footer-bottom">
		<div class="container clearfix">
			<div class="footer-widgets">
				<div class="row">
				<div class="column column-3"><div class="inner"><div id="widget-text-12" class="footer-widget widget_text">			<div class="textwidget"><p><a href="http://ayto.ocmburgos.org/"><img class="aligncenter size-full wp-image-334" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2015/12/ocm-burgos.jpg?resize=250%2C250" alt="ocm burgos" width="250" height="250" data-recalc-dims="1" /></a></p>
</div>
		</div></div></div><div class="column column-3"><div class="inner"><div id="widget-rss_links-2" class="footer-widget widget_rss_links"><div class="widget-title"><h4>RSS entradas</h4></div><p><a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas"><img src="https://burgosdijital.net/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div></div></div><div class="column column-3"><div class="inner"><div id="widget-widget-suscriptflech-2" class="footer-widget widget-suscriptflech-class"><span style="color:#a10909 !important">
<div class="widget-title"><h4>Recibe las entradas por correo</h4></div></span>
<form name="wp_id_suscriptflech" onsubmit="return false">
    <div>
        <p class="form_fx">
            <span class="fx_input">
                                <input style="webkit-border-radius: 0px;-moz-border-radius: 0px;border-radius: 0px;width:100%" name="wp_email_sucriptflech" id="wp_email_sucriptflech" type="email"  class="regular-text form-control" pattern="^[a-zA-Z0-9.!#$%&'*+/=?^_`{|}~-]+@[a-zA-Z0-9-]+(?:\.[a-zA-Z0-9-]+)*$" placeholder="E-mail" autocomplete="off">
                 <img id="carga" style="display:none" src="https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/images/cargando.png">
                <input type="hidden" name="ajax_fx_suscriptflech" value="4e8416d303">
               
            </span> 
            <span id="humano" style="color:#a10909;">
                            <div class="g-recaptcha" data-size="compact" data-theme="dark" data-sitekey="6LdtghYUAAAAAKmj8tDI2fJpPGN0DRPmpnyb7g_u" style="transform:scale(0.88);-webkit-transform:scale(0.88);transform-origin:0 0;-webkit-transform-origin:0 0;"></div>
                        </span>
                        
<input class="boton_suscriptflech" style="width:100%;background-color: #040505;color: #ec1616;-webkit-border-radius: 4px;-moz-border-radius: 4px;border-radius: 4px;margin-left:0px;margin-right:0px;" name="botonsuscripcion" type="submit" value="Enviar" onclick="suscripcionRecaptcha(wp_email_sucriptflech.value, ajax_fx_suscriptflech.value, grecaptcha.getResponse());" /> </p>  
    </div>
    <div class="exito1" id="exito1">
        
        Se ha enviado un mensaje de confirmación; por favor, haga clic en el enlace de confirmación para verificar su suscripción.    </div>
    <div class="aviso1" id="aviso1">
         El email ya esta en uso    </div>
    <div class="aviso2" id="aviso2">
         Tienes que escribir un email    </div>
    <div class="aviso3" id="aviso3">
        Tienes que cliquear el captcha    </div>
    <div class="aviso4" id="aviso4">
         El captcha no es correcto    </div>

</form>
    </div></div></div>				</div>
			</div>
		</div>
	</div>

<div id="site-info">	
	<div class="container clearfix">
		<div class=""> Creative Commons 3.0 Asociación Sello Cultura 2018.  Burgos Dijital.</div>
		<div class="author"> <a href="https://burgosdijital.net" target="_blank"></a>. <a href="https://burgosdijital.net" target="_blank">Burgos Dijital</a>.</div>
	</div>
<a id="scroll-top" href="#top"><span class="fa fa-angle-up"></span></a></footer>
<!-- End : Footer Section -->


<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://burgosdijital.net/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/burgosdijital.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201826'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/wow.min.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.slicknav.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.justifiedGallery.min.js?ver=3.5.1%20'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201826.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'102896418',post:'16199',tz:'1',srv:'burgosdijital.net'} ]);
	_stq.push([ 'clickTrackerInit', '102896418', '16199' ]);
</script>
</body>
</html>