
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>&quot;Liberar la Voz&quot;, Taller de improvisación en Espacio Tangente - Burgos Dijital</title>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable = yes" >
<link rel="pingback" href="https://burgosdijital.net/xmlrpc.php" />

<title>&quot;Liberar la Voz&quot;, Taller de improvisación en Espacio Tangente - Burgos Dijital</title>
		<style type="text/css">
							
			.site-navigation > ul > li.menu-item-has-children:hover:before {
    			border-color: transparent transparent #313131 transparent;
			}

			nav#top-navigation.site-navigation > ul > li.current-menu-item > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-parent > a,
			nav#top-navigation.site-navigation > ul > li.current_page_item > a,
			nav#top-navigation.site-navigation > ul > li.current_page_ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}
			
			nav#main-menu.site-navigation > ul > li.current-menu-item > a,
			nav#main-menu.site-navigation > ul > li.current-menu-ancestor > a,
			nav#main-menu.site-navigation > ul > li.current-menu-parent > a,
			nav#main-menu.site-navigation > ul > li.current_page_item > a,
			nav#main-menu.site-navigation > ul > li.current_page_ancestor > a,
			nav#main-menu.site-navigation > ul > li.current_page_parent > a {
				color:  !important;
			}

			.tags span:hover a {
				color: #ffffff !important;
			}

			.breadcrumbs ul li span:hover a {
				color: #000000 !important;
			}

			.sidebar-widget .widget-title:after { 
				background:#212121 !important; 
			}

			.article-widget .widget-title:after, .comment-respond .widget-title:after { 
				background:#212121 !important; 
			}
			
			#archive-page .section-title:after { 
				background:#000000 !important; 
			}

			#footer-widgets .widget-title:after { 
				background:#212121 !important; 
			}

			#footer-bottom .widget-title:after { 
				background:#ffffff !important; 
			}

			article.post-overlay .post-list-style ul li a i.icon { 
				color: #c51818 !important; 
			}

			.post-category .post-list-style ul li a i.icon { 
				color: #ec407a !important; 
			}

			#footer-navigation > ul > li.current-menu-item > a,
			#footer-navigation > ul > li.current-menu-ancestor > a,
			#footer-navigation > ul > li.current-menu-parent > a,
			#footer-navigation > ul > li.current_page_item > a,
			#footer-navigation > ul > li.current_page_ancestor > a,
			#footer-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}

			.search-wrapper {
				  border-bottom: solid 1px #c6c6c6 !important;
			}
		</style>
		
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Liberar la Voz&quot;, Taller de improvisación en Espacio Tangente - Burgos Dijital"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://burgosdijital.net/liberar-la-voz-taller-improvisacion-espacio-tangente/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Liberar la Voz&quot;, Taller de improvisación en Espacio Tangente - Burgos Dijital" />
<meta property="og:description" content="&quot;Liberar la Voz&quot;, Taller de improvisación en Espacio Tangente - Burgos Dijital" />
<meta property="og:url" content="https://burgosdijital.net/liberar-la-voz-taller-improvisacion-espacio-tangente/" />
<meta property="og:site_name" content="Burgos Dijital" />
<meta property="article:publisher" content="https://es-es.facebook.com/burgosdijital/timeline" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2017-02-09T20:34:04+00:00" />
<meta property="og:image" content="https://burgosdijital.net/wp-content/uploads/2017/02/liberar_la_Voz.jpg" />
<meta property="og:image:width" content="432" />
<meta property="og:image:height" content="288" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Liberar la Voz&quot;, Taller de improvisación en Espacio Tangente - Burgos Dijital" />
<meta name="twitter:title" content="&quot;Liberar la Voz&quot;, Taller de improvisación en Espacio Tangente - Burgos Dijital" />
<meta name="twitter:site" content="@burgosdijital" />
<meta name="twitter:image" content="https://burgosdijital.net/wp-content/uploads/2017/02/liberar_la_Voz.jpg" />
<meta name="twitter:creator" content="@burgosdijital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Feed" href="https://burgosdijital.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; RSS de los comentarios" href="https://burgosdijital.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; &#8220;Liberar la Voz&#8221;, Taller de improvisación en Espacio Tangente RSS de los comentarios" href="https://burgosdijital.net/liberar-la-voz-taller-improvisacion-espacio-tangente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/burgosdijital.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://burgosdijital.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-reset-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-style-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-linecons-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/linecons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-fontawesome-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-owl-carousel-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-animate-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/animate.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-slickNav-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/slicknav.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-justifiedGallery-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/justifiedGallery.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-flexSliderCss-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-responsive-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-custom-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='widget-suscriptflech-widget-styles-css'  href='https://burgosdijital.net/wp-content/plugins/suscriptflech/admin/includes/custom-widget/css/widget.css?ver=4.7.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='redux-google-fonts-newmagz_option-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CRoboto%3A700%7CMerriweather%3A300%2C400%2C700%2C900%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1485242846' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/js/zilla-shortcodes-lib.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/burgosdijital.net\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/burgosdijital.net\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"superior","layout":"pagina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/js/public.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://burgosdijital.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://burgosdijital.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://burgosdijital.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://wp.me/p6XK3E-2CH' />
<link rel="alternate" type="application/json+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fliberar-la-voz-taller-improvisacion-espacio-tangente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fliberar-la-voz-taller-improvisacion-espacio-tangente%2F&#038;format=xml" />
                <script>
                    var url_ajax = 'https://burgosdijital.net/wp-admin/admin-ajax.php';
                </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-180x180.png" />
<meta name="msapplication-TileImage" content="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-270x270.png" />

<!-- BEGIN GADWP v4.9.6.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('burgosdijital.net') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		        
            //Track Affiliates
            $('a').filter(function() {
            	if ('/out/'!=''){
        	       	return this.href.match(/(\/out\/)/);
            	}
            }).click(function(event) {
               		ga('send','event', 'affiliates', 'click', this.href);
            });
                
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('burgosdijital.net') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href);
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72948748-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension10', 'Cultura');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-10087 single-format-standard">
	<!-- Start: Search Form -->
	<div id="search-full">
		<div class="container">
			<div class="overlay"></div>
			
<!-- Start : Search Form Widget -->
<div id="search-form">
	<form role="search" method="get" class="search-form" action="https://burgosdijital.net/">
		<div class="form-group">
			<input type="search" id="s" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>
</div>
<!-- End : Search Form Widget -->		</div>
	</div>
	<!-- End: Search Form -->

	<!-- Start : Header Section -->
	<header id="masthead" class="site-header">
		<div id="top-header">
			<div class="container clearfix">
								<div class="current-date">
					Viernes Feb 10th, 2017				</div>
								<nav id="top-navigation" class="site-navigation">
						<div class="mobile-top-menu"></div>	
				<ul id="menu-top-contacto" class="top-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://burgosdijital.net/contacto/">Contacto</a></li>
</ul>				</nav>
			</div>
		</div>

		<div id="main-header">
			<div class="container clearfix">
				<div id="logo" class="site-title"><a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_1.png" alt="Burgos Dijital" /></a></div>
				<div class="search-widget">
					<a class="search-trigger"><i class="fa fa-search"></i></a>
					<form>
						<div class="input-wrapper">
							<input type="text" name="topsearch" class="input input-100" placeholder="Type and hit enter"/>
						</div>
					</form>
				</div>
				<nav id="main-menu" class="site-navigation">
					<div class="mobile-menu"></div>
					<ul id="menu-principal" class="main-menu"><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/category/opinion/">Opinión</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://burgosdijital.net/category/politica/">Política</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/category/sanidad-publica/">Sanidad</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77"><a href="https://burgosdijital.net/category/cultura/">Cultura</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/category/educacion-publica/">Educación</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/category/territorio/">Territorio</a></li>
<li id="menu-item-5599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/category/exterior/">Exterior</a></li>
</ul>				</nav>
			</div>
		</div>

		

	</header>
	<!-- End : Header Section -->
<!-- Start : Single Page -->
<div id="maincontent">
	<div class="container clearfix">
		<div id="primary" class="content-area site-main" role="main">
			<section id="single-post" class="single-post">
							<article id="post-10087" class="hentry full-width-post post-10087 post type-post status-publish format-standard has-post-thumbnail category-cultura" >
					<header class="single-post-header">
						<div class="post-category"><a href="https://burgosdijital.net/category/cultura/" rel="category tag">Cultura</a></div>	
						<h1 class="post-title">&#8220;Liberar la Voz&#8221;, Taller de improvisación en Espacio Tangente</h1>
						<div class="entry-meta"><span class="author"><img alt='' src='https://secure.gravatar.com/avatar/1173b5bd973cc154f646a9f6a6fe6772?s=25&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/1173b5bd973cc154f646a9f6a6fe6772?s=50&amp;d=identicon&amp;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Feb 9, 2017</span><span class="post-count"><i class="fa fa-eye"></i>78 Views</span><span class="comment-count"><i class="fa fa-comments-o"></i>0 Comments</span></div>					</header>
					<div class="thumbnail">
										</div>
					<div class="entry-content">
						<div id="yui_3_16_0_ym19_1_1486665392511_22840">
<div id="yui_3_16_0_ym19_1_1486665392511_22888">
<p id="yui_3_16_0_ym19_1_1486665392511_22887" class="yiv0811116471MsoNormal" style="text-align: justify;"><b><img class="alignleft wp-image-10088" src="https://burgosdijital.net/wp-content/uploads/2017/02/liberar_la_Voz.jpg" alt="" width="396" height="264" srcset="https://burgosdijital.net/wp-content/uploads/2017/02/liberar_la_Voz.jpg 432w, https://burgosdijital.net/wp-content/uploads/2017/02/liberar_la_Voz-300x200.jpg 300w" sizes="(max-width: 396px) 100vw, 396px" />Impartido por Álvaro Barriuso</b></p>
<p class="yiv0811116471MsoNormal" style="text-align: justify;">Dirigido a cualquier persona interesada en identificar y desarrollar las capacidades de su voz en relación con el propio cuerpo, el espacio y los elementos que lo habitan en situaciones diversas. A través de la improvisación libre colectiva y el juego creativo, se trata de buscar los lugares donde nace y resuena la voz en el cuerpo, sentir cómo estos interactúan en la emoción y el movimiento, percibir la presencia física del sonido de la voz en el espacio y plantear el pensamiento musical como una estrategia de convivencia entre propuestas, personas y voces autónomas.</p>
</div>
<div id="yui_3_16_0_ym19_1_1486665392511_22881" style="text-align: justify;"><b>Fecha:</b> sábado 11 de febrero 2017 de 11 a 13 h</div>
<div id="yui_3_16_0_ym19_1_1486665392511_22898" style="text-align: justify;"><b>Número de participantes</b>: entre 6 y 10 (niños y niñas a partir de 9 años)</div>
<div id="yui_3_16_0_ym19_1_1486665392511_22899" style="text-align: justify;"><b>Duración:</b> 2h</div>
<div id="yui_3_16_0_ym19_1_1486665392511_22900" style="text-align: justify;"><b>Precio:</b> aportación libre</div>
<div id="yui_3_16_0_ym19_1_1486665392511_22901" style="text-align: justify;"><b>Inscripción</b>: en <a href="mailto:info@espaciotangente.net" target="_blank" rel="nofollow">info@espaciotangente.net</a> o en Espacio Tangente de lunes a viernes de 18,30 a 21,30</div>
<div id="yui_3_16_0_ym19_1_1486665392511_22902" style="text-align: justify;"></div>
<div id="yui_3_16_0_ym19_1_1486665392511_22903" style="text-align: justify;">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</div>
<div style="text-align: justify;"><b>Álvaro Barriuso</b></div>
</div>
<div style="text-align: justify;">Postgraduado en investigación en educación musical (Facultad de Educación, UCM), con estudios de doctorado en creatividad aplicada y formación en pedagogía musical Willems.</div>
<div style="text-align: justify;">Profesor superior de guitarra. Ha dado clase de música, guitarra y lenguaje musical en secundaria, conservatorios y escuelas de música.</div>
<div id="yui_3_16_0_ym19_1_1486665392511_22930" style="text-align: justify;">En 2010 publica Déjate morder por Dúo Cobra en colaboración con Javier Álvarez. Mantiene una constante actividad de conciertos y divulgación de la improvisación libre con Archipiel (dúo vocal con Ainara Le Gardon), el colectivo maDam, Orquesta FOCO, La Risoto… Ha llevado a cabo actuaciones y residencias en salas, museos y festivales por toda la península (MNCARS, Azkuna Zentroa, MUSAC, Artium, Baratza, Arragua, BLV-ART, Azala, FAT &#8211; Festival de Audio Tangente, ShowCase Sevilla, IN-SONORA, Primavera Sound, Los conciertos de Radio 3).</div>
<div id="yui_3_16_0_ym19_1_1486665392511_22929" style="text-align: justify;"><strong>Siempre volviendo a casa</strong>, una colección de canciones sobre textos de Ursula K. Le Guin, es su trabajo más reciente,  seleccionado entre los mejores discos nacionales de 2016 por la revista <strong>Rockdelux.</strong></div>
<div id="yui_3_16_0_ym19_1_1486665392511_22928" style="text-align: justify;">&gt; <a href="https://barriuso.bandcamp.com/" target="_blank" rel="nofollow">https://barriuso.bandcamp.com/</a></div>
											</div>

					<div class="tags">
										</div>	

					
	<!-- AddThis Button BEGIN -->
	<footer class="single-post-footer">
		<div class="inner clearfix">
			<div class="social-share-widget">
				<ul>
					<li class="facebook">
						<span class="share-count"><i class="fa fa-facebook"></i></span>
						<a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fburgosdijital.net%2Fliberar-la-voz-taller-improvisacion-espacio-tangente%2F&amp;t=&#8220;Liberar%20la%20Voz&#8221;,%20Taller%20de%20improvisación%20en%20Espacio%20Tangente">Facebook</a>
					</li>
					<li class="twitter">
						<span class="share-count"><i class="fa fa-twitter"></i></span>
						<a target="_blank" href="http://twitter.com/share?url=https%3A%2F%2Fburgosdijital.net%2Fliberar-la-voz-taller-improvisacion-espacio-tangente%2F&amp;text=&#8220;Liberar%20la%20Voz&#8221;,%20Taller%20de%20improvisación%20en%20Espacio%20Tangente&amp;count=horizontal">Twitter</a>
					</li>
					<li class="google">
						<span class="share-count"><i class="fa fa-google-plus"></i></span>
						<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fburgosdijital.net%2Fliberar-la-voz-taller-improvisacion-espacio-tangente%2F">Google+</a>
					</li>
					<li class="pinterest">
												<span class="share-count"><i class="fa fa-pinterest"></i></span>
						<a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fburgosdijital.net%2Fliberar-la-voz-taller-improvisacion-espacio-tangente%2F&amp;media=https://burgosdijital.net/wp-content/uploads/2017/02/liberar_la_Voz.jpg&amp;description=&#8220;Liberar%20la%20Voz&#8221;,%20Taller%20de%20improvisación%20en%20Espacio%20Tangente" count-layout="vertical">Pinterest</a>
					</li>
				</ul>
			</div>
		</div>
	</footer>
	<!-- AddThis Button END -->
									</article>
			
			
			
			
<div class="article-widget related-post">
	<div class="widget-title"><h4>Related Posts</h4></div>
	<div class="post-list clearfix">
		<div class="row">
										<div class="column column-3">
					<article class="hentry full-width-post">
						<div class="thumbnail">
						<a href="https://burgosdijital.net/tizonia-denominacion-origen/" title="Tizonia, denominación de origen"><img width="262" height="150" src="https://burgosdijital.net/wp-content/uploads/2016/09/destacada4-262x150.gif" class="attachment-newmagz-medium-thumbnail-2 size-newmagz-medium-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2016/09/destacada4-262x150.gif 262w, https://burgosdijital.net/wp-content/uploads/2016/09/destacada4-300x173.gif 300w, https://burgosdijital.net/wp-content/uploads/2016/09/destacada4-275x157.gif 275w, https://burgosdijital.net/wp-content/uploads/2016/09/destacada4-307x175.gif 307w" sizes="(max-width: 262px) 100vw, 262px" /></a>						</div>	
						<div class="entry-content">
							<div class="post-category"><ul class="post-categories">
	<li><a href="https://burgosdijital.net/category/cultura/" rel="category tag">Cultura</a></li></ul></div>	
							<h3 class="post-title"><a href="https://burgosdijital.net/tizonia-denominacion-origen/" title="Tizonia, denominación de origen">Tizonia, denominación de origen</a></h3>
							<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/reportero/">M.M</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Sep 4th, 2016</span></div>						</div>
					</article>
				</div>
							<div class="column column-3">
					<article class="hentry full-width-post">
						<div class="thumbnail">
						<a href="https://burgosdijital.net/concierto-homenaje-al-musico-antonio-jose-asesinado-80-anos/" title="Concierto Homenaje al músico Antonio José, asesinado hace 80 años"><img width="262" height="150" src="https://burgosdijital.net/wp-content/uploads/2016/10/concierto-poblacion-1-262x150.jpg" class="attachment-newmagz-medium-thumbnail-2 size-newmagz-medium-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2016/10/concierto-poblacion-1-262x150.jpg 262w, https://burgosdijital.net/wp-content/uploads/2016/10/concierto-poblacion-1-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2016/10/concierto-poblacion-1-307x175.jpg 307w" sizes="(max-width: 262px) 100vw, 262px" /></a>						</div>	
						<div class="entry-content">
							<div class="post-category"><ul class="post-categories">
	<li><a href="https://burgosdijital.net/category/cultura/" rel="category tag">Cultura</a></li>
	<li><a href="https://burgosdijital.net/category/politica/" rel="category tag">Política</a></li></ul></div>	
							<h3 class="post-title"><a href="https://burgosdijital.net/concierto-homenaje-al-musico-antonio-jose-asesinado-80-anos/" title="Concierto Homenaje al músico Antonio José, asesinado hace 80 años">Concierto Homenaje al músico Antonio José, asesinado hace 80 años</a></h3>
							<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Oct 8th, 2016</span></div>						</div>
					</article>
				</div>
							<div class="column column-3">
					<article class="hentry full-width-post">
						<div class="thumbnail">
						<a href="https://burgosdijital.net/demandafolk-celebrara-en-tolbanos-de-arriba-la-trashumanda/" title="DEMANDAFOLK celebra&#8221;TRASHUMANDA&#8221; en Tolbaños de Arriba"><img width="262" height="150" src="https://burgosdijital.net/wp-content/uploads/2016/03/demanda-folk-262x150.jpg" class="attachment-newmagz-medium-thumbnail-2 size-newmagz-medium-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2016/03/demanda-folk-262x150.jpg 262w, https://burgosdijital.net/wp-content/uploads/2016/03/demanda-folk-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2016/03/demanda-folk-307x175.jpg 307w" sizes="(max-width: 262px) 100vw, 262px" /></a>						</div>	
						<div class="entry-content">
							<div class="post-category"><ul class="post-categories">
	<li><a href="https://burgosdijital.net/category/cultura/" rel="category tag">Cultura</a></li>
	<li><a href="https://burgosdijital.net/category/territorio/" rel="category tag">Territorio</a></li></ul></div>	
							<h3 class="post-title"><a href="https://burgosdijital.net/demandafolk-celebrara-en-tolbanos-de-arriba-la-trashumanda/" title="DEMANDAFOLK celebra&#8221;TRASHUMANDA&#8221; en Tolbaños de Arriba">DEMANDAFOLK celebra&#8221;TRASHUMANDA&#8221; en Tolbaños de Arriba</a></h3>
							<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/bdj/">BDJ</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Mar 2nd, 2016</span></div>						</div>
					</article>
				</div>
				
		</div>
	</div>
</div>
			
 

	<!-- START: RESPOND -->
            <div id="comment-form" class="post-comment-form widget">
            <div class="content-inner">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="widget-title"><h4>Leave a Comment</h4></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/liberar-la-voz-taller-improvisacion-espacio-tangente/#respond" style="display:none;"><i class="typcn typcn-delete"></i>Cancel Reply</a></small></h3>			<form action="https://burgosdijital.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="article-widget comment-form">
		<div class="form">
<div class="form-group col-100"><label><span>Message</span><textarea name="comment" id="message" class="input textarea"></textarea></label></div><div class="form-group col-60"><label><span>Fullname</span><input type="text" name="author" id="fullname" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Email</span><input type="text" name="email" id="email" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Website Url</span><input type="text" name="url" id="weburl" class="input" value=""/></label></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='10087' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		</div>
	</div>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2c148ded19" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>			</form>
			</div><!-- #respond -->
	            </div>   
        </div>
	 	<!-- END: RESPOND -->			</section>
		</div>
			
<!-- Start : Sidebar Section -->
<div id="secondary-content" class="sidebar">
	        <div id="widget-warrior_recent_posts-2" class="sidebar-widget row warrior_recent_posts"><div class="inner">
        <div class="post-widget">
		<div class="widget-title"><h4>Recent Posts</h4></div>					    	<article class="hentry square-thumb-post post-10095 post type-post status-publish format-standard has-post-thumbnail category-territorio">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/ai-preguntara-manana-pleno-del-ayuntamiento-la-acogida-personas-refugiadas-burgos/" title="AI  preguntará mañana en el Pleno del Ayuntamiento sobre la acogida de personas refugiadas en Burgos"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2017/02/ATT000101-1-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/02/ATT000101-1-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/02/ATT000101-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/territorio/">Territorio</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/ai-preguntara-manana-pleno-del-ayuntamiento-la-acogida-personas-refugiadas-burgos/">AI preguntará mañana en el Pleno del Ayuntamiento sobre la acogida de personas refugiadas&hellip;</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-10087 post type-post status-publish format-standard has-post-thumbnail category-cultura">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/liberar-la-voz-taller-improvisacion-espacio-tangente/" title="&#8220;Liberar la Voz&#8221;, Taller de improvisación en Espacio Tangente"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2017/02/liberar_la_Voz-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/02/liberar_la_Voz-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/02/liberar_la_Voz-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/cultura/">Cultura</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/liberar-la-voz-taller-improvisacion-espacio-tangente/">&#8220;Liberar la Voz&#8221;, Taller de improvisación en Espacio Tangente</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-10077 post type-post status-publish format-standard has-post-thumbnail category-cultura">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/recital-poesia-participativa-csr-gamonal/" title="Recital de Poesía participativa en el CSR de Gamonal"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2017/02/photo_2017-02-09_09-12-07-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/02/photo_2017-02-09_09-12-07-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/02/photo_2017-02-09_09-12-07-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/cultura/">Cultura</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/recital-poesia-participativa-csr-gamonal/">Recital de Poesía participativa en el CSR de Gamonal</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-10053 post type-post status-publish format-standard has-post-thumbnail category-economia category-laboral">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/brigestones-el-ocaso-de-un-referente/" title="Bridgestone, el ocaso de un referente industrial en Burgos"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2017/02/DSC07731-copia-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/02/DSC07731-copia-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/02/DSC07731-copia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/economia/">Economía</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/brigestones-el-ocaso-de-un-referente/">Bridgestone, el ocaso de un referente industrial en Burgos</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-10057 post type-post status-publish format-standard has-post-thumbnail category-educacion-publica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/frio-humedad-masificacion-del-alumnado-la-antigua-escuela-artes-burgos-denuncia-feb/" title="Frío, humedad y masificación del alumnado en la antigua Escuela de Artes de Burgos, denuncia el FEB"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2017/02/14d71234-54b3-4fc9-816f-5b507ad37416-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/02/14d71234-54b3-4fc9-816f-5b507ad37416-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/02/14d71234-54b3-4fc9-816f-5b507ad37416-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/educacion-publica/">Educación</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/frio-humedad-masificacion-del-alumnado-la-antigua-escuela-artes-burgos-denuncia-feb/">Frío, humedad y masificación del alumnado en la antigua Escuela de Artes de Burgos,&hellip;</a></h3>
					</div>
				</article>		
					</div>

		</div></div><div id="widget-warrior_recent_post_by_category_2-4" class="sidebar-widget row type-2"><div class="inner"><div class="widget-title"><h4>Hospital Universitario de Burgos</h4></div>					<article class="hentry full-width-post">
				<div class="thumbnail">
				 
				<a href="https://burgosdijital.net/duelo-la-comision-investigacion-del-hospital-burgos-hubu/" title="Duelo en la Comisión de Investigación del Hospital de Burgos HUBU"><img width="307" height="175" src="https://burgosdijital.net/wp-content/uploads/2017/01/Secuencia-01-307x175.jpg" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/01/Secuencia-01-307x175.jpg 307w, https://burgosdijital.net/wp-content/uploads/2017/01/Secuencia-01-300x170.jpg 300w, https://burgosdijital.net/wp-content/uploads/2017/01/Secuencia-01-1024x579.jpg 1024w, https://burgosdijital.net/wp-content/uploads/2017/01/Secuencia-01-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2017/01/Secuencia-01-262x150.jpg 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/category/desmontado-a-los-medios/">Desmontado a los medios</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/duelo-la-comision-investigacion-del-hospital-burgos-hubu/">Duelo en la Comisión de Investigación del Hospital de Burgos HUBU</a></h3>
				</div>
			</article>	
			<div class="post-list-style"><ul>				<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/hospital-universitario-burgos-dinero-mentiras/" title="El Hospital Universitario de Burgos: Dinero y mentiras"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/01/DSC00009-copia-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/01/DSC00009-copia-copia-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/01/DSC00009-copia-copia-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/hospital-universitario-burgos-dinero-mentiras/">El Hospital Universitario de Burgos: Dinero y mentiras</a></h3>
				</li>
			</ul></div></div></div><div id="widget-warrior_recent_post_by_category-7" class="sidebar-widget row type-1"><div class="inner"><div class="widget-title"><h4>Trabajadores y Sindicatos</h4></div>					<article class="hentry full-width-post post-10053 post type-post status-publish format-standard has-post-thumbnail category-economia category-laboral" >
				<div class="thumbnail">
				<a href="https://burgosdijital.net/brigestones-el-ocaso-de-un-referente/" title="Bridgestone, el ocaso de un referente industrial en Burgos"><img width="307" height="175" src="https://burgosdijital.net/wp-content/uploads/2017/02/DSC07731-copia-307x175.jpg" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/02/DSC07731-copia-307x175.jpg 307w, https://burgosdijital.net/wp-content/uploads/2017/02/DSC07731-copia-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2017/02/DSC07731-copia-262x150.jpg 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/category/economia/">Economía</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/brigestones-el-ocaso-de-un-referente/">Bridgestone, el ocaso de un referente industrial en Burgos</a></h3>
					<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/bdj/">BDJ</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Feb 8th, 2017</span></div>				</div>
			</article>	
			<div class="post-list-style"><ul>					<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/concentraciones-miranda-burgos-los-trabajadores-la-gerencia-t-servicios-sociales/" title="Concentraciones en Miranda y Burgos de los trabajadores de la Gerencia T. de Servicios Sociales"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/02/GERENCIA-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/02/GERENCIA-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/02/GERENCIA-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/concentraciones-miranda-burgos-los-trabajadores-la-gerencia-t-servicios-sociales/">Concentraciones en Miranda y Burgos de los trabajadores de la Gerencia T. de Servicios Sociales</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/los-trabajadores-cruz-roja-votan-cambiar-convenio-colectivo/" title="Los trabajadores de Cruz Roja votan en contra de cambiar su convenio colectivo"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/02/cruz_roja_horizontal-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/02/cruz_roja_horizontal-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/02/cruz_roja_horizontal-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/los-trabajadores-cruz-roja-votan-cambiar-convenio-colectivo/">Los trabajadores de Cruz Roja votan en contra de cambiar su convenio colectivo</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/sindicato-cgt-se-solidariza-luis-calleja-recientemente-despedido-la-empresa-gonvarri-burgos/" title="El sindicato CGT se solidariza con Luis Calleja, recientemente despedido de la empresa Gonvarri de Burgos"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/01/GONVARRI-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/01/GONVARRI-copia-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/01/GONVARRI-copia-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/sindicato-cgt-se-solidariza-luis-calleja-recientemente-despedido-la-empresa-gonvarri-burgos/">El sindicato CGT se solidariza con Luis Calleja, recientemente despedido de la empresa Gonvarri de&hellip;</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/luis-numero-los-35000-empleados-gestamp/" title="Luis, un número entre los 35000 empleados de Gestamp"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/01/GONVARRI-e1484226006776-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/01/GONVARRI-e1484226006776-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/01/GONVARRI-e1484226006776-393x392.jpg 393w, https://burgosdijital.net/wp-content/uploads/2017/01/GONVARRI-e1484226006776-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/luis-numero-los-35000-empleados-gestamp/">Luis, un número entre los 35000 empleados de Gestamp</a></h3>
					</li>
			</ul></div></div></div><div id="widget-text-9" class="sidebar-widget row widget_text"><div class="inner"><div class="widget-title"><h4>Hemeroteca en Blogspot</h4></div>			<div class="textwidget"><script>
  (function() {
    var cx = '014926006108527982535:gj5vw7iuxky';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</div></div></div>
<!-- End : Sidebar Section -->	</div>
</div>
<!-- End : Single Page -->


<!-- Start : Footer Section -->
<footer id="colofone" class="footer">
	<div id="footer-widgets">
		<div class="container clearfix">
			<div class="row">
			<div class="column column-4"><div class="inner"><div id="widget-twitter_timeline-2" class="footer-widget widget_twitter_timeline"><div class="widget-title"><h4>Twitter</h4></div><a class="twitter-timeline" data-height="270" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/@burgosdijital">Mis tuits</a></div></div></div><div class="column column-4"><div class="inner"><div id="widget-text-3" class="footer-widget widget_text"><div class="widget-title"><h4>YouTube</h4></div>			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PLOUC9jXStKxwyBU9CeVHf6othPk1i5prl" frameborder="0" allowfullscreen></iframe></div>
		</div></div></div><div class="column column-4"><div class="inner"><div id="widget-facebook-likebox-2" class="footer-widget widget_facebook_likebox"><div class="widget-title"><h4><a href="https://www.facebook.com/burgosdijital/">Facebook</a></h4></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/burgosdijital/" data-width="340"  data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/burgosdijital/"><a href="https://www.facebook.com/burgosdijital/">Facebook</a></blockquote></div>
		</div>
		</div></div></div><div class="column column-4"><div class="inner"><div id="linkcat-75" class="footer-widget widget_links"><div class="widget-title"><h4>Medios Burgaleses</h4></div>
	<ul class='xoxo blogroll'>
<li><a href="http://elperdigonazo.blogspot.com.es/" rel="friend" target="_blank">El Perdigón</a></li>
<li><a href="https://degamonalalmundo.wordpress.com/" rel="friend" target="_blank">De Gamonal al Mundo</a></li>
<li><a href="http://ondaexpansiva.net/" rel="friend" target="_blank">Onda Expansiva</a></li>
<li><a href="http://diariodevurgos.com/dvwps/" rel="friend" target="_blank">Diario de Vurgos</a></li>

	</ul>
</div></div></div>
			</div>
		</div>
	</div>

<div id="footer-menu-section">
	<div class="container clearfix">
				<div id="footer-logo">
			<a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_byn1.png" alt="Burgos Dijital" /></a>
		</div>
				
		
<div class="social">
	<ul>
					<li><a href="https://www.facebook.com/burgosdijital/" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/burgosdijital" target="_blank"><i class="fa fa-twitter"></i></a></li>
															<li><a href="https://www.youtube.com/user/burgosdijital" target="_blank"><i class="fa fa-youtube"></i></a></li>
					</ul>
</div>
		
		<nav id="footer-navigation" class="site-navigation footer-menu">
		<div class="mobile-footer-menu"></div>	
		<ul id="menu-principal-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://burgosdijital.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/category/sanidad-publica/">Sanidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77"><a href="https://burgosdijital.net/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/category/educacion-publica/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/category/exterior/">Exterior</a></li>
</ul>		</nav>
	</div>
</div>

	<div id="footer-bottom">
		<div class="container clearfix">
			<div class="footer-widgets">
				<div class="row">
				<div class="column column-3"><div class="inner"><div id="widget-text-12" class="footer-widget widget_text">			<div class="textwidget"><p><a href="http://ayto.ocmburgos.org/"><img class="aligncenter size-full wp-image-334" src="http://burgosdijital.net/wp-content/uploads/2015/12/ocm-burgos.jpg" alt="ocm burgos" width="250" height="250" /></a></p>
</div>
		</div></div></div><div class="column column-3"><div class="inner"><div id="widget-rss_links-2" class="footer-widget widget_rss_links"><div class="widget-title"><h4>RSS entradas</h4></div><p><a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas"><img src="https://burgosdijital.net/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div></div></div><div class="column column-3"><div class="inner"><div id="widget-widget-suscriptflech-2" class="footer-widget widget-suscriptflech-class"><span style="color:#a10909 !important">
<div class="widget-title"><h4>Recibe las entradas por correo</h4></div></span>
<form name="wp_id_suscriptflech" onsubmit="return false">
    <div>
        <p class="form_fx">
            <span class="fx_input">
                                <input style="webkit-border-radius: 0px;-moz-border-radius: 0px;border-radius: 0px;width:100%" name="wp_email_sucriptflech" id="wp_email_sucriptflech" type="email"  class="regular-text form-control" pattern="^[a-zA-Z0-9.!#$%&'*+/=?^_`{|}~-]+@[a-zA-Z0-9-]+(?:\.[a-zA-Z0-9-]+)*$" placeholder="E-mail" autocomplete="off">
                 <img id="carga" style="display:none" src="https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/images/cargando.png">
                <input type="hidden" name="ajax_fx_suscriptflech" value="e7f1df954a">
               
            </span> 
            <span id="humano" style="color:#a10909;">
                            <input type="checkbox" id="checkbox" name="checkbox"> Sí, soy humano* 
                        </span>
                        
<input class="boton_suscriptflech" style="width:100%;background-color: #040505;color: #ec1616;-webkit-border-radius: 4px;-moz-border-radius: 4px;border-radius: 4px;margin-left:0px;margin-right:0px;" name="botonsuscripcion" type="submit" value="Enviar" onclick="suscripcion(wp_email_sucriptflech.value,ajax_fx_suscriptflech.value);" /> </p>  
    </div>
    <div class="exito1" id="exito1">
        
        Se ha enviado un mensaje de confirmación; por favor, haga clic en el enlace de confirmación para verificar su suscripción.    </div>
    <div class="aviso1" id="aviso1">
         El email ya esta en uso    </div>
    <div class="aviso2" id="aviso2">
         Tienes que escribir un email    </div>
    <div class="aviso3" id="aviso3">
        Tienes que cliquear el captcha    </div>
    <div class="aviso4" id="aviso4">
         El captcha no es correcto    </div>

</form>
    </div></div></div>				</div>
			</div>
		</div>
	</div>

<div id="site-info">	
	<div class="container clearfix">
		<div class=""> Creative Commons 3.0 Asociación Sello Cultura 2017.  Burgos Dijital.</div>
		<div class="author"> <a href="https://burgosdijital.net" target="_blank"></a>. <a href="https://burgosdijital.net" target="_blank">Burgos Dijital</a>.</div>
	</div>
<a id="scroll-top" href="#top"><span class="fa fa-angle-up"></span></a></footer>
<!-- End : Footer Section -->


<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-pagina cdp-cookies-pos-superior cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://burgosdijital.net/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-1173b5bd973cc154f646a9f6a6fe6772">
	</div>
	</div>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/wow.min.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.slicknav.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.justifiedGallery.min.js?ver=3.5.1%20'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'102896418',post:'10087',tz:'1',srv:'burgosdijital.net'} ]);
	_stq.push([ 'clickTrackerInit', '102896418', '10087' ]);
</script>
</body>
</html>