
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Éxito del mannequin challenge de la Plataforma por la Escuela Pública de Burgos - Burgos Dijital</title>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable = yes" >
<link rel="pingback" href="https://burgosdijital.net/xmlrpc.php" />

<title>Éxito del mannequin challenge de la Plataforma por la Escuela Pública de Burgos - Burgos Dijital</title>
		<style type="text/css">
							
			.site-navigation > ul > li.menu-item-has-children:hover:before {
    			border-color: transparent transparent #313131 transparent;
			}

			nav#top-navigation.site-navigation > ul > li.current-menu-item > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-parent > a,
			nav#top-navigation.site-navigation > ul > li.current_page_item > a,
			nav#top-navigation.site-navigation > ul > li.current_page_ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}
			
			nav#main-menu.site-navigation > ul > li.current-menu-item > a,
			nav#main-menu.site-navigation > ul > li.current-menu-ancestor > a,
			nav#main-menu.site-navigation > ul > li.current-menu-parent > a,
			nav#main-menu.site-navigation > ul > li.current_page_item > a,
			nav#main-menu.site-navigation > ul > li.current_page_ancestor > a,
			nav#main-menu.site-navigation > ul > li.current_page_parent > a {
				color:  !important;
			}

			.tags span:hover a {
				color: #ffffff !important;
			}

			.breadcrumbs ul li span:hover a {
				color: #000000 !important;
			}

			.sidebar-widget .widget-title:after { 
				background:#212121 !important; 
			}

			.article-widget .widget-title:after, .comment-respond .widget-title:after { 
				background:#212121 !important; 
			}
			
			#archive-page .section-title:after { 
				background:#000000 !important; 
			}

			#footer-widgets .widget-title:after { 
				background:#212121 !important; 
			}

			#footer-bottom .widget-title:after { 
				background:#ffffff !important; 
			}

			article.post-overlay .post-list-style ul li a i.icon { 
				color: #c51818 !important; 
			}

			.post-category .post-list-style ul li a i.icon { 
				color: #ec407a !important; 
			}

			#footer-navigation > ul > li.current-menu-item > a,
			#footer-navigation > ul > li.current-menu-ancestor > a,
			#footer-navigation > ul > li.current-menu-parent > a,
			#footer-navigation > ul > li.current_page_item > a,
			#footer-navigation > ul > li.current_page_ancestor > a,
			#footer-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}

			.search-wrapper {
				  border-bottom: solid 1px #c6c6c6 !important;
			}
		</style>
		
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Éxito del mannequin challenge de la Plataforma por la Escuela Pública de Burgos - Burgos Dijital"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://burgosdijital.net/exito-del-mannequin-challenge-la-plataforma-la-escuela-publica-burgos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Éxito del mannequin challenge de la Plataforma por la Escuela Pública de Burgos - Burgos Dijital" />
<meta property="og:description" content="Éxito del mannequin challenge de la Plataforma por la Escuela Pública de Burgos - Burgos Dijital" />
<meta property="og:url" content="https://burgosdijital.net/exito-del-mannequin-challenge-la-plataforma-la-escuela-publica-burgos/" />
<meta property="og:site_name" content="Burgos Dijital" />
<meta property="article:publisher" content="https://es-es.facebook.com/burgosdijital/timeline" />
<meta property="article:section" content="Educación" />
<meta property="article:published_time" content="2017-04-02T11:13:57+00:00" />
<meta property="article:modified_time" content="2017-04-02T11:20:39+00:00" />
<meta property="og:updated_time" content="2017-04-02T11:20:39+00:00" />
<meta property="og:image" content="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_7-copia.jpg" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Éxito del mannequin challenge de la Plataforma por la Escuela Pública de Burgos - Burgos Dijital" />
<meta name="twitter:title" content="Éxito del mannequin challenge de la Plataforma por la Escuela Pública de Burgos - Burgos Dijital" />
<meta name="twitter:site" content="@burgosdijital" />
<meta name="twitter:image" content="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_7-copia.jpg" />
<meta name="twitter:creator" content="@burgosdijital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Feed" href="https://burgosdijital.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; RSS de los comentarios" href="https://burgosdijital.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Éxito del mannequin challenge de la Plataforma por la Escuela Pública de Burgos RSS de los comentarios" href="https://burgosdijital.net/exito-del-mannequin-challenge-la-plataforma-la-escuela-publica-burgos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/burgosdijital.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/css/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://burgosdijital.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-reset-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-style-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-linecons-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/linecons.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-fontawesome-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-owl-carousel-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-animate-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/animate.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-slickNav-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/slicknav.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-justifiedGallery-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/justifiedGallery.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-flexSliderCss-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-responsive-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-custom-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='widget-suscriptflech-widget-styles-css'  href='https://burgosdijital.net/wp-content/plugins/suscriptflech/admin/includes/custom-widget/css/widget.css?ver=4.7.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='redux-google-fonts-newmagz_option-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CRoboto%3A700%7CMerriweather%3A700%2C400&#038;ver=1490786448' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://burgosdijital.net/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://burgosdijital.net/wp-includes/js/thickbox/thickbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/js/zilla-shortcodes-lib.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/burgosdijital.net\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/burgosdijital.net\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"superior","layout":"pagina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/js/public.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://burgosdijital.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://burgosdijital.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://burgosdijital.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://wp.me/p6XK3E-2Sm' />
<link rel="alternate" type="application/json+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fexito-del-mannequin-challenge-la-plataforma-la-escuela-publica-burgos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fexito-del-mannequin-challenge-la-plataforma-la-escuela-publica-burgos%2F&#038;format=xml" />
                <script>
                    var url_ajax = 'https://burgosdijital.net/wp-admin/admin-ajax.php';
                </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-180x180.png" />
<meta name="msapplication-TileImage" content="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-270x270.png" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('burgosdijital.net') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		        
            //Track Affiliates
            $('a').filter(function() {
            	if ('/out/'!=''){
        	       	return this.href.match(/(\/out\/)/);
            	}
            }).click(function(event) {
               		ga('send','event', 'affiliates', 'click', this.href);
            });
                
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('burgosdijital.net') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href);
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72948748-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension10', 'Educación');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-11058 single-format-standard">
	<!-- Start: Search Form -->
	<div id="search-full">
		<div class="container">
			<div class="overlay"></div>
			
<!-- Start : Search Form Widget -->
<div id="search-form">
	<form role="search" method="get" class="search-form" action="https://burgosdijital.net/">
		<div class="form-group">
			<input type="search" id="s" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>
</div>
<!-- End : Search Form Widget -->		</div>
	</div>
	<!-- End: Search Form -->

	<!-- Start : Header Section -->
	<header id="masthead" class="site-header">
		<div id="top-header">
			<div class="container clearfix">
								<div class="current-date">
					Domingo Abr 2nd, 2017				</div>
								<nav id="top-navigation" class="site-navigation">
						<div class="mobile-top-menu"></div>	
				<ul id="menu-top-contacto" class="top-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://burgosdijital.net/contacto/">Contacto</a></li>
</ul>				</nav>
			</div>
		</div>

		<div id="main-header">
			<div class="container clearfix">
				<div id="logo" class="site-title"><a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_1.png" alt="Burgos Dijital" /></a></div>
				<div class="search-widget">
					<a class="search-trigger"><i class="fa fa-search"></i></a>
					<form>
						<div class="input-wrapper">
							<input type="text" name="topsearch" class="input input-100" placeholder="Type and hit enter"/>
						</div>
					</form>
				</div>
				<nav id="main-menu" class="site-navigation">
					<div class="mobile-menu"></div>
					<ul id="menu-principal" class="main-menu"><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/category/opinion/">Opinión</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://burgosdijital.net/category/politica/">Política</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/category/sanidad-publica/">Sanidad</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/category/cultura/">Cultura</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="https://burgosdijital.net/category/educacion-publica/">Educación</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/category/territorio/">Territorio</a></li>
<li id="menu-item-5599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/category/exterior/">Exterior</a></li>
</ul>				</nav>
			</div>
		</div>

		

	</header>
	<!-- End : Header Section -->
<!-- Start : Single Page -->
<div id="maincontent">
	<div class="container clearfix">
		<div id="primary" class="content-area site-main" role="main">
			<section id="single-post" class="single-post">
							<article id="post-11058" class="hentry full-width-post post-11058 post type-post status-publish format-standard has-post-thumbnail category-educacion-publica" >
					<header class="single-post-header">
						<div class="post-category"><a href="https://burgosdijital.net/category/educacion-publica/" rel="category tag">Educación</a></div>	
						<h1 class="post-title">Éxito del mannequin challenge de la Plataforma por la Escuela Pública de Burgos</h1>
						<div class="entry-meta"><span class="author"><img alt='' src='https://secure.gravatar.com/avatar/f7a921ee9b21cf88807cbeb615af7f66?s=25&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f7a921ee9b21cf88807cbeb615af7f66?s=50&amp;d=identicon&amp;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /><a href="https://burgosdijital.net/author/el-bagauda/">El Bagauda</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Abr 2, 2017</span><span class="post-count"><i class="fa fa-eye"></i>143 Views</span><span class="comment-count"><i class="fa fa-comments-o"></i>0 Comments</span></div>					</header>
					<div class="thumbnail">
										</div>
					<div class="entry-content">
						<p><span style="color: #ff0000;"><img class=" wp-image-11101 aligncenter" src="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01-copia.jpg" alt="" width="714" height="402" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01-copia-300x169.jpg 300w" sizes="(max-width: 714px) 100vw, 714px" /></span></p>
<p><strong><span style="color: #ff0000;"><span style="color: #000000;">Por</span> Burgos Dijital</span></strong></p>
<p style="text-align: justify;">La Plataforma por la Escuela Pública, Laica y Gratuita ha tenido en la tarde del sábado en nuestra ciudad un gran éxito tras organizar un original &#8220;mannequin challenge&#8221;, en la Plaza del Rey San Fernando, con el lema &#8220;Un desafio por la pública&#8221;.</p>
<p style="text-align: justify;">A pesar de la amenaza permanente de lluvia, el sol salió para todas las personas que allí se unieron en una jornada reivindicativa en apoyo de la Escuela Pública y promoviendo la matriculación en la misma. Los organizadores se han encontrado cun una gran multitud de personas que poblaban la plaza y que se han acercado con curiosidad para ver lo que allí se estaba organizando.</p>
<p style="text-align: justify;">Muchos han sido los espontáneos que se han sumado a la &#8220;performance&#8221; para participar en las numerosas escenas que se estaban montando: incluso en una de ellas una gran cantidad de jóvenes franceses que a su vez participaban a su vez en un concurso se han animado a colaborar en la escena de &#8220;clase de música&#8221; como coro.</p>
<p style="text-align: justify;">Otros turistas accidentales se han unido a esta divertida y maravillosa idea antes de hacer la inevitable visita a la Catedral, mientras de fondo sonaban acordes de canciones infantiles cantadas por Rosa León y mensajes de la plataforma.</p>
<p style="text-align: justify;"><img class="alignleft wp-image-11102" src="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_16-copia.jpg" alt="" width="401" height="225" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_16-copia.jpg 944w, https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_16-copia-300x168.jpg 300w" sizes="(max-width: 401px) 100vw, 401px" />Las escenas representadas, junto a la ya mencionada, han sido: educación artística, clase de filosofía, aula de educación infantil, educación física, el consejo escolar y, como no podía faltar, una manifestación de la plataforma.</p>
<p style="text-align: justify;">Al final de la grabación, se ha aprovechado el espacio y los mensajes reivindicativos para hacer una pequeña manifestación alrededor de la plaza. Y posteriormente <img class="alignleft wp-image-11103" src="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_13-copia.jpg" alt="" width="400" height="225" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_13-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_13-copia-300x169.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />unas niñas de educación secundaria han leído un manifiesto por nuestro sistema educativo, puesto en peligro por los recortes presupuestarios perpetrados por PSOE y PP y la deriva reaccionaria de los populares con la implementación de la LOMCE.</p>
<p style="text-align: justify;"><img class="alignleft wp-image-11104" src="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_7-copia.jpg" alt="" width="401" height="226" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_7-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_7-copia-300x169.jpg 300w" sizes="(max-width: 401px) 100vw, 401px" /> <img class="alignleft wp-image-11105" src="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_9-copia.jpg" alt="" width="400" height="224" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_9-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_9-copia-300x168.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />La Plataforma ha demostrado una vez más que sabe combinar la reivindicación con la creatividad.</p>
<p style="text-align: justify;">Casualmente este acto con el que se pretendía visibilizar un tipo de educación no adoctrinadora e igualitaria ha coincidido con la derrota judicial del lobby corporativo de los profesores de religión (APRECE) que pretendían el aumento de horas semanales de su materia en la educación primaria para que su asignatura se equiparara en horas &#8220;a las demás disciplinas fundamentales&#8221; en los colegios públicos de nuestra Comunidad.</p>
<p style="text-align: justify;"><img class="alignleft  wp-image-11107" src="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_17-copia.jpg" alt="" width="401" height="225" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_17-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_17-copia-300x168.jpg 300w" sizes="(max-width: 401px) 100vw, 401px" />Los profesores de religión, que son contratados &#8220;a dedo&#8221; por los obispados, sin pasar por ningún tipo de prueba competitiva y con una total ausencia de la demostración de conocimientos ante las instituciones públicas, han intentado ganar en los tribunales lo que la sociedad no acepta, que su materia sea tan importante como las matemáticas, la lengua o los idiomas.</p>
<p style="text-align: justify;"><img class="alignleft  wp-image-11108" src="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_18-copia.jpg" alt="" width="400" height="225" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_18-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_18-copia-300x169.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />Así, la Sala de lo Contencioso-Administrativo del Tribunal Superior de Justicia ha desestimado el recurso presentado por la Asociación contra el Decreto de la Junta de Castilla y León que establece el currículum y regula la implantación, evaluación y desarrollo de la Educación Primaria.</p>
<p style="text-align: justify;">Hoy la Plataforma y todos los que creen en una educación pública, laica y universal pueden estar de enhorabuena.</p>
<p style="text-align: justify;">El vídeo se podrá ver en breve en el blog de la Plataforma por la Escuela Pública, Laica y Gratuita de Burgos.</p>
<div id='gallery-2' class='warrior-gallery galleryid-11058'>
<a href='https://burgosdijital.net/wp-content/uploads/2017/04/20170401_192116-300x169-copia.jpg'><img width="945" height="532" src="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_192116-300x169-copia.jpg" class="attachment-small-thumb-1 size-small-thumb-1" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_192116-300x169-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/20170401_192116-300x169-copia-300x169.jpg 300w" sizes="(max-width: 945px) 100vw, 945px" /></a>

<a href='https://burgosdijital.net/wp-content/uploads/2017/04/20170401_191049-300x169-copia.jpg'><img width="945" height="532" src="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_191049-300x169-copia.jpg" class="attachment-small-thumb-1 size-small-thumb-1" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_191049-300x169-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/20170401_191049-300x169-copia-300x169.jpg 300w" sizes="(max-width: 945px) 100vw, 945px" /></a>

<a href='https://burgosdijital.net/wp-content/uploads/2017/04/20170401_190213-300x169-copia.jpg'><img width="945" height="532" src="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_190213-300x169-copia.jpg" class="attachment-small-thumb-1 size-small-thumb-1" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_190213-300x169-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/20170401_190213-300x169-copia-300x169.jpg 300w" sizes="(max-width: 945px) 100vw, 945px" /></a>

<a href='https://burgosdijital.net/wp-content/uploads/2017/04/20170401_190156-300x169-copia.jpg'><img width="945" height="532" src="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_190156-300x169-copia.jpg" class="attachment-small-thumb-1 size-small-thumb-1" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_190156-300x169-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/20170401_190156-300x169-copia-300x169.jpg 300w" sizes="(max-width: 945px) 100vw, 945px" /></a>

<a href='https://burgosdijital.net/wp-content/uploads/2017/04/20170401_190142-300x169-copia.jpg'><img width="945" height="532" src="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_190142-300x169-copia.jpg" class="attachment-small-thumb-1 size-small-thumb-1" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_190142-300x169-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/20170401_190142-300x169-copia-300x169.jpg 300w" sizes="(max-width: 945px) 100vw, 945px" /></a>

<a href='https://burgosdijital.net/wp-content/uploads/2017/04/20170401_185424-300x169-copia.jpg'><img width="945" height="532" src="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_185424-300x169-copia.jpg" class="attachment-small-thumb-1 size-small-thumb-1" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_185424-300x169-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/20170401_185424-300x169-copia-300x169.jpg 300w" sizes="(max-width: 945px) 100vw, 945px" /></a>

<a href='https://burgosdijital.net/wp-content/uploads/2017/04/20170401_185316-300x169-copia.jpg'><img width="945" height="532" src="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_185316-300x169-copia.jpg" class="attachment-small-thumb-1 size-small-thumb-1" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_185316-300x169-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/20170401_185316-300x169-copia-300x169.jpg 300w" sizes="(max-width: 945px) 100vw, 945px" /></a>

<a href='https://burgosdijital.net/wp-content/uploads/2017/04/20170401_184741-300x169-copia.jpg'><img width="945" height="532" src="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_184741-300x169-copia.jpg" class="attachment-small-thumb-1 size-small-thumb-1" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_184741-300x169-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/20170401_184741-300x169-copia-300x169.jpg 300w" sizes="(max-width: 945px) 100vw, 945px" /></a>

<a href='https://burgosdijital.net/wp-content/uploads/2017/04/20170401_184334-169x300-copia.jpg'><img width="532" height="644" src="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_184334-169x300-copia.jpg" class="attachment-small-thumb-1 size-small-thumb-1" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_184334-169x300-copia.jpg 532w, https://burgosdijital.net/wp-content/uploads/2017/04/20170401_184334-169x300-copia-248x300.jpg 248w" sizes="(max-width: 532px) 100vw, 532px" /></a>

<a href='https://burgosdijital.net/wp-content/uploads/2017/04/20170401_183751-300x169-copia.jpg'><img width="945" height="532" src="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_183751-300x169-copia.jpg" class="attachment-small-thumb-1 size-small-thumb-1" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_183751-300x169-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/20170401_183751-300x169-copia-300x169.jpg 300w" sizes="(max-width: 945px) 100vw, 945px" /></a>

<a href='https://burgosdijital.net/wp-content/uploads/2017/04/20170401_183725-300x169-copia.jpg'><img width="945" height="532" src="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_183725-300x169-copia.jpg" class="attachment-small-thumb-1 size-small-thumb-1" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_183725-300x169-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/20170401_183725-300x169-copia-300x169.jpg 300w" sizes="(max-width: 945px) 100vw, 945px" /></a>

<a href='https://burgosdijital.net/wp-content/uploads/2017/04/20170401_183623-300x169-copia.jpg'><img width="945" height="532" src="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_183623-300x169-copia.jpg" class="attachment-small-thumb-1 size-small-thumb-1" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/20170401_183623-300x169-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/04/20170401_183623-300x169-copia-300x169.jpg 300w" sizes="(max-width: 945px) 100vw, 945px" /></a>
</div>
											</div>

					<div class="tags">
										</div>	

					
	<!-- AddThis Button BEGIN -->
	<footer class="single-post-footer">
		<div class="inner clearfix">
			<div class="social-share-widget">
				<ul>
					<li class="facebook">
						<span class="share-count"><i class="fa fa-facebook"></i></span>
						<a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fburgosdijital.net%2Fexito-del-mannequin-challenge-la-plataforma-la-escuela-publica-burgos%2F&amp;t=Éxito%20del%20mannequin%20challenge%20de%20la%20Plataforma%20por%20la%20Escuela%20Pública%20de%20Burgos">Facebook</a>
					</li>
					<li class="twitter">
						<span class="share-count"><i class="fa fa-twitter"></i></span>
						<a target="_blank" href="http://twitter.com/share?url=https%3A%2F%2Fburgosdijital.net%2Fexito-del-mannequin-challenge-la-plataforma-la-escuela-publica-burgos%2F&amp;text=Éxito%20del%20mannequin%20challenge%20de%20la%20Plataforma%20por%20la%20Escuela%20Pública%20de%20Burgos&amp;count=horizontal">Twitter</a>
					</li>
					<li class="google">
						<span class="share-count"><i class="fa fa-google-plus"></i></span>
						<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fburgosdijital.net%2Fexito-del-mannequin-challenge-la-plataforma-la-escuela-publica-burgos%2F">Google+</a>
					</li>
					<li class="pinterest">
												<span class="share-count"><i class="fa fa-pinterest"></i></span>
						<a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fburgosdijital.net%2Fexito-del-mannequin-challenge-la-plataforma-la-escuela-publica-burgos%2F&amp;media=https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_7-copia.jpg&amp;description=Éxito%20del%20mannequin%20challenge%20de%20la%20Plataforma%20por%20la%20Escuela%20Pública%20de%20Burgos" count-layout="vertical">Pinterest</a>
					</li>
				</ul>
			</div>
		</div>
	</footer>
	<!-- AddThis Button END -->
									</article>
			
			
			
			
<div class="article-widget related-post">
	<div class="widget-title"><h4>Related Posts</h4></div>
	<div class="post-list clearfix">
		<div class="row">
										<div class="column column-3">
					<article class="hentry full-width-post">
						<div class="thumbnail">
						<a href="https://burgosdijital.net/mas-alla-del-decrecimiento-propuestas-para-una-nueva-economia/" title="Más allá del decrecimiento: Propuestas para una nueva Economía"><img width="200" height="150" src="https://burgosdijital.net/wp-content/uploads/2016/04/otra-economia-promocion-solidaria-200x150.jpg" class="attachment-newmagz-medium-thumbnail-2 size-newmagz-medium-thumbnail-2 wp-post-image" alt="" /></a>						</div>	
						<div class="entry-content">
							<div class="post-category"><ul class="post-categories">
	<li><a href="https://burgosdijital.net/category/economia/" rel="category tag">Economía</a></li>
	<li><a href="https://burgosdijital.net/category/educacion-publica/" rel="category tag">Educación</a></li></ul></div>	
							<h3 class="post-title"><a href="https://burgosdijital.net/mas-alla-del-decrecimiento-propuestas-para-una-nueva-economia/" title="Más allá del decrecimiento: Propuestas para una nueva Economía">Más allá del decrecimiento: Propuestas para una nueva Economía</a></h3>
							<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Abr 25th, 2016</span></div>						</div>
					</article>
				</div>
							<div class="column column-3">
					<article class="hentry full-width-post">
						<div class="thumbnail">
						<a href="https://burgosdijital.net/jornada-consumo-responsable-fundacion-oxigeno-sabado-18-marzo/" title="Jornada sobre consumo responsable en Fundación Oxígeno, sábado 18 de marzo"><img width="262" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/03/18-de-marzo-jornada-f.-Oxígeno-262x150.jpg" class="attachment-newmagz-medium-thumbnail-2 size-newmagz-medium-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/03/18-de-marzo-jornada-f.-Oxígeno-262x150.jpg 262w, https://burgosdijital.net/wp-content/uploads/2017/03/18-de-marzo-jornada-f.-Oxígeno-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2017/03/18-de-marzo-jornada-f.-Oxígeno-307x175.jpg 307w" sizes="(max-width: 262px) 100vw, 262px" /></a>						</div>	
						<div class="entry-content">
							<div class="post-category"><ul class="post-categories">
	<li><a href="https://burgosdijital.net/category/educacion-publica/" rel="category tag">Educación</a></li>
	<li><a href="https://burgosdijital.net/category/territorio/" rel="category tag">Territorio</a></li></ul></div>	
							<h3 class="post-title"><a href="https://burgosdijital.net/jornada-consumo-responsable-fundacion-oxigeno-sabado-18-marzo/" title="Jornada sobre consumo responsable en Fundación Oxígeno, sábado 18 de marzo">Jornada sobre consumo responsable en Fundación Oxígeno, sábado 18 de...</a></h3>
							<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/bdj/">BDJ</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Mar 15th, 2017</span></div>						</div>
					</article>
				</div>
							<div class="column column-3">
					<article class="hentry full-width-post">
						<div class="thumbnail">
						<a href="https://burgosdijital.net/cgt-denuncia-la-situacion-desamparo-la-consejeria-educacion-deja-al-alumnado-repetidor-2o-bachillerato/" title="CGT denuncia la situación de desamparo en que la Consejería de Educación deja al alumnado repetidor de 2º de Bachillerato"><img width="262" height="150" src="https://burgosdijital.net/wp-content/uploads/2016/10/alumnado-262x150.jpg" class="attachment-newmagz-medium-thumbnail-2 size-newmagz-medium-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2016/10/alumnado-262x150.jpg 262w, https://burgosdijital.net/wp-content/uploads/2016/10/alumnado-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2016/10/alumnado-307x175.jpg 307w" sizes="(max-width: 262px) 100vw, 262px" /></a>						</div>	
						<div class="entry-content">
							<div class="post-category"><ul class="post-categories">
	<li><a href="https://burgosdijital.net/category/educacion-publica/" rel="category tag">Educación</a></li></ul></div>	
							<h3 class="post-title"><a href="https://burgosdijital.net/cgt-denuncia-la-situacion-desamparo-la-consejeria-educacion-deja-al-alumnado-repetidor-2o-bachillerato/" title="CGT denuncia la situación de desamparo en que la Consejería de Educación deja al alumnado repetidor de 2º de Bachillerato">CGT denuncia la situación de desamparo en que la Consejería...</a></h3>
							<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/bdj/">BDJ</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Oct 3rd, 2016</span></div>						</div>
					</article>
				</div>
				
		</div>
	</div>
</div>
			
 

	<!-- START: RESPOND -->
            <div id="comment-form" class="post-comment-form widget">
            <div class="content-inner">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="widget-title"><h4>Leave a Comment</h4></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/exito-del-mannequin-challenge-la-plataforma-la-escuela-publica-burgos/#respond" style="display:none;"><i class="typcn typcn-delete"></i>Cancel Reply</a></small></h3>			<form action="https://burgosdijital.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="article-widget comment-form">
		<div class="form">
<div class="form-group col-100"><label><span>Message</span><textarea name="comment" id="message" class="input textarea"></textarea></label></div><div class="form-group col-60"><label><span>Fullname</span><input type="text" name="author" id="fullname" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Email</span><input type="text" name="email" id="email" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Website Url</span><input type="text" name="url" id="weburl" class="input" value=""/></label></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='11058' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		</div>
	</div>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a709d8ec7e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>			</form>
			</div><!-- #respond -->
	            </div>   
        </div>
	 	<!-- END: RESPOND -->			</section>
		</div>
			
<!-- Start : Sidebar Section -->
<div id="secondary-content" class="sidebar">
	        <div id="widget-warrior_recent_posts-2" class="sidebar-widget row warrior_recent_posts"><div class="inner">
        <div class="post-widget">
		<div class="widget-title"><h4>Recent Posts</h4></div>					    	<article class="hentry square-thumb-post post-11058 post type-post status-publish format-standard has-post-thumbnail category-educacion-publica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/exito-del-mannequin-challenge-la-plataforma-la-escuela-publica-burgos/" title="Éxito del mannequin challenge de la Plataforma por la Escuela Pública de Burgos"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_7-copia-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_7-copia-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/04/Secuencia-01_7-copia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/educacion-publica/">Educación</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/exito-del-mannequin-challenge-la-plataforma-la-escuela-publica-burgos/">Éxito del mannequin challenge de la Plataforma por la Escuela Pública de Burgos</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-11037 post type-post status-publish format-standard has-post-thumbnail category-educacion-publica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/desafio-la-publica-sabado-1-abril-la-plaza-la-catedral/" title="“Un desafío por la Pública” el sábado 1 de abril en la Plaza de la Catedral"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2017/01/escuela-publica-1-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/01/escuela-publica-1-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/01/escuela-publica-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/educacion-publica/">Educación</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/desafio-la-publica-sabado-1-abril-la-plaza-la-catedral/">“Un desafío por la Pública” el sábado 1 de abril en la Plaza de&hellip;</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-11023 post type-post status-publish format-standard has-post-thumbnail category-cultura category-opinion">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/festivales-provincia-la-excelencia-musical-sin-animo-lucro/" title="Festivales de provincia, la excelencia musical sin ánimo de lucro"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2017/03/2017-03-30-19.06.36-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/03/2017-03-30-19.06.36-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/03/2017-03-30-19.06.36-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/cultura/">Cultura</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/festivales-provincia-la-excelencia-musical-sin-animo-lucro/">Festivales de provincia, la excelencia musical sin ánimo de lucro</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-11024 post type-post status-publish format-standard has-post-thumbnail category-cultura category-politica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/mercadillo-primavera-exposicion-la-mirada-kati-horna-guerra-revolucion-1936-1939/" title="Mercadillo de Primavera y exposición La Mirada de Kati Horna. Guerra y revolución 1936-1939, en Espacio Tangente"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2017/03/La-mirada-de-Kati-Horna_cartel_mailing-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/03/La-mirada-de-Kati-Horna_cartel_mailing-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/03/La-mirada-de-Kati-Horna_cartel_mailing-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/cultura/">Cultura</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/mercadillo-primavera-exposicion-la-mirada-kati-horna-guerra-revolucion-1936-1939/">Mercadillo de Primavera y exposición La Mirada de Kati Horna. Guerra y revolución 1936-1939,&hellip;</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-11007 post type-post status-publish format-standard has-post-thumbnail category-hospital-universitario-de-burgos category-politica category-sanidad-publica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/doctor-lorenzo-ha-cesado-jefe-seccion-del-hospital-burgos-decir-la-verdad/" title="El doctor Lorenzo ha sido cesado como Jefe de Sección del Hospital de Burgos por decir la verdad"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2017/03/Secuencia-011_1-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/03/Secuencia-011_1-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/03/Secuencia-011_1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/hospital-universitario-de-burgos/">Hospital universitario de Burgos</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/doctor-lorenzo-ha-cesado-jefe-seccion-del-hospital-burgos-decir-la-verdad/">El doctor Lorenzo ha sido cesado como Jefe de Sección del Hospital de Burgos&hellip;</a></h3>
					</div>
				</article>		
					</div>

		</div></div><div id="widget-warrior_recent_post_by_category_2-4" class="sidebar-widget row type-2"><div class="inner"><div class="widget-title"><h4>Hospital Universitario de Burgos</h4></div>					<article class="hentry full-width-post">
				<div class="thumbnail">
				 
				<a href="https://burgosdijital.net/doctor-lorenzo-ha-cesado-jefe-seccion-del-hospital-burgos-decir-la-verdad/" title="El doctor Lorenzo ha sido cesado como Jefe de Sección del Hospital de Burgos por decir la verdad"><img width="307" height="175" src="https://burgosdijital.net/wp-content/uploads/2017/03/Secuencia-011_1-307x175.jpg" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/03/Secuencia-011_1-307x175.jpg 307w, https://burgosdijital.net/wp-content/uploads/2017/03/Secuencia-011_1-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2017/03/Secuencia-011_1-262x150.jpg 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/category/hospital-universitario-de-burgos/">Hospital universitario de Burgos</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/doctor-lorenzo-ha-cesado-jefe-seccion-del-hospital-burgos-decir-la-verdad/">El doctor Lorenzo ha sido cesado como Jefe de Sección del Hospital de Burgos por decir&hellip;</a></h3>
				</div>
			</article>	
			<div class="post-list-style"><ul>				<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/consejero-sanidad-miente-desprecia-la-movilizacion-ciudadana-hospital-burgos/" title="El consejero de Sanidad miente y desprecia la movilización ciudadana sobre el Hospital de Burgos"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/03/hubu-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/03/hubu-3-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/03/hubu-3-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/consejero-sanidad-miente-desprecia-la-movilizacion-ciudadana-hospital-burgos/">El consejero de Sanidad miente y desprecia la movilización ciudadana sobre el Hospital de Burgos</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/la-plataforma-la-sanidad-publica-burgos-pide-una-reunion-al-presidente-la-junta-castilla-leon/" title="La Plataforma por la Sanidad Pública de Burgos pide una reunión al Presidente de la Junta de Castilla y Léon"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/03/DSC06104-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/03/DSC06104-copia-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/03/DSC06104-copia-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/la-plataforma-la-sanidad-publica-burgos-pide-una-reunion-al-presidente-la-junta-castilla-leon/">La Plataforma por la Sanidad Pública de Burgos pide una reunión al Presidente de la Junta&hellip;</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/negocio-la-enfermedad-hospital-burgos/" title="El negocio de la enfermedad en el hospital de Burgos"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/03/Secuencia-01-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/03/Secuencia-01-copia-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/03/Secuencia-01-copia-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/negocio-la-enfermedad-hospital-burgos/">El negocio de la enfermedad en el hospital de Burgos</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/la-plataforma-la-sanidad-publica-burgos-agradece-la-ciudadania-participacion-la-manifestacion/" title="La Plataforma por la Sanidad Pública de Burgos agradece a la ciudadanía su participación en la manifestación"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/03/Secuencia-01_7-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/03/Secuencia-01_7-copia-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/03/Secuencia-01_7-copia-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/la-plataforma-la-sanidad-publica-burgos-agradece-la-ciudadania-participacion-la-manifestacion/">La Plataforma por la Sanidad Pública de Burgos agradece a la ciudadanía su participación en la&hellip;</a></h3>
				</li>
			</ul></div></div></div><div id="widget-warrior_recent_post_by_category-7" class="sidebar-widget row type-1"><div class="inner"><div class="widget-title"><h4>Trabajadores y Sindicatos</h4></div>					<article class="hentry full-width-post post-10982 post type-post status-publish format-standard has-post-thumbnail category-educacion-publica category-laboral" >
				<div class="thumbnail">
				<a href="https://burgosdijital.net/cgt-exige-la-sustitucion-inmediata-del-profesorado-baja-los-10-dias-lectivos/" title="CGT exige la sustitución inmediata del profesorado de baja antes de los 10 días lectivos"><img width="307" height="175" src="https://burgosdijital.net/wp-content/uploads/2017/03/profesorado-307x175.jpg" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/03/profesorado-307x175.jpg 307w, https://burgosdijital.net/wp-content/uploads/2017/03/profesorado-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2017/03/profesorado-262x150.jpg 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/category/educacion-publica/">Educación</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/cgt-exige-la-sustitucion-inmediata-del-profesorado-baja-los-10-dias-lectivos/">CGT exige la sustitución inmediata del profesorado de baja antes de los 10 días lectivos</a></h3>
					<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/bdj/">BDJ</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Mar 29th, 2017</span></div>				</div>
			</article>	
			<div class="post-list-style"><ul>					<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/concurso-acreedores-mantenimiento-los-parques-eolicos-burgaleses/" title="En concurso de acreedores el mantenimiento de los parques eólicos burgaleses"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/03/eólicos-rabinaldo-Quintanilla-Sobresierra-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/03/eólicos-rabinaldo-Quintanilla-Sobresierra-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/03/eólicos-rabinaldo-Quintanilla-Sobresierra-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/concurso-acreedores-mantenimiento-los-parques-eolicos-burgaleses/">En concurso de acreedores el mantenimiento de los parques eólicos burgaleses</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/ccoo-la-nueva-empresa-servicios/" title="CCOO, la nueva empresa de servicios"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/03/20170322_110355-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/03/20170322_110355-1-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/03/20170322_110355-1-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/ccoo-la-nueva-empresa-servicios/">CCOO, la nueva empresa de servicios</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/pan-trabajo-techo-se-ha-exigido-nuevo-las-calles-burgos/" title="&#8220;Pan, trabajo y techo&#8221; se ha exigido de nuevo en las calles de Burgos"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/02/IMG_6024-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/02/IMG_6024-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/02/IMG_6024-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/pan-trabajo-techo-se-ha-exigido-nuevo-las-calles-burgos/">&#8220;Pan, trabajo y techo&#8221; se ha exigido de nuevo en las calles de Burgos</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/sitb-uso-afirma-bridgestone-no-garantiza-empleo-la-firma-del-convenio/" title="SITB-USO afirma que BRIDGESTONE no garantiza el empleo con la firma del convenio"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/02/DSC07731-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/02/DSC07731-copia-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/02/DSC07731-copia-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/sitb-uso-afirma-bridgestone-no-garantiza-empleo-la-firma-del-convenio/">SITB-USO afirma que BRIDGESTONE no garantiza el empleo con la firma del convenio</a></h3>
					</li>
			</ul></div></div></div><div id="widget-text-9" class="sidebar-widget row widget_text"><div class="inner"><div class="widget-title"><h4>Hemeroteca en Blogspot</h4></div>			<div class="textwidget"><script>
  (function() {
    var cx = '014926006108527982535:gj5vw7iuxky';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</div></div></div>
<!-- End : Sidebar Section -->	</div>
</div>
<!-- End : Single Page -->


<!-- Start : Footer Section -->
<footer id="colofone" class="footer">
	<div id="footer-widgets">
		<div class="container clearfix">
			<div class="row">
			<div class="column column-4"><div class="inner"><div id="widget-twitter_timeline-2" class="footer-widget widget_twitter_timeline"><div class="widget-title"><h4>Twitter</h4></div><a class="twitter-timeline" data-height="270" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/@burgosdijital">Mis tuits</a></div></div></div><div class="column column-4"><div class="inner"><div id="widget-text-3" class="footer-widget widget_text"><div class="widget-title"><h4>YouTube</h4></div>			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PLOUC9jXStKxwyBU9CeVHf6othPk1i5prl" frameborder="0" allowfullscreen></iframe></div>
		</div></div></div><div class="column column-4"><div class="inner"><div id="widget-facebook-likebox-2" class="footer-widget widget_facebook_likebox"><div class="widget-title"><h4><a href="https://www.facebook.com/burgosdijital/">Facebook</a></h4></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/burgosdijital/" data-width="340"  data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/burgosdijital/"><a href="https://www.facebook.com/burgosdijital/">Facebook</a></blockquote></div>
		</div>
		</div></div></div>			</div>
		</div>
	</div>

<div id="footer-menu-section">
	<div class="container clearfix">
				<div id="footer-logo">
			<a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_byn1.png" alt="Burgos Dijital" /></a>
		</div>
				
		
<div class="social">
	<ul>
					<li><a href="https://www.facebook.com/burgosdijital/" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/burgosdijital" target="_blank"><i class="fa fa-twitter"></i></a></li>
															<li><a href="https://www.youtube.com/user/burgosdijital" target="_blank"><i class="fa fa-youtube"></i></a></li>
					</ul>
</div>
		
		<nav id="footer-navigation" class="site-navigation footer-menu">
		<div class="mobile-footer-menu"></div>	
		<ul id="menu-principal-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://burgosdijital.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/category/sanidad-publica/">Sanidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="https://burgosdijital.net/category/educacion-publica/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/category/exterior/">Exterior</a></li>
</ul>		</nav>
	</div>
</div>

	<div id="footer-bottom">
		<div class="container clearfix">
			<div class="footer-widgets">
				<div class="row">
				<div class="column column-3"><div class="inner"><div id="widget-text-12" class="footer-widget widget_text">			<div class="textwidget"><p><a href="http://ayto.ocmburgos.org/"><img class="aligncenter size-full wp-image-334" src="http://burgosdijital.net/wp-content/uploads/2015/12/ocm-burgos.jpg" alt="ocm burgos" width="250" height="250" /></a></p>
</div>
		</div></div></div><div class="column column-3"><div class="inner"><div id="widget-rss_links-2" class="footer-widget widget_rss_links"><div class="widget-title"><h4>RSS entradas</h4></div><p><a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas"><img src="https://burgosdijital.net/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div></div></div><div class="column column-3"><div class="inner"><div id="widget-widget-suscriptflech-2" class="footer-widget widget-suscriptflech-class"><span style="color:#a10909 !important">
<div class="widget-title"><h4>Recibe las entradas por correo</h4></div></span>
<form name="wp_id_suscriptflech" onsubmit="return false">
    <div>
        <p class="form_fx">
            <span class="fx_input">
                                <input style="webkit-border-radius: 0px;-moz-border-radius: 0px;border-radius: 0px;width:100%" name="wp_email_sucriptflech" id="wp_email_sucriptflech" type="email"  class="regular-text form-control" pattern="^[a-zA-Z0-9.!#$%&'*+/=?^_`{|}~-]+@[a-zA-Z0-9-]+(?:\.[a-zA-Z0-9-]+)*$" placeholder="E-mail" autocomplete="off">
                 <img id="carga" style="display:none" src="https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/images/cargando.png">
                <input type="hidden" name="ajax_fx_suscriptflech" value="9672c59c01">
               
            </span> 
            <span id="humano" style="color:#a10909;">
                            <div class="g-recaptcha" data-size="compact" data-theme="dark" data-sitekey="6LdtghYUAAAAAKmj8tDI2fJpPGN0DRPmpnyb7g_u" style="transform:scale(0.88);-webkit-transform:scale(0.88);transform-origin:0 0;-webkit-transform-origin:0 0;"></div>
                        </span>
                        
<input class="boton_suscriptflech" style="width:100%;background-color: #040505;color: #ec1616;-webkit-border-radius: 4px;-moz-border-radius: 4px;border-radius: 4px;margin-left:0px;margin-right:0px;" name="botonsuscripcion" type="submit" value="Enviar" onclick="suscripcionRecaptcha(wp_email_sucriptflech.value, ajax_fx_suscriptflech.value, grecaptcha.getResponse());" /> </p>  
    </div>
    <div class="exito1" id="exito1">
        
        Se ha enviado un mensaje de confirmación; por favor, haga clic en el enlace de confirmación para verificar su suscripción.    </div>
    <div class="aviso1" id="aviso1">
         El email ya esta en uso    </div>
    <div class="aviso2" id="aviso2">
         Tienes que escribir un email    </div>
    <div class="aviso3" id="aviso3">
        Tienes que cliquear el captcha    </div>
    <div class="aviso4" id="aviso4">
         El captcha no es correcto    </div>

</form>
    </div></div></div>				</div>
			</div>
		</div>
	</div>

<div id="site-info">	
	<div class="container clearfix">
		<div class=""> Creative Commons 3.0 Asociación Sello Cultura 2017.  Burgos Dijital.</div>
		<div class="author"> <a href="https://burgosdijital.net" target="_blank"></a>. <a href="https://burgosdijital.net" target="_blank">Burgos Dijital</a>.</div>
	</div>
<a id="scroll-top" href="#top"><span class="fa fa-angle-up"></span></a></footer>
<!-- End : Footer Section -->


<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-pagina cdp-cookies-pos-superior cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://burgosdijital.net/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-f7a921ee9b21cf88807cbeb615af7f66">
	</div>
	</div>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/wow.min.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.slicknav.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.justifiedGallery.min.js?ver=3.5.1%20'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/burgosdijital.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'102896418',post:'11058',tz:'1',srv:'burgosdijital.net'} ]);
	_stq.push([ 'clickTrackerInit', '102896418', '11058' ]);
</script>
</body>
</html>