
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Tu compañía de internet bloquea la web womenonweb.org | Burgos Dijital</title>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable = yes" >
<link rel="pingback" href="https://burgosdijital.net/xmlrpc.php" />

		<style type="text/css">
							
			.site-navigation > ul > li.menu-item-has-children:hover:before {
    			border-color: transparent transparent #313131 transparent;
			}

			nav#top-navigation.site-navigation > ul > li.current-menu-item > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-parent > a,
			nav#top-navigation.site-navigation > ul > li.current_page_item > a,
			nav#top-navigation.site-navigation > ul > li.current_page_ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}
			
			nav#main-menu.site-navigation > ul > li.current-menu-item > a,
			nav#main-menu.site-navigation > ul > li.current-menu-ancestor > a,
			nav#main-menu.site-navigation > ul > li.current-menu-parent > a,
			nav#main-menu.site-navigation > ul > li.current_page_item > a,
			nav#main-menu.site-navigation > ul > li.current_page_ancestor > a,
			nav#main-menu.site-navigation > ul > li.current_page_parent > a {
				color:  !important;
			}

			.tags span:hover a {
				color: #ffffff !important;
			}

			.breadcrumbs ul li span:hover a {
				color: #000000 !important;
			}

			.sidebar-widget .widget-title:after { 
				background:#212121 !important; 
			}

			.article-widget .widget-title:after, .comment-respond .widget-title:after { 
				background:#212121 !important; 
			}
			
			#archive-page .section-title:after { 
				background:#000000 !important; 
			}

			#footer-widgets .widget-title:after { 
				background:#212121 !important; 
			}

			#footer-bottom .widget-title:after { 
				background:#ffffff !important; 
			}

			article.post-overlay .post-list-style ul li a i.icon { 
				color: #c51818 !important; 
			}

			.post-category .post-list-style ul li a i.icon { 
				color: #ec407a !important; 
			}

			#footer-navigation > ul > li.current-menu-item > a,
			#footer-navigation > ul > li.current-menu-ancestor > a,
			#footer-navigation > ul > li.current-menu-parent > a,
			#footer-navigation > ul > li.current_page_item > a,
			#footer-navigation > ul > li.current_page_ancestor > a,
			#footer-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}

			.search-wrapper {
				  border-bottom: solid 1px #c6c6c6 !important;
			}
		</style>
		
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tu compañía de internet bloquea la web womenonweb.org | Burgos Dijital</title>
	<meta name="description" content="Tu compañía de internet bloquea la web womenonweb.org | Burgos Dijital" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tu compañía de internet bloquea la web womenonweb.org | Burgos Dijital" />
	<meta property="og:description" content="Tu compañía de internet bloquea la web womenonweb.org | Burgos Dijital" />
	<meta property="og:url" content="https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/" />
	<meta property="og:site_name" content="Burgos Dijital" />
	<meta property="article:publisher" content="https://www.facebook.com/burgosdijital/" />
	<meta property="article:published_time" content="2020-07-08T06:49:29+00:00" />
	<meta property="article:modified_time" content="2020-07-08T16:13:41+00:00" />
	<meta property="og:image" content="https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@burgosdijital" />
	<meta name="twitter:site" content="@burgosdijital" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://burgosdijital.net/#organization","name":"Burgos Dijital","url":"https://burgosdijital.net/","sameAs":["https://www.facebook.com/burgosdijital/","https://www.youtube.com/user/burgosdijital","https://twitter.com/burgosdijital"],"logo":{"@type":"ImageObject","@id":"https://burgosdijital.net/#logo","inLanguage":"es","url":"https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png","width":512,"height":512,"caption":"Burgos Dijital"},"image":{"@id":"https://burgosdijital.net/#logo"}},{"@type":"WebSite","@id":"https://burgosdijital.net/#website","url":"https://burgosdijital.net/","name":"Burgos Dijital","description":"Medio de comunicaci\u00f3n alternativa y solidaria dedicado a visibilizar las acciones y pensamientos de las personas y organizaciones movilizadas.","publisher":{"@id":"https://burgosdijital.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://burgosdijital.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/#primaryimage","inLanguage":"es","url":"https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/#webpage","url":"https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/","name":"Tu compa\u00f1\u00eda de internet bloquea la web womenonweb.org | Burgos Dijital","isPartOf":{"@id":"https://burgosdijital.net/#website"},"primaryImageOfPage":{"@id":"https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/#primaryimage"},"datePublished":"2020-07-08T06:49:29+00:00","dateModified":"2020-07-08T16:13:41+00:00","description":"Tu compa\u00f1\u00eda de internet bloquea la web womenonweb.org | Burgos Dijital","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/"]}]},{"@type":"Article","@id":"https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/#article","isPartOf":{"@id":"https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/#webpage"},"author":{"@id":"https://burgosdijital.net/#/schema/person/f6ac17233ba66d11b5b45637722a3b6b"},"headline":"Tu compa\u00f1\u00eda de internet bloquea la web womenonweb.org","datePublished":"2020-07-08T06:49:29+00:00","dateModified":"2020-07-08T16:13:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/#webpage"},"publisher":{"@id":"https://burgosdijital.net/#organization"},"image":{"@id":"https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/#primaryimage"},"keywords":"aborto,censura red,derechos fundamentales","articleSection":"Derechos Humanos,Feminismos,Internet,Pol\u00edtica","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/#respond"]}]},{"@type":["Person"],"@id":"https://burgosdijital.net/#/schema/person/f6ac17233ba66d11b5b45637722a3b6b","name":"Ana","image":{"@type":"ImageObject","@id":"https://burgosdijital.net/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1965a63e391d59855dbd197b9eb40974?s=96&d=mm&r=g","caption":"Ana"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Feed" href="https://burgosdijital.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Feed de los comentarios" href="https://burgosdijital.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Comentario Tu compañía de internet bloquea la web womenonweb.org del feed" href="https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/burgosdijital.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/css/shortcodes.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://burgosdijital.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://burgosdijital.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-reset-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-style-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-linecons-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/linecons.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-fontawesome-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-owl-carousel-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-animate-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/animate.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-slickNav-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/slicknav.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-justifiedGallery-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/justifiedGallery.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-flexSliderCss-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-responsive-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-custom-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/custom.css' type='text/css' media='screen' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='redux-google-fonts-newmagz_option-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CRoboto%3A700%7CMerriweather%3A700%2C400&#038;ver=1583348484' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7' type='text/css' media='all' />
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/js/zilla-shortcodes-lib.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/burgosdijital.net\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/burgosdijital.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://burgosdijital.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://burgosdijital.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://burgosdijital.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p6XK3E-4YP' />
<link rel="alternate" type="application/json+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Ftu-compania-de-internet-bloquea-la-web-womenonweb-org%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Ftu-compania-de-internet-bloquea-la-web-womenonweb-org%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-180x180.png" />
<meta name="msapplication-TileImage" content="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-19147 single-format-standard">
	<!-- Start: Search Form -->
	<div id="search-full">
		<div class="container">
			<div class="overlay"></div>
			
<!-- Start : Search Form Widget -->
<div id="search-form">
	<form role="search" method="get" class="search-form" action="https://burgosdijital.net/">
		<div class="form-group">
			<input type="search" id="s" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>
</div>
<!-- End : Search Form Widget -->		</div>
	</div>
	<!-- End: Search Form -->

	<!-- Start : Header Section -->
	<header id="masthead" class="site-header">
		<div id="top-header">
			<div class="container clearfix">
								<div class="current-date">
					viernes Jul 10th, 2020				</div>
								<nav id="top-navigation" class="site-navigation">
						<div class="mobile-top-menu"></div>	
				<ul id="menu-top-contacto" class="top-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://burgosdijital.net/contacto/">Contacto</a></li>
</ul>				</nav>
			</div>
		</div>

		<div id="main-header">
			<div class="container clearfix">
				<div id="logo" class="site-title"><a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_1.png" alt="Burgos Dijital" /></a></div>
				<div class="search-widget">
					<a class="search-trigger"><i class="fa fa-search"></i></a>
					<form>
						<div class="input-wrapper">
							<input type="text" name="topsearch" class="input input-100" placeholder="Type and hit enter"/>
						</div>
					</form>
				</div>
				<nav id="main-menu" class="site-navigation">
					<div class="mobile-menu"></div>
					<ul id="menu-principal" class="main-menu"><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/secciones/opinion/">Opinión</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79"><a href="https://burgosdijital.net/secciones/politica/">Política</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/secciones/sanidad-publica/">Sanidad</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/secciones/cultura/">Cultura</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/secciones/educacion-publica/">Educación</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/secciones/territorio/">Territorio</a></li>
<li id="menu-item-5599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/secciones/exterior/">Exterior</a></li>
</ul>				</nav>
			</div>
		</div>

		

	</header>
	<!-- End : Header Section -->
<!-- Start : Single Page -->
<div id="maincontent">
	<div class="container clearfix">
		<div id="primary" class="content-area site-main" role="main">
			<section id="single-post" class="single-post">
							<article id="post-19147" class="hentry full-width-post post-19147 post type-post status-publish format-standard has-post-thumbnail category-derechos-humanos category-feminismos category-internet category-politica tag-aborto tag-censura-red tag-derechos-fundamentales" >
					<header class="single-post-header">
						<div class="post-category"><a href="https://burgosdijital.net/secciones/derechos-humanos/" rel="category tag">Derechos Humanos</a>, <a href="https://burgosdijital.net/secciones/feminismos/" rel="category tag">Feminismos</a>, <a href="https://burgosdijital.net/secciones/internet/" rel="category tag">Internet</a>, <a href="https://burgosdijital.net/secciones/politica/" rel="category tag">Política</a></div>	
						<h1 class="post-title">Tu compañía de internet bloquea la web womenonweb.org</h1>
						<div class="entry-meta"><span class="author"><img alt='' src='https://secure.gravatar.com/avatar/1965a63e391d59855dbd197b9eb40974?s=25&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1965a63e391d59855dbd197b9eb40974?s=50&#038;d=mm&#038;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /><a href="https://burgosdijital.net/author/ana/">Ana</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Jul 8, 2020</span><span class="post-count"><i class="fa fa-eye"></i>432 Views</span><span class="comment-count"><i class="fa fa-comments-o"></i>0 Comments</span></div>					</header>
					<div class="thumbnail">
										</div>
					<div class="entry-content">
						
<blockquote>
<p style="text-align: justify;"><em>Desde enero, esta web internacional, <a href="https://womenonweb.org/">https://womenonweb.org/</a> que informa y facilita el acceso a la forma más segura de aborto, está bloqueada por todas las grandes compañías de telecomunicaciones en territorio español. </em></p>
</blockquote>
<p>Aunque en España se supone que se garantiza el derecho a abortar, en la práctica se ponen muchas trabas en el camino ya de por si <a href="https://www.votaycalla.com/abortar-carrera-de-obstaculos" target="_blank" rel="nofollow noopener noreferrer">difícil</a>  de quienes han decidido abortar.<br />
<br />
<a href="https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves.jpg"><img class="alignleft  wp-image-19161" src="https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves.jpg" alt="" width="363" height="272" srcset="https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves.jpg 800w, https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves-300x225.jpg 300w" sizes="(max-width: 363px) 100vw, 363px" /></a><a href="https://www.newtral.es/pandemia-covid-aborto-derechos-reproductivos/20200705/">Dos visitas</a>, espaciadas en el tiempo, han de mediar antes de que una solicitud de aborto empiece a ser atendida. Solo en Cataluña esta medida se ha rebajado a una visita en el contexto de pandemia que estamos viviendo (<a href="https://bit.ly/3dSSMc3" target="_blank" rel="nofollow noopener noreferrer">pdf</a>).<br />
<br />
Según el <a href="https://www.ohchr.org/EN/Issues/Women/WGWomen/Pages/WGWomenIndex.aspx" target="_blank" rel="nofollow noopener noreferrer">Grupo de Trabajo del Consejo de Derechos Humanos de las Naciones Unidas</a>, la capacidad de una mujer o chica para tomar sus propias decisiones sobre el embarazo «<em>está en el centro mismo de [su] derecho fundamental a la igualdad, la privacidad y la integridad física y mental». </em>El grupo también subrayó que cuando no es posible la interrupción voluntaria del embarazo en condiciones legales y seguras,<em> «los abortos en condiciones de riesgo causan la muerte de unas 47.000 mujeres cada año y otros cinco millones sufren alguna forma de discapacidad temporal o permanente</em>«.<br />
<br />
El Comité de Derechos Humanos de las Naciones Unidas publicó una <a href="https://www.ohchr.org/Documents/HRBodies/CCPR/CCPR_C_GC_36.pdf" rel="nofollow noreferrer">Observación General sobre el Derecho a la Vida</a> en 2018 en la que se exhorta a los Estados a «<em>no aplicar sanciones penales a las mujeres y chicas que se sometan a un aborto o a los proveedores de servicios médicos que les ayuden a hacerlo, ya que la adopción de esas medidas obliga a las mujeres y niñas a recurrir al aborto en condiciones de riesgo</em>«.<br />
<br />
La doctora <a href="https://es.wikipedia.org/wiki/Rebecca_Gomperts" target="_blank" rel="nofollow noopener noreferrer">Rebecca Gomperts</a>, después de comprobar de primera mano las <a href="https://www.publico.es/espana/oms-advierte-gallardon-restringir-aborto.html" target="_blank" rel="nofollow noopener noreferrer">horrendas consecuencias</a> de los abortos clandestinos a los que se someten muchas mujeres en países que desoyen las directrices de las Naciones Unidas, fundó <a href="https://www.womenonwaves.org/" target="_blank" rel="nofollow noopener noreferrer">Women on Waves</a> (mujeres sobre las olas) en 1999, y <a href="http://es.wikipedia.org/wiki/Women_on_Web" target="_blank" rel="nofollow noopener noreferrer">Women on Web</a> (mujeres en la red) en 2005. ambas ONG, dedicadas al derecho al aborto, tienen como objetivo prevenir los abortos inseguros y capacitar a las mujeres para que ejerzan sus derechos humanos a la autonomía física y mental.</p>
<h2 style="text-align: justify;">Métodos de censura de los proveedores españoles</h2>
<p>Sin embargo, desde enero, esta web internacional, <a href="https://womenonweb.org/">https://womenonweb.org/</a> , que informa y facilita el acceso a la forma más segura de aborto, la combinación de Misoprostol y Mifepristone, está bloqueada por todas las grandes compañías de telecomunicaciones en territorio español. <br />
<br />
Movistar, Vodafone, Orange, Masmóvil, Euskaltel han usado formas distintas de <a href="https://sindominio.net/sincensura/post/censura/" target="_blank" rel="noopener noreferrer">censura</a> para evitar que sus clientes accedan a este sitio web.<br />
<br />
No es la primera vez que esta organización se ve bloqueada por las grandes compañías proveedoras de internet en varios países. Este <a href="https://ooni.org/post/2019-blocking-abortion-rights-websites-women-on-waves-web/" target="_blank" rel="nofollow noopener noreferrer">informe</a> de 2019 de <a href="https://ooni.org" target="_blank" rel="nofollow noopener noreferrer">ooni.org</a> ilustra cómo se ejecutó el bloqueo a las websites de esta organización en Brasil, Irán, Turquía, Corea del Sur y Arabia Saudita en 2019. Ahora España se ha unido a este club de censura antiabortista.<br />
<br />
<span style="font-size: 20px;"><strong>Desde Women on Web se pide al público en general:</strong></span></p>
<p>1- Comprobar que NO se tiene acceso a <a href="https://www.womenonweb.org">https://www.womenonweb.org</a>/ y hacer captura de pantalla<br />
<br />
2- Enviar esa captura a nobloc@3msg.es<br />
<br />
3- Tuitear, llamar o escribir a la operadora que nos factura por el servicio de internet pidiendo explicaciones con el hashtag #abortoSinCensura<br />
<br />
4- Tuitear, llamar o escribir a diputadas/os que puedan apoyar el desbloqueo #abortoSinCensura<br />
<br />
5- Realizar este test para dejar evidencias técnicas de la censura en las diferentes redes, a través de el <strong>Open Observatory of Network Interference (OONI)</strong> <a href="https://frama.link/test-censura-women-on-web" target="_blank" rel="nofollow noopener noreferrer">https://frama.link/test-censura-women-on-web</a><br />
<br />
Más información y recursos en</p>
<p style="text-align: justify;"><a href="https://sindominio.net/sincensura/" target="_blank" rel="noopener noreferrer">https://sindominio.net/sincensura/</a></p>
<p style="text-align: justify;"><a href="https://network23.org/ana/category/texto/">https://network23.org/ana/category/texto/</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>											</div>

					<div class="tags">
										</div>	

					
	<!-- AddThis Button BEGIN -->
	<footer class="single-post-footer">
		<div class="inner clearfix">
			<div class="social-share-widget">
				<ul>
					<li class="facebook">
						<span class="share-count"><i class="fa fa-facebook"></i></span>
						<a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fburgosdijital.net%2Ftu-compania-de-internet-bloquea-la-web-womenonweb-org%2F&amp;t=Tu%20compañía%20de%20internet%20bloquea%20la%20web%20womenonweb.org">Facebook</a>
					</li>
					<li class="twitter">
						<span class="share-count"><i class="fa fa-twitter"></i></span>
						<a target="_blank" href="http://twitter.com/share?url=https%3A%2F%2Fburgosdijital.net%2Ftu-compania-de-internet-bloquea-la-web-womenonweb-org%2F&amp;text=Tu%20compañía%20de%20internet%20bloquea%20la%20web%20womenonweb.org&amp;count=horizontal">Twitter</a>
					</li>
					<li class="google">
						<span class="share-count"><i class="fa fa-google-plus"></i></span>
						<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fburgosdijital.net%2Ftu-compania-de-internet-bloquea-la-web-womenonweb-org%2F">Google+</a>
					</li>
					<li class="pinterest">
												<span class="share-count"><i class="fa fa-pinterest"></i></span>
						<a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fburgosdijital.net%2Ftu-compania-de-internet-bloquea-la-web-womenonweb-org%2F&amp;media=https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves.jpg&amp;description=Tu%20compañía%20de%20internet%20bloquea%20la%20web%20womenonweb.org" count-layout="vertical">Pinterest</a>
					</li>
				</ul>
			</div>
		</div>
	</footer>
	<!-- AddThis Button END -->
									</article>
			
			
			
			
<div class="article-widget related-post">
	<div class="widget-title"><h4>Related Posts</h4></div>
	<div class="post-list clearfix">
		<div class="row">
										<div class="column column-3">
					<article class="hentry full-width-post">
						<div class="thumbnail">
						<a href="https://burgosdijital.net/nuevo-corte-la-n1-concentracion-pancorbo/" title="Nuevo corte de la N1 y concentración en Pancorbo"><img width="262" height="150" src="https://burgosdijital.net/wp-content/uploads/2016/07/ai1-262x150.jpg" class="attachment-newmagz-medium-thumbnail-2 size-newmagz-medium-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2016/07/ai1-262x150.jpg 262w, https://burgosdijital.net/wp-content/uploads/2016/07/ai1-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2016/07/ai1-307x175.jpg 307w" sizes="(max-width: 262px) 100vw, 262px" /></a>						</div>	
						<div class="entry-content">
							<div class="post-category"><ul class="post-categories">
	<li><a href="https://burgosdijital.net/secciones/politica/" rel="category tag">Política</a></li></ul></div>	
							<h3 class="post-title"><a href="https://burgosdijital.net/nuevo-corte-la-n1-concentracion-pancorbo/" title="Nuevo corte de la N1 y concentración en Pancorbo">Nuevo corte de la N1 y concentración en Pancorbo</a></h3>
							<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/bdj/">BDJ</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Jul 23rd, 2016</span></div>						</div>
					</article>
				</div>
							<div class="column column-3">
					<article class="hentry full-width-post">
						<div class="thumbnail">
						<a href="https://burgosdijital.net/las-marchas-la-dignidad-defensa-las-pensiones/" title="«Las marchas de la dignidad» en defensa de las pensiones"><img width="262" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/02/Cartel_Marchas_A2-262x150.jpg" class="attachment-newmagz-medium-thumbnail-2 size-newmagz-medium-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/02/Cartel_Marchas_A2-262x150.jpg 262w, https://burgosdijital.net/wp-content/uploads/2017/02/Cartel_Marchas_A2-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2017/02/Cartel_Marchas_A2-307x175.jpg 307w" sizes="(max-width: 262px) 100vw, 262px" /></a>						</div>	
						<div class="entry-content">
							<div class="post-category"><ul class="post-categories">
	<li><a href="https://burgosdijital.net/secciones/economia/" rel="category tag">Economía</a></li>
	<li><a href="https://burgosdijital.net/secciones/politica/" rel="category tag">Política</a></li></ul></div>	
							<h3 class="post-title"><a href="https://burgosdijital.net/las-marchas-la-dignidad-defensa-las-pensiones/" title="«Las marchas de la dignidad» en defensa de las pensiones">«Las marchas de la dignidad» en defensa de las pensiones</a></h3>
							<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/bdj/">BDJ</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Feb 23rd, 2017</span></div>						</div>
					</article>
				</div>
							<div class="column column-3">
					<article class="hentry full-width-post">
						<div class="thumbnail">
						<a href="https://burgosdijital.net/burgosvuelven-las-marchas-la-dignidad/" title="Burgos:¡vuelven las Marchas de la dignidad!"><img width="262" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/02/dig-4-262x150.jpg" class="attachment-newmagz-medium-thumbnail-2 size-newmagz-medium-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/02/dig-4-262x150.jpg 262w, https://burgosdijital.net/wp-content/uploads/2017/02/dig-4-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2017/02/dig-4-307x175.jpg 307w" sizes="(max-width: 262px) 100vw, 262px" /></a>						</div>	
						<div class="entry-content">
							<div class="post-category"><ul class="post-categories">
	<li><a href="https://burgosdijital.net/secciones/politica/" rel="category tag">Política</a></li>
	<li><a href="https://burgosdijital.net/secciones/territorio/" rel="category tag">Territorio</a></li></ul></div>	
							<h3 class="post-title"><a href="https://burgosdijital.net/burgosvuelven-las-marchas-la-dignidad/" title="Burgos:¡vuelven las Marchas de la dignidad!">Burgos:¡vuelven las Marchas de la dignidad!</a></h3>
							<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Feb 11th, 2017</span></div>						</div>
					</article>
				</div>
				
		</div>
	</div>
</div>
			
 

	<!-- START: RESPOND -->
            <div id="comment-form" class="post-comment-form widget">
            <div class="content-inner">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="widget-title"><h4>Leave a Comment</h4></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tu-compania-de-internet-bloquea-la-web-womenonweb-org/#respond" style="display:none;"><i class="typcn typcn-delete"></i>Cancel Reply</a></small></h3><form action="https://burgosdijital.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">	<div class="article-widget comment-form">
		<div class="form">
<div class="form-group col-100"><label><span>Message</span><textarea name="comment-ec8a0fb042b6df8945796cb7f2" id="message" class="input textarea"></textarea><textarea name="comment" rows="1" cols="1" style="display:none"></textarea></label></div><input type="hidden" name="comment-replaced" value="true" /><div class="form-group col-60"><label><span>Fullname</span><input type="text" name="author" id="fullname" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Email</span><input type="text" name="email" id="email" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Website Url</span><input type="text" name="url" id="weburl" class="input" value=""/></label></div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='19147' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		</div>
	</div>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07c0caf4df" /></p><p style="display:none;"><input type="text" name="nxts" value="1594348892" /><input type="text" name="nxts_signed" value="ebb73abf108227f919fc043fb07b9af6f6c7969b" /><input type="text" name="b36108abdb92e330c24" value="" /><input type="text" name="968a873c955ca3975f52cf" value="5c1808e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>            </div>   
        </div>
	 	<!-- END: RESPOND -->			</section>
		</div>
			
<!-- Start : Sidebar Section -->
<div id="secondary-content" class="sidebar">
	<div id="widget-warrior_recent_post_by_category-9" class="sidebar-widget row type-1"><div class="inner"><div class="widget-title"><h4>FEMINISMOS | 8M </h4></div>					<article class="hentry full-width-post post-19147 post type-post status-publish format-standard has-post-thumbnail category-derechos-humanos category-feminismos category-internet category-politica tag-aborto tag-censura-red tag-derechos-fundamentales" >
				<div class="thumbnail">
				<a href="https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/" title="Tu compañía de internet bloquea la web womenonweb.org"><img width="307" height="175" src="https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves-307x175.jpg" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves-307x175.jpg 307w, https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves-262x150.jpg 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/secciones/derechos-humanos/">Derechos Humanos</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/">Tu compañía de internet bloquea la web womenonweb.org</a></h3>
					<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/ana/">Ana</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Jul 8th, 2020</span></div>				</div>
			</article>	
			<div class="post-list-style"><ul>					<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/de-femis-y-nazis/" title="De femis y nazis"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/03/8M-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/de-femis-y-nazis/">De femis y nazis</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/la-pornografia-y-la-violencia-sexual-entrevista-con-monica-alario/" title="La pornografía y la violencia sexual: entrevista con Mónica Alario"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/03/Mónica-Alario-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2020/03/Mónica-Alario-copia-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2020/03/Mónica-Alario-copia-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/la-pornografia-y-la-violencia-sexual-entrevista-con-monica-alario/">La pornografía y la violencia sexual: entrevista con Mónica Alario</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/la-ciudad-de-burgos-lucio-el-morado-con-miles-de-personas-el-8m/" title="La ciudad de Burgos lució el morado con miles de personas el 8M"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/03/MG_7589-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/la-ciudad-de-burgos-lucio-el-morado-con-miles-de-personas-el-8m/">La ciudad de Burgos lució el morado con miles de personas el 8M</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/la-brecha-de-genero-en-las-universidades-de-castilla-y-leon/" title="La brecha de género en las universidades de Castilla y León"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/03/Coordi.-Estudiantes-CyL-Cartel-general-campaña-8M-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/la-brecha-de-genero-en-las-universidades-de-castilla-y-leon/">La brecha de género en las universidades de Castilla y León</a></h3>
					</li>
			</ul></div></div></div><div id="widget-warrior_recent_post_by_category-7" class="sidebar-widget row type-1"><div class="inner"><div class="widget-title"><h4>Trabajadores y Sindicatos</h4></div>					<article class="hentry full-width-post post-19106 post type-post status-publish format-standard has-post-thumbnail category-laboral" >
				<div class="thumbnail">
				<a href="https://burgosdijital.net/jose-maria-ibanez-pretende-eliminar-el-control-de-las-familias-sobre-aspanias/" title="José María Ibáñez pretende eliminar el control de las familias sobre Aspanias"><img width="307" height="175" src="https://burgosdijital.net/wp-content/uploads/2020/06/Captura-las-23.38.25-copia-307x175.jpg" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2020/06/Captura-las-23.38.25-copia-307x175.jpg 307w, https://burgosdijital.net/wp-content/uploads/2020/06/Captura-las-23.38.25-copia-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2020/06/Captura-las-23.38.25-copia-262x150.jpg 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/secciones/laboral/">Laboral</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/jose-maria-ibanez-pretende-eliminar-el-control-de-las-familias-sobre-aspanias/">José María Ibáñez pretende eliminar el control de las familias sobre Aspanias</a></h3>
					<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Jun 24th, 2020</span></div>				</div>
			</article>	
			<div class="post-list-style"><ul>					<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/vuelve-a-la-calle-la-coordinadora-de-pensionistas/" title="Vuelve a la calle la coordinadora de pensionistas"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/06/P1060669-copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2020/06/P1060669-copia-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2020/06/P1060669-copia-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/vuelve-a-la-calle-la-coordinadora-de-pensionistas/">Vuelve a la calle la coordinadora de pensionistas</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/los-abusos-laborales-y-la-situacion-de-los-ancianos-hasta-su-desalojo-en-la-residencia-valle-del-cuco-de-adrada-de-haza-por-el-covid19/" title="Los abusos laborales y la situación de los ancianos hasta su desalojo en la Residencia Valle del Cuco de Adrada de Haza  por el COVID19"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/06/Captura-de-pantalla-2020-06-01-a-las-23.49.15-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2020/06/Captura-de-pantalla-2020-06-01-a-las-23.49.15-150x150.png 150w, https://burgosdijital.net/wp-content/uploads/2020/06/Captura-de-pantalla-2020-06-01-a-las-23.49.15-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/los-abusos-laborales-y-la-situacion-de-los-ancianos-hasta-su-desalojo-en-la-residencia-valle-del-cuco-de-adrada-de-haza-por-el-covid19/">Los abusos laborales y la situación de los ancianos hasta su desalojo en la Residencia&hellip;</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/cgt-denuncia-a-la-inspeccion-de-trabajo-negligencias-de-la-gerencia-de-servicios-sociales/" title="CGT denuncia a la Inspección de Trabajo negligencias de la Gerencia de Servicios Sociales"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/05/GERENCIA-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2020/05/GERENCIA-2-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2020/05/GERENCIA-2-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/cgt-denuncia-a-la-inspeccion-de-trabajo-negligencias-de-la-gerencia-de-servicios-sociales/">CGT denuncia a la Inspección de Trabajo negligencias de la Gerencia de Servicios Sociales</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/18860-2/" title="La asamblea de Parados de Burgos exige las medidas sociales establecidas en la Carta Social Europea"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2020/05/parad-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2020/05/parad-3-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2020/05/parad-3-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/18860-2/">La asamblea de Parados de Burgos exige las medidas sociales establecidas en la Carta Social&hellip;</a></h3>
					</li>
			</ul></div></div></div><div id="widget-warrior_recent_post_by_category_2-4" class="sidebar-widget row type-2"><div class="inner"><div class="widget-title"><h4>Hospital Universitario de Burgos</h4></div>					<article class="hentry full-width-post">
				<div class="thumbnail">
				 
				<a href="https://burgosdijital.net/el-resultado-de-la-colaboracion-de-fuerzas-sociales-y-politicas-termina-en-denuncia-ante-la-fiscalia-anticorrupcion-la-construccion-del-hubu/" title="El resultado de la colaboración de fuerzas sociales y políticas termina en denuncia ante la fiscalía por la construcción del HUBU"><img width="307" height="175" src="https://burgosdijital.net/wp-content/uploads/2019/06/denuncia-HUBU-307x175.jpg" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/06/denuncia-HUBU-307x175.jpg 307w, https://burgosdijital.net/wp-content/uploads/2019/06/denuncia-HUBU-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2019/06/denuncia-HUBU-262x150.jpg 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/secciones/economia/">Economía</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/el-resultado-de-la-colaboracion-de-fuerzas-sociales-y-politicas-termina-en-denuncia-ante-la-fiscalia-anticorrupcion-la-construccion-del-hubu/">El resultado de la colaboración de fuerzas sociales y políticas termina en denuncia ante la fiscalía&hellip;</a></h3>
				</div>
			</article>	
			<div class="post-list-style"><ul>				<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/las-casualidades-que-unieron-al-hubu-caja-de-burgos-y-carreton/" title="Las casualidades que unieron al HUBU, Caja de Burgos y Carretón"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/las-casualidades-que-unieron-al-hubu-caja-de-burgos-y-carreton/">Las casualidades que unieron al HUBU, Caja de Burgos y Carretón</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/manifestacion-en-los-cubos-en-defensa-de-la-atencion-primaria/" title="Manifestación en «los Cubos» en defensa de la atención primaria"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos-150x150.png 150w, https://burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/manifestacion-en-los-cubos-en-defensa-de-la-atencion-primaria/">Manifestación en «los Cubos» en defensa de la atención primaria</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/26-de-enero-manifestacion-por-la-sanidad-publica-en-valladolid/" title="26 de enero, manifestación por la sanidad pública en Valladolid"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2019/01/manifestación-sanidad-pública-valladolid-2019-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2019/01/manifestación-sanidad-pública-valladolid-2019-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2019/01/manifestación-sanidad-pública-valladolid-2019-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/26-de-enero-manifestacion-por-la-sanidad-publica-en-valladolid/">26 de enero, manifestación por la sanidad pública en Valladolid</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/manifestacion-en-defensa-del-sistema-sanitario-publico/" title="Manifestación en defensa del sistema sanitario público"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2018/12/imagen-manifa-sanidad-pública-16.12.18-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2018/12/imagen-manifa-sanidad-pública-16.12.18-150x150.png 150w, https://burgosdijital.net/wp-content/uploads/2018/12/imagen-manifa-sanidad-pública-16.12.18-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/manifestacion-en-defensa-del-sistema-sanitario-publico/">Manifestación en defensa del sistema sanitario público</a></h3>
				</li>
			</ul></div></div></div><div id="widget-custom_html-3" class="widget_text sidebar-widget row widget_custom_html"><div class="widget_text inner"><div class="widget-title"><h4>Hemeroteca en Blogspot</h4></div><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '014926006108527982535:gj5vw7iuxky';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div></div></div>        <div id="widget-warrior_recent_posts-3" class="sidebar-widget row warrior_recent_posts"><div class="inner">
        <div class="post-widget">
		<div class="widget-title"><h4>Últimas entradas</h4></div>					    	<article class="hentry square-thumb-post post-19147 post type-post status-publish format-standard has-post-thumbnail category-derechos-humanos category-feminismos category-internet category-politica tag-aborto tag-censura-red tag-derechos-fundamentales">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/" title="Tu compañía de internet bloquea la web womenonweb.org"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2020/07/women-on-waves-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/derechos-humanos/">Derechos Humanos</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/tu-compania-de-internet-bloquea-la-web-womenonweb-org/">Tu compañía de internet bloquea la web womenonweb.org</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-19142 post type-post status-publish format-standard has-post-thumbnail category-cultura">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/exposicion-la-ciudad-nuclear-de-yuri-segalerba/" title="Exposición LA CIUDAD NUCLEAR de Yuri Segalerba"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2020/07/WEB_Forma1Yuri_Burgos-80x80.png" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2020/07/WEB_Forma1Yuri_Burgos-80x80.png 80w, https://burgosdijital.net/wp-content/uploads/2020/07/WEB_Forma1Yuri_Burgos-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/cultura/">Cultura</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/exposicion-la-ciudad-nuclear-de-yuri-segalerba/">Exposición LA CIUDAD NUCLEAR de Yuri Segalerba</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-19135 post type-post status-publish format-standard has-post-thumbnail category-opinion category-politica category-sanidad-publica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/manueco-se-lava-las-manos-ante-los-2600-fallecidos-en-la-residencias-de-mayores/" title="Mañueco se lava las manos ante los 2600 fallecidos en la residencias de mayores"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2020/07/DSC01250-copia-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2020/07/DSC01250-copia-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2020/07/DSC01250-copia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/opinion/">Opinión</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/manueco-se-lava-las-manos-ante-los-2600-fallecidos-en-la-residencias-de-mayores/">Mañueco se lava las manos ante los 2600 fallecidos en la residencias de mayores</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-19119 post type-post status-publish format-standard has-post-thumbnail category-cultura category-opinion">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/jorge-contreras-publica-el-no-2-de-el-megafono/" title="Jorge Contreras publica el nº 2 de El Megáfono"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2020/06/IMG_4359-1-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2020/06/IMG_4359-1-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2020/06/IMG_4359-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/secciones/cultura/">Cultura</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/jorge-contreras-publica-el-no-2-de-el-megafono/">Jorge Contreras publica el nº 2 de El Megáfono</a></h3>
					</div>
				</article>		
					</div>

		</div></div></div>
<!-- End : Sidebar Section -->	</div>
</div>
<!-- End : Single Page -->


<!-- Start : Footer Section -->
<footer id="colofone" class="footer">
	<div id="footer-widgets">
		<div class="container clearfix">
			<div class="row">
			<div class="column column-4"><div class="inner"><div id="widget-twitter_timeline-2" class="footer-widget widget_twitter_timeline"><div class="widget-title"><h4>Twitter</h4></div><a class="twitter-timeline" data-height="270" data-theme="dark" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/@burgosdijital" href="https://twitter.com/@burgosdijital">Mis tuits</a></div></div></div><div class="column column-4"><div class="inner"><div id="widget-text-3" class="footer-widget widget_text"><div class="widget-title"><h4>YouTube</h4></div>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PLOUC9jXStKxwyBU9CeVHf6othPk1i5prl" frameborder="0" allowfullscreen></iframe></div>
		</div></div></div><div class="column column-4"><div class="inner"><div id="widget-facebook-likebox-2" class="footer-widget widget_facebook_likebox"><div class="widget-title"><h4><a href="https://www.facebook.com/burgosdijital/">Facebook</a></h4></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/burgosdijital/" data-width="340"  data-height="250" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/burgosdijital/"><a href="https://www.facebook.com/burgosdijital/">Facebook</a></blockquote></div>
		</div>
		</div></div></div>			</div>
		</div>
	</div>

<div id="footer-menu-section">
	<div class="container clearfix">
				<div id="footer-logo">
			<a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_byn1.png" alt="Burgos Dijital" /></a>
		</div>
				
		
<div class="social">
	<ul>
					<li><a href="https://www.facebook.com/burgosdijital/" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/burgosdijital" target="_blank"><i class="fa fa-twitter"></i></a></li>
															<li><a href="https://www.youtube.com/user/burgosdijital" target="_blank"><i class="fa fa-youtube"></i></a></li>
					</ul>
</div>
		
		<nav id="footer-navigation" class="site-navigation footer-menu">
		<div class="mobile-footer-menu"></div>	
		<ul id="menu-principal-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/secciones/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79"><a href="https://burgosdijital.net/secciones/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/secciones/sanidad-publica/">Sanidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/secciones/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/secciones/educacion-publica/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/secciones/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/secciones/exterior/">Exterior</a></li>
</ul>		</nav>
	</div>
</div>

	<div id="footer-bottom">
		<div class="container clearfix">
			<div class="footer-widgets">
				<div class="row">
				<div class="column column-3"><div class="inner"><div id="widget-rss_links-2" class="footer-widget widget_rss_links"><div class="widget-title"><h4>RSS entradas</h4></div><p><a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas"><img src="https://burgosdijital.net/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div></div></div><div class="column column-3"><div class="inner"><div id="widget-tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="widget-title"><h4>Temas</h4></div><div class="tagcloud"><a href="https://burgosdijital.net/tag/1o-de-mayo/" class="tag-cloud-link tag-link-141 tag-link-position-1" style="font-size: 14pt;" aria-label="1º de Mayo (3 elementos)">1º de Mayo</a>
<a href="https://burgosdijital.net/tag/8-de-marzo/" class="tag-cloud-link tag-link-84 tag-link-position-2" style="font-size: 19pt;" aria-label="8 de marzo (6 elementos)">8 de marzo</a>
<a href="https://burgosdijital.net/tag/activismo-social/" class="tag-cloud-link tag-link-29 tag-link-position-3" style="font-size: 20pt;" aria-label="Activismo social (7 elementos)">Activismo social</a>
<a href="https://burgosdijital.net/tag/anticapitalistas/" class="tag-cloud-link tag-link-19 tag-link-position-4" style="font-size: 14pt;" aria-label="Anticapitalistas (3 elementos)">Anticapitalistas</a>
<a href="https://burgosdijital.net/tag/asamblea-de-gamonal/" class="tag-cloud-link tag-link-22 tag-link-position-5" style="font-size: 11.6pt;" aria-label="Asamblea de Gamonal (2 elementos)">Asamblea de Gamonal</a>
<a href="https://burgosdijital.net/tag/aznar/" class="tag-cloud-link tag-link-51 tag-link-position-6" style="font-size: 11.6pt;" aria-label="Aznar (2 elementos)">Aznar</a>
<a href="https://burgosdijital.net/tag/bulevar-de-calle-vitoria/" class="tag-cloud-link tag-link-26 tag-link-position-7" style="font-size: 8pt;" aria-label="Bulevar de Calle Vitoria (1 elemento)">Bulevar de Calle Vitoria</a>
<a href="https://burgosdijital.net/tag/bulevar-de-gamonal/" class="tag-cloud-link tag-link-25 tag-link-position-8" style="font-size: 8pt;" aria-label="Bulevar de Gamonal (1 elemento)">Bulevar de Gamonal</a>
<a href="https://burgosdijital.net/tag/cambio-climatico/" class="tag-cloud-link tag-link-30 tag-link-position-9" style="font-size: 11.6pt;" aria-label="Cambio Climático (2 elementos)">Cambio Climático</a>
<a href="https://burgosdijital.net/tag/castilla-y-leon/" class="tag-cloud-link tag-link-138 tag-link-position-10" style="font-size: 17.6pt;" aria-label="Castilla y León (5 elementos)">Castilla y León</a>
<a href="https://burgosdijital.net/tag/ccoo/" class="tag-cloud-link tag-link-41 tag-link-position-11" style="font-size: 8pt;" aria-label="CCOO (1 elemento)">CCOO</a>
<a href="https://burgosdijital.net/tag/cgt/" class="tag-cloud-link tag-link-39 tag-link-position-12" style="font-size: 19pt;" aria-label="CGT (6 elementos)">CGT</a>
<a href="https://burgosdijital.net/tag/clima/" class="tag-cloud-link tag-link-38 tag-link-position-13" style="font-size: 11.6pt;" aria-label="Clima (2 elementos)">Clima</a>
<a href="https://burgosdijital.net/tag/comite-antisida/" class="tag-cloud-link tag-link-28 tag-link-position-14" style="font-size: 8pt;" aria-label="Comité Antisida (1 elemento)">Comité Antisida</a>
<a href="https://burgosdijital.net/tag/coronavirus/" class="tag-cloud-link tag-link-136 tag-link-position-15" style="font-size: 22pt;" aria-label="coronavirus (9 elementos)">coronavirus</a>
<a href="https://burgosdijital.net/tag/cultura/" class="tag-cloud-link tag-link-67 tag-link-position-16" style="font-size: 20pt;" aria-label="cultura (7 elementos)">cultura</a>
<a href="https://burgosdijital.net/tag/derechos-fundamentales/" class="tag-cloud-link tag-link-142 tag-link-position-17" style="font-size: 11.6pt;" aria-label="derechos fundamentales (2 elementos)">derechos fundamentales</a>
<a href="https://burgosdijital.net/tag/ecologia/" class="tag-cloud-link tag-link-31 tag-link-position-18" style="font-size: 19pt;" aria-label="Ecología (6 elementos)">Ecología</a>
<a href="https://burgosdijital.net/tag/educacion/" class="tag-cloud-link tag-link-137 tag-link-position-19" style="font-size: 14pt;" aria-label="Educación (3 elementos)">Educación</a>
<a href="https://burgosdijital.net/tag/encausados-y-encausadas/" class="tag-cloud-link tag-link-23 tag-link-position-20" style="font-size: 11.6pt;" aria-label="Encausados y encausadas (2 elementos)">Encausados y encausadas</a>
<a href="https://burgosdijital.net/tag/extrema-derecha/" class="tag-cloud-link tag-link-139 tag-link-position-21" style="font-size: 11.6pt;" aria-label="extrema derecha (2 elementos)">extrema derecha</a>
<a href="https://burgosdijital.net/tag/feminismo/" class="tag-cloud-link tag-link-77 tag-link-position-22" style="font-size: 21pt;" aria-label="feminismo (8 elementos)">feminismo</a>
<a href="https://burgosdijital.net/tag/franquismo/" class="tag-cloud-link tag-link-82 tag-link-position-23" style="font-size: 11.6pt;" aria-label="franquismo (2 elementos)">franquismo</a>
<a href="https://burgosdijital.net/tag/gamonal/" class="tag-cloud-link tag-link-21 tag-link-position-24" style="font-size: 8pt;" aria-label="Gamonal (1 elemento)">Gamonal</a>
<a href="https://burgosdijital.net/tag/grupo-de-musica/" class="tag-cloud-link tag-link-87 tag-link-position-25" style="font-size: 11.6pt;" aria-label="grupo de música (2 elementos)">grupo de música</a>
<a href="https://burgosdijital.net/tag/guerra/" class="tag-cloud-link tag-link-32 tag-link-position-26" style="font-size: 11.6pt;" aria-label="Guerra (2 elementos)">Guerra</a>
<a href="https://burgosdijital.net/tag/hubu/" class="tag-cloud-link tag-link-45 tag-link-position-27" style="font-size: 11.6pt;" aria-label="HUBU (2 elementos)">HUBU</a>
<a href="https://burgosdijital.net/tag/irak/" class="tag-cloud-link tag-link-33 tag-link-position-28" style="font-size: 8pt;" aria-label="Irak (1 elemento)">Irak</a>
<a href="https://burgosdijital.net/tag/izar/" class="tag-cloud-link tag-link-17 tag-link-position-29" style="font-size: 11.6pt;" aria-label="Izar (2 elementos)">Izar</a>
<a href="https://burgosdijital.net/tag/izquierda-anticapitalista/" class="tag-cloud-link tag-link-18 tag-link-position-30" style="font-size: 11.6pt;" aria-label="Izquierda anticapitalista (2 elementos)">Izquierda anticapitalista</a>
<a href="https://burgosdijital.net/tag/izquierda-anticapitalista-revolucionaria/" class="tag-cloud-link tag-link-20 tag-link-position-31" style="font-size: 11.6pt;" aria-label="Izquierda anticapitalista revolucionaria (2 elementos)">Izquierda anticapitalista revolucionaria</a>
<a href="https://burgosdijital.net/tag/lgtb/" class="tag-cloud-link tag-link-27 tag-link-position-32" style="font-size: 8pt;" aria-label="LGTB (1 elemento)">LGTB</a>
<a href="https://burgosdijital.net/tag/libia/" class="tag-cloud-link tag-link-34 tag-link-position-33" style="font-size: 8pt;" aria-label="Libia (1 elemento)">Libia</a>
<a href="https://burgosdijital.net/tag/limpieza/" class="tag-cloud-link tag-link-43 tag-link-position-34" style="font-size: 8pt;" aria-label="Limpieza (1 elemento)">Limpieza</a>
<a href="https://burgosdijital.net/tag/memoria-historica/" class="tag-cloud-link tag-link-81 tag-link-position-35" style="font-size: 11.6pt;" aria-label="Memoria histórica (2 elementos)">Memoria histórica</a>
<a href="https://burgosdijital.net/tag/mendez-pozo/" class="tag-cloud-link tag-link-24 tag-link-position-36" style="font-size: 14pt;" aria-label="Méndez Pozo (3 elementos)">Méndez Pozo</a>
<a href="https://burgosdijital.net/tag/musica/" class="tag-cloud-link tag-link-68 tag-link-position-37" style="font-size: 11.6pt;" aria-label="música (2 elementos)">música</a>
<a href="https://burgosdijital.net/tag/otan/" class="tag-cloud-link tag-link-37 tag-link-position-38" style="font-size: 8pt;" aria-label="OTAN (1 elemento)">OTAN</a>
<a href="https://burgosdijital.net/tag/riesgos-laborales/" class="tag-cloud-link tag-link-140 tag-link-position-39" style="font-size: 14pt;" aria-label="Riesgos laborales (3 elementos)">Riesgos laborales</a>
<a href="https://burgosdijital.net/tag/sanidad/" class="tag-cloud-link tag-link-44 tag-link-position-40" style="font-size: 14pt;" aria-label="Sanidad (3 elementos)">Sanidad</a>
<a href="https://burgosdijital.net/tag/sanidad-publica/" class="tag-cloud-link tag-link-49 tag-link-position-41" style="font-size: 11.6pt;" aria-label="Sanidad Pública (2 elementos)">Sanidad Pública</a>
<a href="https://burgosdijital.net/tag/sindicatos/" class="tag-cloud-link tag-link-40 tag-link-position-42" style="font-size: 8pt;" aria-label="Sindicatos (1 elemento)">Sindicatos</a>
<a href="https://burgosdijital.net/tag/siria/" class="tag-cloud-link tag-link-35 tag-link-position-43" style="font-size: 11.6pt;" aria-label="Siria (2 elementos)">Siria</a>
<a href="https://burgosdijital.net/tag/terrorismo/" class="tag-cloud-link tag-link-36 tag-link-position-44" style="font-size: 11.6pt;" aria-label="Terrorismo (2 elementos)">Terrorismo</a>
<a href="https://burgosdijital.net/tag/ugt/" class="tag-cloud-link tag-link-42 tag-link-position-45" style="font-size: 8pt;" aria-label="UGT (1 elemento)">UGT</a></div>
</div></div></div>				</div>
			</div>
		</div>
	</div>

<div id="site-info">	
	<div class="container clearfix">
		<div class=""> Creative Commons 3.0 Asociación Sello Cultura 2020.  Burgos Dijital.</div>
		<div class="author"> <a href="https://burgosdijital.net" target="_blank"></a>. <a href="https://burgosdijital.net" target="_blank">Burgos Dijital</a>.</div>
	</div>
<a id="scroll-top" href="#top"><span class="fa fa-angle-up"></span></a></footer>
<!-- End : Footer Section -->


<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://burgosdijital.net/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/burgosdijital.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/wow.min.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.slicknav.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.justifiedGallery.min.js?ver=3.5.1%20'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'102896418',post:'19147',tz:'1',srv:'burgosdijital.net'} ]);
	_stq.push([ 'clickTrackerInit', '102896418', '19147' ]);
</script>
</body>
</html>