
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>&quot;KRONOSPAN es un riesgo para la salud de las personas&quot; advierte la Fiscalía del Estado - Burgos Dijital</title>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable = yes" >
<link rel="pingback" href="https://burgosdijital.net/xmlrpc.php" />

<title>&quot;KRONOSPAN es un riesgo para la salud de las personas&quot; advierte la Fiscalía del Estado - Burgos Dijital</title>
		<style type="text/css">
							
			.site-navigation > ul > li.menu-item-has-children:hover:before {
    			border-color: transparent transparent #313131 transparent;
			}

			nav#top-navigation.site-navigation > ul > li.current-menu-item > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-parent > a,
			nav#top-navigation.site-navigation > ul > li.current_page_item > a,
			nav#top-navigation.site-navigation > ul > li.current_page_ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}
			
			nav#main-menu.site-navigation > ul > li.current-menu-item > a,
			nav#main-menu.site-navigation > ul > li.current-menu-ancestor > a,
			nav#main-menu.site-navigation > ul > li.current-menu-parent > a,
			nav#main-menu.site-navigation > ul > li.current_page_item > a,
			nav#main-menu.site-navigation > ul > li.current_page_ancestor > a,
			nav#main-menu.site-navigation > ul > li.current_page_parent > a {
				color:  !important;
			}

			.tags span:hover a {
				color: #ffffff !important;
			}

			.breadcrumbs ul li span:hover a {
				color: #000000 !important;
			}

			.sidebar-widget .widget-title:after { 
				background:#212121 !important; 
			}

			.article-widget .widget-title:after, .comment-respond .widget-title:after { 
				background:#212121 !important; 
			}
			
			#archive-page .section-title:after { 
				background:#000000 !important; 
			}

			#footer-widgets .widget-title:after { 
				background:#212121 !important; 
			}

			#footer-bottom .widget-title:after { 
				background:#ffffff !important; 
			}

			article.post-overlay .post-list-style ul li a i.icon { 
				color: #c51818 !important; 
			}

			.post-category .post-list-style ul li a i.icon { 
				color: #ec407a !important; 
			}

			#footer-navigation > ul > li.current-menu-item > a,
			#footer-navigation > ul > li.current-menu-ancestor > a,
			#footer-navigation > ul > li.current-menu-parent > a,
			#footer-navigation > ul > li.current_page_item > a,
			#footer-navigation > ul > li.current_page_ancestor > a,
			#footer-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}

			.search-wrapper {
				  border-bottom: solid 1px #c6c6c6 !important;
			}
		</style>
		
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;KRONOSPAN es un riesgo para la salud de las personas&quot; advierte la Fiscalía del Estado - Burgos Dijital"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://burgosdijital.net/kronospan-riesgo-la-salud-las-personas-advierte-la-fiscalia-del-estado/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;KRONOSPAN es un riesgo para la salud de las personas&quot; advierte la Fiscalía del Estado - Burgos Dijital" />
<meta property="og:description" content="&quot;KRONOSPAN es un riesgo para la salud de las personas&quot; advierte la Fiscalía del Estado - Burgos Dijital" />
<meta property="og:url" content="https://burgosdijital.net/kronospan-riesgo-la-salud-las-personas-advierte-la-fiscalia-del-estado/" />
<meta property="og:site_name" content="Burgos Dijital" />
<meta property="article:publisher" content="https://es-es.facebook.com/burgosdijital/timeline" />
<meta property="article:section" content="Juzgados" />
<meta property="article:published_time" content="2017-05-07T09:45:02+00:00" />
<meta property="og:image" content="https://burgosdijital.net/wp-content/uploads/2017/05/DSC09985-copia-1.jpg" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="569" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;KRONOSPAN es un riesgo para la salud de las personas&quot; advierte la Fiscalía del Estado - Burgos Dijital" />
<meta name="twitter:title" content="&quot;KRONOSPAN es un riesgo para la salud de las personas&quot; advierte la Fiscalía del Estado - Burgos Dijital" />
<meta name="twitter:site" content="@burgosdijital" />
<meta name="twitter:image" content="https://burgosdijital.net/wp-content/uploads/2017/05/DSC09985-copia-1.jpg" />
<meta name="twitter:creator" content="@burgosdijital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Feed" href="https://burgosdijital.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; RSS de los comentarios" href="https://burgosdijital.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; &#8220;KRONOSPAN es un riesgo para la salud de las personas&#8221; advierte la Fiscalía del Estado RSS de los comentarios" href="https://burgosdijital.net/kronospan-riesgo-la-salud-las-personas-advierte-la-fiscalia-del-estado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/burgosdijital.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/css/shortcodes.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://burgosdijital.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-reset-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-style-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-linecons-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/linecons.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-fontawesome-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-owl-carousel-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-animate-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/animate.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-slickNav-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/slicknav.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-justifiedGallery-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/justifiedGallery.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-flexSliderCss-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-responsive-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-custom-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='widget-suscriptflech-widget-styles-css'  href='https://burgosdijital.net/wp-content/plugins/suscriptflech/admin/includes/custom-widget/css/widget.css?ver=4.7.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='redux-google-fonts-newmagz_option-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CRoboto%3A700%7CMerriweather%3A700%2C400&#038;ver=1490786448' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/js/zilla-shortcodes-lib.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/burgosdijital.net\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/burgosdijital.net\/wp-admin\/admin-ajax.php","comportamiento":"cerrar","posicion":"superior","layout":"pagina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/js/public.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://burgosdijital.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://burgosdijital.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://burgosdijital.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://wp.me/p6XK3E-2Zg' />
<link rel="alternate" type="application/json+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fkronospan-riesgo-la-salud-las-personas-advierte-la-fiscalia-del-estado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fkronospan-riesgo-la-salud-las-personas-advierte-la-fiscalia-del-estado%2F&#038;format=xml" />
                <script>
                    var url_ajax = 'https://burgosdijital.net/wp-admin/admin-ajax.php';
                </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-32x32.png" sizes="32x32" />
<link rel="icon" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-180x180.png" />
<meta name="msapplication-TileImage" content="https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia-270x270.png" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('burgosdijital.net') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		        
            //Track Affiliates
            $('a').filter(function() {
            	if ('/out/'!=''){
        	       	return this.href.match(/(\/out\/)/);
            	}
            }).click(function(event) {
               		ga('send','event', 'affiliates', 'click', this.href);
            });
                
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('burgosdijital.net') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href);
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72948748-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension10', 'Juzgados');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-11486 single-format-standard">
	<!-- Start: Search Form -->
	<div id="search-full">
		<div class="container">
			<div class="overlay"></div>
			
<!-- Start : Search Form Widget -->
<div id="search-form">
	<form role="search" method="get" class="search-form" action="https://burgosdijital.net/">
		<div class="form-group">
			<input type="search" id="s" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>
</div>
<!-- End : Search Form Widget -->		</div>
	</div>
	<!-- End: Search Form -->

	<!-- Start : Header Section -->
	<header id="masthead" class="site-header">
		<div id="top-header">
			<div class="container clearfix">
								<div class="current-date">
					Domingo May 7th, 2017				</div>
								<nav id="top-navigation" class="site-navigation">
						<div class="mobile-top-menu"></div>	
				<ul id="menu-top-contacto" class="top-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://burgosdijital.net/contacto/">Contacto</a></li>
</ul>				</nav>
			</div>
		</div>

		<div id="main-header">
			<div class="container clearfix">
				<div id="logo" class="site-title"><a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_1.png" alt="Burgos Dijital" /></a></div>
				<div class="search-widget">
					<a class="search-trigger"><i class="fa fa-search"></i></a>
					<form>
						<div class="input-wrapper">
							<input type="text" name="topsearch" class="input input-100" placeholder="Type and hit enter"/>
						</div>
					</form>
				</div>
				<nav id="main-menu" class="site-navigation">
					<div class="mobile-menu"></div>
					<ul id="menu-principal" class="main-menu"><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/category/opinion/">Opinión</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://burgosdijital.net/category/politica/">Política</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/category/sanidad-publica/">Sanidad</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/category/cultura/">Cultura</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/category/educacion-publica/">Educación</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133"><a href="https://burgosdijital.net/category/territorio/">Territorio</a></li>
<li id="menu-item-5599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/category/exterior/">Exterior</a></li>
</ul>				</nav>
			</div>
		</div>

		

	</header>
	<!-- End : Header Section -->
<!-- Start : Single Page -->
<div id="maincontent">
	<div class="container clearfix">
		<div id="primary" class="content-area site-main" role="main">
			<section id="single-post" class="single-post">
							<article id="post-11486" class="hentry full-width-post post-11486 post type-post status-publish format-standard has-post-thumbnail category-juzgados category-territorio" >
					<header class="single-post-header">
						<div class="post-category"><a href="https://burgosdijital.net/category/juzgados/" rel="category tag">Juzgados</a>, <a href="https://burgosdijital.net/category/territorio/" rel="category tag">Territorio</a></div>	
						<h1 class="post-title">&#8220;KRONOSPAN es un riesgo para la salud de las personas&#8221; advierte la Fiscalía del Estado</h1>
						<div class="entry-meta"><span class="author"><img alt='' src='https://secure.gravatar.com/avatar/17d90e3620d51693e48a776e65fc61ec?s=25&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/17d90e3620d51693e48a776e65fc61ec?s=50&amp;d=identicon&amp;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /><a href="https://burgosdijital.net/author/bdj/">BDJ</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>May 7, 2017</span><span class="post-count"><i class="fa fa-eye"></i>2681 Views</span><span class="comment-count"><i class="fa fa-comments-o"></i>0 Comments</span></div>					</header>
					<div class="thumbnail">
										</div>
					<div class="entry-content">
						<p style="text-align: justify;"><img class="alignleft wp-image-11526" src="https://burgosdijital.net/wp-content/uploads/2017/05/DSC09985-copia.jpg" alt="" width="542" height="326" srcset="https://burgosdijital.net/wp-content/uploads/2017/05/DSC09985-copia.jpg 945w, https://burgosdijital.net/wp-content/uploads/2017/05/DSC09985-copia-300x181.jpg 300w" sizes="(max-width: 542px) 100vw, 542px" />La fiscalía general del estado ha enviado, con fecha de mayo de 2016, al juzgado de instrucción nº 2 de Burgos, el informe realizado por la fiscalía de Medio Ambiente dentro de la diligencias abiertas contra KRONOSPAN S.L. en el Procedimiento Abreviado 3415/2014 en los Juzgados de Burgos.</p>
<p style="text-align: justify;">Conforme al muestreo, la fiscalía ha detectado &#8220;<em>una elevada concentración de partículas PM1o ( micro partículas) en el entorno de la fábrica que pone en riesgo la salud de las personas&#8221;</em>.  Las muestras de suelo tomadas por el SEPRONA indican un fuerte incremento de metales pesados (Cu, Pb y Zn) y exceso de los Niveles Genéricos de Referencia.</p>
<p style="text-align: justify;">El informe realizado por la fiscalía, con las pruebas periciales y las muestras recogidas en las inspecciones del Servicio de Criminalística de la Guardia Civil (SECRIM) y las pruebas del laboratorio Regional Fomento y Medio Ambiente de la Junta de CyL <strong>evidencian varias infracciones graves.</strong></p>
<p style="text-align: justify;">Durante la inspección se pudo comprobar, que el caudal de salida de la depuradora es superior al caudal que llega a la conexión con el alcantarillado, desconociendo donde va a parar el resto de caudal del vertido industrial. A la salida de la depuradora industrial se detectan concentraciones significativas de <strong>Formaldehido</strong>, sustancia tóxica y peligrosa. Las disoluciones acuosas al ~40% se conocen comúnmente con el nombre de <strong>Formol.</strong></p>
<p style="text-align: justify;">Según la ordenanza de vertidos a saneamiento, estaría prohibido el vertido de formaldehido debido a ser un compuesto explosivo, altamente inflamable y tóxico.</p>
<p style="text-align: justify;">Durante un periodo continuo de tiempo se han estado quemando maderas recuperadas con tratamientos químicos,  conforme a los resultados analíticos de los acopios de cenizas procedentes de la caldera de biomasa, así como de los restos de hollín detectados en una de las chimeneas de esta caldera, contenían metales pesados. Esta actividad está expresamente prohibida en la Autorización Ambiental Integrada</p>
<p style="text-align: justify;">Alega la fiscalía, que los motivos de esta contaminación, se deben a emisiones difusas procedentes del inadecuado acopios de serrín y virutas de madera a la intemperie, cuando deberías estar al resguardo.</p>
<p style="text-align: justify;">Las muestras analizadas de aguas subterráneas y superficiales tomadas por el SEPRONA no evidencian superaciones de los límites normativos de calidad, en el momento de recogida de las muestras.</p>
											</div>

					<div class="tags">
										</div>	

					
	<!-- AddThis Button BEGIN -->
	<footer class="single-post-footer">
		<div class="inner clearfix">
			<div class="social-share-widget">
				<ul>
					<li class="facebook">
						<span class="share-count"><i class="fa fa-facebook"></i></span>
						<a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fburgosdijital.net%2Fkronospan-riesgo-la-salud-las-personas-advierte-la-fiscalia-del-estado%2F&amp;t=&#8220;KRONOSPAN%20es%20un%20riesgo%20para%20la%20salud%20de%20las%20personas&#8221;%20advierte%20la%20Fiscalía%20del%20Estado">Facebook</a>
					</li>
					<li class="twitter">
						<span class="share-count"><i class="fa fa-twitter"></i></span>
						<a target="_blank" href="http://twitter.com/share?url=https%3A%2F%2Fburgosdijital.net%2Fkronospan-riesgo-la-salud-las-personas-advierte-la-fiscalia-del-estado%2F&amp;text=&#8220;KRONOSPAN%20es%20un%20riesgo%20para%20la%20salud%20de%20las%20personas&#8221;%20advierte%20la%20Fiscalía%20del%20Estado&amp;count=horizontal">Twitter</a>
					</li>
					<li class="google">
						<span class="share-count"><i class="fa fa-google-plus"></i></span>
						<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fburgosdijital.net%2Fkronospan-riesgo-la-salud-las-personas-advierte-la-fiscalia-del-estado%2F">Google+</a>
					</li>
					<li class="pinterest">
												<span class="share-count"><i class="fa fa-pinterest"></i></span>
						<a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fburgosdijital.net%2Fkronospan-riesgo-la-salud-las-personas-advierte-la-fiscalia-del-estado%2F&amp;media=https://burgosdijital.net/wp-content/uploads/2017/05/DSC09985-copia-1.jpg&amp;description=&#8220;KRONOSPAN%20es%20un%20riesgo%20para%20la%20salud%20de%20las%20personas&#8221;%20advierte%20la%20Fiscalía%20del%20Estado" count-layout="vertical">Pinterest</a>
					</li>
				</ul>
			</div>
		</div>
	</footer>
	<!-- AddThis Button END -->
									</article>
			
			
			
			
<div class="article-widget related-post">
	<div class="widget-title"><h4>Related Posts</h4></div>
	<div class="post-list clearfix">
		<div class="row">
										<div class="column column-3">
					<article class="hentry full-width-post">
						<div class="thumbnail">
						<a href="https://burgosdijital.net/la-junta-castilla-leon-legisla-favor-del-fracking-bnk/" title="La Junta de Castilla y León legisla en favor del fracking de BNK"><img width="262" height="150" src="https://burgosdijital.net/wp-content/uploads/2016/04/fracking-9-262x150.jpg" class="attachment-newmagz-medium-thumbnail-2 size-newmagz-medium-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2016/04/fracking-9-262x150.jpg 262w, https://burgosdijital.net/wp-content/uploads/2016/04/fracking-9-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2016/04/fracking-9-307x175.jpg 307w" sizes="(max-width: 262px) 100vw, 262px" /></a>						</div>	
						<div class="entry-content">
							<div class="post-category"><ul class="post-categories">
	<li><a href="https://burgosdijital.net/category/desmontado-a-los-medios/" rel="category tag">Desmontado a los medios</a></li>
	<li><a href="https://burgosdijital.net/category/economia/" rel="category tag">Economía</a></li>
	<li><a href="https://burgosdijital.net/category/opinion/" rel="category tag">Opinión</a></li>
	<li><a href="https://burgosdijital.net/category/territorio/" rel="category tag">Territorio</a></li></ul></div>	
							<h3 class="post-title"><a href="https://burgosdijital.net/la-junta-castilla-leon-legisla-favor-del-fracking-bnk/" title="La Junta de Castilla y León legisla en favor del fracking de BNK">La Junta de Castilla y León legisla en favor del...</a></h3>
							<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/el-bagauda/">El Bagauda</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Abr 21st, 2016</span></div>						</div>
					</article>
				</div>
							<div class="column column-3">
					<article class="hentry full-width-post">
						<div class="thumbnail">
						<a href="https://burgosdijital.net/burgosvuelven-las-marchas-la-dignidad/" title="Burgos:¡vuelven las Marchas de la dignidad!"><img width="262" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/02/dig-4-262x150.jpg" class="attachment-newmagz-medium-thumbnail-2 size-newmagz-medium-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/02/dig-4-262x150.jpg 262w, https://burgosdijital.net/wp-content/uploads/2017/02/dig-4-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2017/02/dig-4-307x175.jpg 307w" sizes="(max-width: 262px) 100vw, 262px" /></a>						</div>	
						<div class="entry-content">
							<div class="post-category"><ul class="post-categories">
	<li><a href="https://burgosdijital.net/category/politica/" rel="category tag">Política</a></li>
	<li><a href="https://burgosdijital.net/category/territorio/" rel="category tag">Territorio</a></li></ul></div>	
							<h3 class="post-title"><a href="https://burgosdijital.net/burgosvuelven-las-marchas-la-dignidad/" title="Burgos:¡vuelven las Marchas de la dignidad!">Burgos:¡vuelven las Marchas de la dignidad!</a></h3>
							<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Feb 11th, 2017</span></div>						</div>
					</article>
				</div>
							<div class="column column-3">
					<article class="hentry full-width-post">
						<div class="thumbnail">
						<a href="https://burgosdijital.net/jornada-solidaria-las-personas-encausadas-gamonal-plaza-toros/" title="Jornada solidaria con las personas encausadas de Gamonal y Plaza de Toros"><img width="262" height="150" src="https://burgosdijital.net/wp-content/uploads/2016/11/IMG-20161104-WA0000-262x150.jpg" class="attachment-newmagz-medium-thumbnail-2 size-newmagz-medium-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2016/11/IMG-20161104-WA0000-262x150.jpg 262w, https://burgosdijital.net/wp-content/uploads/2016/11/IMG-20161104-WA0000-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2016/11/IMG-20161104-WA0000-307x175.jpg 307w" sizes="(max-width: 262px) 100vw, 262px" /></a>						</div>	
						<div class="entry-content">
							<div class="post-category"><ul class="post-categories">
	<li><a href="https://burgosdijital.net/category/territorio/" rel="category tag">Territorio</a></li></ul></div>	
							<h3 class="post-title"><a href="https://burgosdijital.net/jornada-solidaria-las-personas-encausadas-gamonal-plaza-toros/" title="Jornada solidaria con las personas encausadas de Gamonal y Plaza de Toros">Jornada solidaria con las personas encausadas de Gamonal y Plaza...</a></h3>
							<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Nov 5th, 2016</span></div>						</div>
					</article>
				</div>
				
		</div>
	</div>
</div>
			
 

	<!-- START: RESPOND -->
            <div id="comment-form" class="post-comment-form widget">
            <div class="content-inner">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="widget-title"><h4>Leave a Comment</h4></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kronospan-riesgo-la-salud-las-personas-advierte-la-fiscalia-del-estado/#respond" style="display:none;"><i class="typcn typcn-delete"></i>Cancel Reply</a></small></h3>			<form action="https://burgosdijital.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="article-widget comment-form">
		<div class="form">
<div class="form-group col-100"><label><span>Message</span><textarea name="comment" id="message" class="input textarea"></textarea></label></div><div class="form-group col-60"><label><span>Fullname</span><input type="text" name="author" id="fullname" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Email</span><input type="text" name="email" id="email" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Website Url</span><input type="text" name="url" id="weburl" class="input" value=""/></label></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='11486' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		</div>
	</div>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1445b9cf93" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p>			</form>
			</div><!-- #respond -->
	            </div>   
        </div>
	 	<!-- END: RESPOND -->			</section>
		</div>
			
<!-- Start : Sidebar Section -->
<div id="secondary-content" class="sidebar">
	        <div id="widget-warrior_recent_posts-2" class="sidebar-widget row warrior_recent_posts"><div class="inner">
        <div class="post-widget">
		<div class="widget-title"><h4>Recent Posts</h4></div>					    	<article class="hentry square-thumb-post post-11486 post type-post status-publish format-standard has-post-thumbnail category-juzgados category-territorio">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/kronospan-riesgo-la-salud-las-personas-advierte-la-fiscalia-del-estado/" title="&#8220;KRONOSPAN es un riesgo para la salud de las personas&#8221; advierte la Fiscalía del Estado"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2017/05/DSC09985-copia-1-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/05/DSC09985-copia-1-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/05/DSC09985-copia-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/juzgados/">Juzgados</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/kronospan-riesgo-la-salud-las-personas-advierte-la-fiscalia-del-estado/">&#8220;KRONOSPAN es un riesgo para la salud de las personas&#8221; advierte la Fiscalía del&hellip;</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-11291 post type-post status-publish format-standard has-post-thumbnail category-cultura category-opinion">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/tizonia-la-leyenda-fundida-la-roca/" title="Tizonia, la leyenda fundida en la roca"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2017/04/tizoniaex__-e1492612197793-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/tizoniaex__-e1492612197793-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/04/tizoniaex__-e1492612197793-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/cultura/">Cultura</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/tizonia-la-leyenda-fundida-la-roca/">Tizonia, la leyenda fundida en la roca</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-11419 post type-post status-publish format-standard has-post-thumbnail category-cultura">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/encuentro-no-3-del-foro-arte-y-territorio-arte-y-nodos-territoriales-espacios-coetaneos/" title="Encuentro nº 3 del Foro Arte y Territorio: Arte y nodos territoriales &#8220;Espacios coetáneos&#8221;"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2017/04/Flyer-Encuentro-3-FAyT-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/Flyer-Encuentro-3-FAyT-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/04/Flyer-Encuentro-3-FAyT-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/cultura/">Cultura</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/encuentro-no-3-del-foro-arte-y-territorio-arte-y-nodos-territoriales-espacios-coetaneos/">Encuentro nº 3 del Foro Arte y Territorio: Arte y nodos territoriales &#8220;Espacios coetáneos&#8221;</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-11537 post type-post status-publish format-standard has-post-thumbnail category-hospital-universitario-de-burgos">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/la-manipulacion-las-cifras-las-listas-espera-provoca-una-nueva-manifestacion-frente-al-hospital-burgos/" title="La manipulación de las cifras de las listas de espera provoca una nueva manifestación frente al hospital de Burgos"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2017/05/Secuencia-01-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/05/Secuencia-01-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/05/Secuencia-01-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/hospital-universitario-de-burgos/">Hospital universitario de Burgos</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/la-manipulacion-las-cifras-las-listas-espera-provoca-una-nueva-manifestacion-frente-al-hospital-burgos/">La manipulación de las cifras de las listas de espera provoca una nueva manifestación&hellip;</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-11451 post type-post status-publish format-standard has-post-thumbnail category-hospital-universitario-de-burgos category-politica">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/concentracion-frente-al-hospital-burgos-las-listas-espera/" title="Concentración frente al hospital de Burgos contra las listas de espera"><img width="80" height="80" src="https://burgosdijital.net/wp-content/uploads/2017/04/imagen-1-80x80.jpg" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/imagen-1-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/04/imagen-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/hospital-universitario-de-burgos/">Hospital universitario de Burgos</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/concentracion-frente-al-hospital-burgos-las-listas-espera/">Concentración frente al hospital de Burgos contra las listas de espera</a></h3>
					</div>
				</article>		
					</div>

		</div></div><div id="widget-warrior_recent_post_by_category_2-4" class="sidebar-widget row type-2"><div class="inner"><div class="widget-title"><h4>Hospital Universitario de Burgos</h4></div>					<article class="hentry full-width-post">
				<div class="thumbnail">
				 
				<a href="https://burgosdijital.net/la-manipulacion-las-cifras-las-listas-espera-provoca-una-nueva-manifestacion-frente-al-hospital-burgos/" title="La manipulación de las cifras de las listas de espera provoca una nueva manifestación frente al hospital de Burgos"><img width="307" height="175" src="https://burgosdijital.net/wp-content/uploads/2017/05/Secuencia-01-307x175.jpg" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/05/Secuencia-01-307x175.jpg 307w, https://burgosdijital.net/wp-content/uploads/2017/05/Secuencia-01-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2017/05/Secuencia-01-262x150.jpg 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/category/hospital-universitario-de-burgos/">Hospital universitario de Burgos</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/la-manipulacion-las-cifras-las-listas-espera-provoca-una-nueva-manifestacion-frente-al-hospital-burgos/">La manipulación de las cifras de las listas de espera provoca una nueva manifestación frente al&hellip;</a></h3>
				</div>
			</article>	
			<div class="post-list-style"><ul>				<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/concentracion-frente-al-hospital-burgos-las-listas-espera/" title="Concentración frente al hospital de Burgos contra las listas de espera"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/04/imagen-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/imagen-1-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/04/imagen-1-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/concentracion-frente-al-hospital-burgos-las-listas-espera/">Concentración frente al hospital de Burgos contra las listas de espera</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/la-junta-de-personal-del-hubu-pide-un-investigacion-imparcial-sobre-las-listas-de-espera/" title="La junta de personal del HUBU pide un &#8220;investigación imparcial&#8221; sobre las listas de espera"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/04/DSC00008-copia1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/DSC00008-copia1-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/04/DSC00008-copia1-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/la-junta-de-personal-del-hubu-pide-un-investigacion-imparcial-sobre-las-listas-de-espera/">La junta de personal del HUBU pide un &#8220;investigación imparcial&#8221; sobre las listas de espera</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/las-cifras-oficiales-las-listas-espera-del-hospital-burgos-divergen-las-cifras-del-documento-del-maquillaje/" title="Las cifras oficiales de las listas de espera del hospital de Burgos divergen de las cifras del documento del &#8220;maquillaje&#8221;"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/04/LEQ-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/LEQ-3-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/04/LEQ-3-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/las-cifras-oficiales-las-listas-espera-del-hospital-burgos-divergen-las-cifras-del-documento-del-maquillaje/">Las cifras oficiales de las listas de espera del hospital de Burgos divergen de las cifras&hellip;</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/maquillaje-privatizacion-las-listas-espera-del-hubu/" title="&#8220;Maquillaje&#8221; y privatización en las Listas de Espera del HUBU"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/04/Carta-a-los-médicos-del-hubu-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/Carta-a-los-médicos-del-hubu-150x150.png 150w, https://burgosdijital.net/wp-content/uploads/2017/04/Carta-a-los-médicos-del-hubu-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/maquillaje-privatizacion-las-listas-espera-del-hubu/">&#8220;Maquillaje&#8221; y privatización en las Listas de Espera del HUBU</a></h3>
				</li>
			</ul></div></div></div><div id="widget-warrior_recent_post_by_category-7" class="sidebar-widget row type-1"><div class="inner"><div class="widget-title"><h4>Trabajadores y Sindicatos</h4></div>					<article class="hentry full-width-post post-11494 post type-post status-publish format-standard has-post-thumbnail category-laboral category-politica" >
				<div class="thumbnail">
				<a href="https://burgosdijital.net/1o-mayo-burgos-ha-recordado-paro-la-precariedad-los-recortes-la-privatizacion-los-robos-del-pp/" title="El 1º de mayo en Burgos ha recordado el paro, la precariedad, los recortes, la privatización y los robos del PP"><img width="307" height="175" src="https://burgosdijital.net/wp-content/uploads/2017/05/1-307x175.jpg" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/05/1-307x175.jpg 307w, https://burgosdijital.net/wp-content/uploads/2017/05/1-275x157.jpg 275w, https://burgosdijital.net/wp-content/uploads/2017/05/1-262x150.jpg 262w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/category/laboral/">Laboral</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/1o-mayo-burgos-ha-recordado-paro-la-precariedad-los-recortes-la-privatizacion-los-robos-del-pp/">El 1º de mayo en Burgos ha recordado el paro, la precariedad, los recortes, la&hellip;</a></h3>
					<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/redaccion/">Redacción</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>May 1st, 2017</span></div>				</div>
			</article>	
			<div class="post-list-style"><ul>					<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/campana-reparto-trabajo-reparto-riqueza-1-4-mayo/" title="Campaña por el &#8220;Reparto de trabajo y reparto de riqueza&#8221; 1 y 4 de Mayo"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/04/octavilla-CHARLA-4-mayo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/octavilla-CHARLA-4-mayo-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/04/octavilla-CHARLA-4-mayo-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/campana-reparto-trabajo-reparto-riqueza-1-4-mayo/">Campaña por el &#8220;Reparto de trabajo y reparto de riqueza&#8221; 1 y 4 de Mayo</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/convocatorias-del-1o-mayo-la-cnt-burgos/" title="Convocatorias del 1º de Mayo de la CNT Burgos"><img width="1" height="1" src="https://burgosdijital.net/wp-content/uploads/2017/04/1º-myo-cnt-2017-1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/convocatorias-del-1o-mayo-la-cnt-burgos/">Convocatorias del 1º de Mayo de la CNT Burgos</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/trabajo-nos-matan-las-mutuas-nos-rematan-28-abril-dia-la-salud-laboral/" title="&#8220;En el trabajo nos matan y en las Mutuas nos rematan&#8221; 28 de abril, día de la Salud Laboral"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/04/cartel-5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/cartel-5-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/04/cartel-5-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/trabajo-nos-matan-las-mutuas-nos-rematan-28-abril-dia-la-salud-laboral/">&#8220;En el trabajo nos matan y en las Mutuas nos rematan&#8221; 28 de abril, día&hellip;</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/los-ocultos-intereses-ccoo-los-contratos-fraudulentos-michelin/" title="Los ocultos intereses de CCOO en los contratos fraudulentos de Michelín"><img width="150" height="150" src="https://burgosdijital.net/wp-content/uploads/2017/04/images-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://burgosdijital.net/wp-content/uploads/2017/04/images-150x150.jpg 150w, https://burgosdijital.net/wp-content/uploads/2017/04/images-80x80.jpg 80w, https://burgosdijital.net/wp-content/uploads/2017/04/images-e1493312547242.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/los-ocultos-intereses-ccoo-los-contratos-fraudulentos-michelin/">Los ocultos intereses de CCOO en los contratos fraudulentos de Michelín</a></h3>
					</li>
			</ul></div></div></div><div id="widget-text-9" class="sidebar-widget row widget_text"><div class="inner"><div class="widget-title"><h4>Hemeroteca en Blogspot</h4></div>			<div class="textwidget"><script>
  (function() {
    var cx = '014926006108527982535:gj5vw7iuxky';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</div></div></div>
<!-- End : Sidebar Section -->	</div>
</div>
<!-- End : Single Page -->


<!-- Start : Footer Section -->
<footer id="colofone" class="footer">
	<div id="footer-widgets">
		<div class="container clearfix">
			<div class="row">
			<div class="column column-4"><div class="inner"><div id="widget-twitter_timeline-2" class="footer-widget widget_twitter_timeline"><div class="widget-title"><h4>Twitter</h4></div><a class="twitter-timeline" data-height="270" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/@burgosdijital">Mis tuits</a></div></div></div><div class="column column-4"><div class="inner"><div id="widget-text-3" class="footer-widget widget_text"><div class="widget-title"><h4>YouTube</h4></div>			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PLOUC9jXStKxwyBU9CeVHf6othPk1i5prl" frameborder="0" allowfullscreen></iframe></div>
		</div></div></div><div class="column column-4"><div class="inner"><div id="widget-facebook-likebox-2" class="footer-widget widget_facebook_likebox"><div class="widget-title"><h4><a href="https://www.facebook.com/burgosdijital/">Facebook</a></h4></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/burgosdijital/" data-width="340"  data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/burgosdijital/"><a href="https://www.facebook.com/burgosdijital/">Facebook</a></blockquote></div>
		</div>
		</div></div></div>			</div>
		</div>
	</div>

<div id="footer-menu-section">
	<div class="container clearfix">
				<div id="footer-logo">
			<a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_byn1.png" alt="Burgos Dijital" /></a>
		</div>
				
		
<div class="social">
	<ul>
					<li><a href="https://www.facebook.com/burgosdijital/" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/burgosdijital" target="_blank"><i class="fa fa-twitter"></i></a></li>
															<li><a href="https://www.youtube.com/user/burgosdijital" target="_blank"><i class="fa fa-youtube"></i></a></li>
					</ul>
</div>
		
		<nav id="footer-navigation" class="site-navigation footer-menu">
		<div class="mobile-footer-menu"></div>	
		<ul id="menu-principal-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://burgosdijital.net/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://burgosdijital.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/category/sanidad-publica/">Sanidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/category/educacion-publica/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133"><a href="https://burgosdijital.net/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/category/exterior/">Exterior</a></li>
</ul>		</nav>
	</div>
</div>

	<div id="footer-bottom">
		<div class="container clearfix">
			<div class="footer-widgets">
				<div class="row">
				<div class="column column-3"><div class="inner"><div id="widget-text-12" class="footer-widget widget_text">			<div class="textwidget"><p><a href="http://ayto.ocmburgos.org/"><img class="aligncenter size-full wp-image-334" src="http://burgosdijital.net/wp-content/uploads/2015/12/ocm-burgos.jpg" alt="ocm burgos" width="250" height="250" /></a></p>
</div>
		</div></div></div><div class="column column-3"><div class="inner"><div id="widget-rss_links-2" class="footer-widget widget_rss_links"><div class="widget-title"><h4>RSS entradas</h4></div><p><a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas"><img src="https://burgosdijital.net/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div></div></div><div class="column column-3"><div class="inner"><div id="widget-widget-suscriptflech-2" class="footer-widget widget-suscriptflech-class"><span style="color:#a10909 !important">
<div class="widget-title"><h4>Recibe las entradas por correo</h4></div></span>
<form name="wp_id_suscriptflech" onsubmit="return false">
    <div>
        <p class="form_fx">
            <span class="fx_input">
                                <input style="webkit-border-radius: 0px;-moz-border-radius: 0px;border-radius: 0px;width:100%" name="wp_email_sucriptflech" id="wp_email_sucriptflech" type="email"  class="regular-text form-control" pattern="^[a-zA-Z0-9.!#$%&'*+/=?^_`{|}~-]+@[a-zA-Z0-9-]+(?:\.[a-zA-Z0-9-]+)*$" placeholder="E-mail" autocomplete="off">
                 <img id="carga" style="display:none" src="https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/images/cargando.png">
                <input type="hidden" name="ajax_fx_suscriptflech" value="103bd98f67">
               
            </span> 
            <span id="humano" style="color:#a10909;">
                            <div class="g-recaptcha" data-size="compact" data-theme="dark" data-sitekey="6LdtghYUAAAAAKmj8tDI2fJpPGN0DRPmpnyb7g_u" style="transform:scale(0.88);-webkit-transform:scale(0.88);transform-origin:0 0;-webkit-transform-origin:0 0;"></div>
                        </span>
                        
<input class="boton_suscriptflech" style="width:100%;background-color: #040505;color: #ec1616;-webkit-border-radius: 4px;-moz-border-radius: 4px;border-radius: 4px;margin-left:0px;margin-right:0px;" name="botonsuscripcion" type="submit" value="Enviar" onclick="suscripcionRecaptcha(wp_email_sucriptflech.value, ajax_fx_suscriptflech.value, grecaptcha.getResponse());" /> </p>  
    </div>
    <div class="exito1" id="exito1">
        
        Se ha enviado un mensaje de confirmación; por favor, haga clic en el enlace de confirmación para verificar su suscripción.    </div>
    <div class="aviso1" id="aviso1">
         El email ya esta en uso    </div>
    <div class="aviso2" id="aviso2">
         Tienes que escribir un email    </div>
    <div class="aviso3" id="aviso3">
        Tienes que cliquear el captcha    </div>
    <div class="aviso4" id="aviso4">
         El captcha no es correcto    </div>

</form>
    </div></div></div>				</div>
			</div>
		</div>
	</div>

<div id="site-info">	
	<div class="container clearfix">
		<div class=""> Creative Commons 3.0 Asociación Sello Cultura 2017.  Burgos Dijital.</div>
		<div class="author"> <a href="https://burgosdijital.net" target="_blank"></a>. <a href="https://burgosdijital.net" target="_blank">Burgos Dijital</a>.</div>
	</div>
<a id="scroll-top" href="#top"><span class="fa fa-angle-up"></span></a></footer>
<!-- End : Footer Section -->


<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-cookies-layout-pagina cdp-cookies-pos-superior cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://burgosdijital.net/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">CERRAR</a>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-17d90e3620d51693e48a776e65fc61ec">
	</div>
	</div>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201718'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/wow.min.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.slicknav.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.justifiedGallery.min.js?ver=3.5.1%20'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'102896418',post:'11486',tz:'1',srv:'burgosdijital.net'} ]);
	_stq.push([ 'clickTrackerInit', '102896418', '11486' ]);
</script>
</body>
</html>