<!DOCTYPE html>
<html lang="es">
<head>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0, maximum-scale=3.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://burgosdijital.net/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El banquete del Arzobispo | Burgos Dijital</title>
	<meta name="description" content="El banquete del Arzobispo por los actos del VIII centenario de la Catedral es un elogio al moho que se adhiere como una reliquia a la ciudad." />
	<link rel="canonical" href="https://burgosdijital.net/el-banquete-del-arzobispo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El banquete del Arzobispo | Burgos Dijital" />
	<meta property="og:description" content="El banquete del Arzobispo por los actos del VIII centenario de la Catedral es un elogio al moho que se adhiere como una reliquia a la ciudad." />
	<meta property="og:url" content="https://burgosdijital.net/el-banquete-del-arzobispo/" />
	<meta property="og:site_name" content="Burgos Dijital" />
	<meta property="article:publisher" content="https://www.facebook.com/burgosdijital/" />
	<meta property="article:published_time" content="2021-08-02T16:07:37+00:00" />
	<meta property="og:image" content="https://burgosdijital.net/wp-content/uploads/2021/08/octavo-centenario-catedral-burgos4-1.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1365" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@burgosdijital" />
	<meta name="twitter:site" content="@burgosdijital" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="BDJ" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://burgosdijital.net/#organization","name":"Burgos Dijital","url":"https://burgosdijital.net/","sameAs":["https://www.facebook.com/burgosdijital/","https://www.youtube.com/user/burgosdijital","https://twitter.com/burgosdijital"],"logo":{"@type":"ImageObject","@id":"https://burgosdijital.net/#logo","inLanguage":"es","url":"https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png","contentUrl":"https://burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png","width":512,"height":512,"caption":"Burgos Dijital"},"image":{"@id":"https://burgosdijital.net/#logo"}},{"@type":"WebSite","@id":"https://burgosdijital.net/#website","url":"https://burgosdijital.net/","name":"Burgos Dijital","description":"Medio de comunicaci\u00f3n alternativa y solidaria dedicado a visibilizar las acciones y pensamientos de las personas y organizaciones movilizadas.","publisher":{"@id":"https://burgosdijital.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://burgosdijital.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://burgosdijital.net/el-banquete-del-arzobispo/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/08/octavo-centenario-catedral-burgos4-1.jpg?fit=2048%2C1365&ssl=1","contentUrl":"https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/08/octavo-centenario-catedral-burgos4-1.jpg?fit=2048%2C1365&ssl=1","width":2048,"height":1365},{"@type":"WebPage","@id":"https://burgosdijital.net/el-banquete-del-arzobispo/#webpage","url":"https://burgosdijital.net/el-banquete-del-arzobispo/","name":"El banquete del Arzobispo | Burgos Dijital","isPartOf":{"@id":"https://burgosdijital.net/#website"},"primaryImageOfPage":{"@id":"https://burgosdijital.net/el-banquete-del-arzobispo/#primaryimage"},"datePublished":"2021-08-02T16:07:37+00:00","dateModified":"2021-08-02T16:07:37+00:00","description":"El banquete del Arzobispo por los actos del VIII centenario de la Catedral es un elogio al moho que se adhiere como una reliquia a la ciudad.","breadcrumb":{"@id":"https://burgosdijital.net/el-banquete-del-arzobispo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://burgosdijital.net/el-banquete-del-arzobispo/"]}]},{"@type":"BreadcrumbList","@id":"https://burgosdijital.net/el-banquete-del-arzobispo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://burgosdijital.net/"},{"@type":"ListItem","position":2,"name":"Catedral de Burgos","item":"https://burgosdijital.net/catedral-de-burgos/"},{"@type":"ListItem","position":3,"name":"El banquete del Arzobispo"}]},{"@type":"Article","@id":"https://burgosdijital.net/el-banquete-del-arzobispo/#article","isPartOf":{"@id":"https://burgosdijital.net/el-banquete-del-arzobispo/#webpage"},"author":{"@id":"https://burgosdijital.net/#/schema/person/d95357c1a6d6c244e73b026fdae494fe"},"headline":"El banquete del Arzobispo","datePublished":"2021-08-02T16:07:37+00:00","dateModified":"2021-08-02T16:07:37+00:00","mainEntityOfPage":{"@id":"https://burgosdijital.net/el-banquete-del-arzobispo/#webpage"},"wordCount":377,"commentCount":0,"publisher":{"@id":"https://burgosdijital.net/#organization"},"image":{"@id":"https://burgosdijital.net/el-banquete-del-arzobispo/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/08/octavo-centenario-catedral-burgos4-1.jpg?fit=2048%2C1365&ssl=1","articleSection":["Catedral de Burgos","Opini\u00f3n"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://burgosdijital.net/el-banquete-del-arzobispo/#respond"]}]},{"@type":"Person","@id":"https://burgosdijital.net/#/schema/person/d95357c1a6d6c244e73b026fdae494fe","name":"BDJ","image":{"@type":"ImageObject","@id":"https://burgosdijital.net/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/17d90e3620d51693e48a776e65fc61ec?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/17d90e3620d51693e48a776e65fc61ec?s=96&d=identicon&r=g","caption":"BDJ"},"url":"https://burgosdijital.net/author/bdj/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Feed" href="https://burgosdijital.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Feed de los comentarios" href="https://burgosdijital.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Comentario El banquete del Arzobispo del feed" href="https://burgosdijital.net/el-banquete-del-arzobispo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/burgosdijital.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/css/shortcodes.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='pfc-style-css'  href='https://burgosdijital.net/wp-content/plugins/posts-from-category/assets/pfc-style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='front-estilos-css'  href='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://burgosdijital.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='nirvana-fonts-css'  href='https://burgosdijital.net/wp-content/themes/nirvana/fonts/fontfaces.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='nirvana-style-css'  href='https://burgosdijital.net/wp-content/themes/nirvana/style.css?ver=1.5.2' type='text/css' media='all' />
<style id='nirvana-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='nirvana-mobile-css'  href='https://burgosdijital.net/wp-content/themes/nirvana/styles/style-mobile.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://burgosdijital.net/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/9.8.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/accordion.min.js' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/js/zilla-shortcodes-lib.js?ver=5.8' id='zilla-shortcodes-lib-js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/posts-from-category/assets/pfc-custom.js?ver=4.0.1' id='pfc-custom-js'></script>
<script type='text/javascript' id='front-principal-js-extra'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/burgosdijital.net\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/burgosdijital.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=5.8' id='front-principal-js'></script>
<link rel="https://api.w.org/" href="https://burgosdijital.net/wp-json/" /><link rel="alternate" type="application/json" href="https://burgosdijital.net/wp-json/wp/v2/posts/20286" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://burgosdijital.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://burgosdijital.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://wp.me/p6XK3E-5hc' />
<link rel="alternate" type="application/json+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fel-banquete-del-arzobispo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Fel-banquete-del-arzobispo%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=270%2C270&#038;ssl=1" />
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
</script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-20286 single-format-standard nirvana-image-three caption-simple nirvana-menu-left">


<div id="wrapper" class="hfeed">
<div id="topbar" ><div id="topbar-inner"> <div class="socials" id="sheader">
			<a  target="_blank"  href="https://www.youtube.com/user/burgosdijital"
			class="socialicons social-YouTube" title="Burgos Dijital">
				<img alt="YouTube" src="https://burgosdijital.net/wp-content/themes/nirvana/images/socials/YouTube.png" />
			</a>
			<a  target="_blank"  href="https://twitter.com/burgosdijital"
			class="socialicons social-Twitter" title="Burgos Dijital">
				<img alt="Twitter" src="https://burgosdijital.net/wp-content/themes/nirvana/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="https://www.facebook.com/burgosdijital/"
			class="socialicons social-Facebook" title="Burgos Dijital">
				<img alt="Facebook" src="https://burgosdijital.net/wp-content/themes/nirvana/images/socials/Facebook.png" />
			</a></div><nav class="topmenu"><ul id="menu-top-contacto" class="menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://burgosdijital.net/contacto/">Contacto</a></li>
<li class='menu-header-search'>
							<i class='search-icon'></i> 
<form role="search" method="get" class="searchform" action="https://burgosdijital.net/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="s" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Buscar</span><i class="crycon-search"></i></button>
</form>
</li></ul></nav> </div></div>

<div id="header-full">
	<header id="header">
		<div id="masthead">
					<div id="branding" role="banner" >
				<img id="bg_image" alt="Burgos Dijital" title="" src="https://burgosdijital.net/wp-content/uploads/2021/05/cropped-burgos-dijital-1500x500-1-e1622065495205.jpeg"  /><div id="header-container"><a href="https://burgosdijital.net/" id="linky"></a></div>								<div style="clear:both;"></div>
			</div><!-- #branding -->
			<a id="nav-toggle"><span>&nbsp;</span></a>
			<nav id="access" role="navigation">
					<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
	<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="https://burgosdijital.net/opinion/"><span>Opinión</span></a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://burgosdijital.net/politica/"><span>Política</span></a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/sanidad-publica/"><span>Sanidad</span></a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/cultura/"><span>Cultura</span></a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/educacion-publica/"><span>Educación</span></a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/territorio/"><span>Territorio</span></a></li>
<li id="menu-item-5599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/exterior/"><span>Exterior</span></a></li>
<li class='menu-main-search'> 
<form role="search" method="get" class="searchform" action="https://burgosdijital.net/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="s" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Buscar</span><i class="crycon-search"></i></button>
</form>
 </li></ul></div>			</nav><!-- #access -->
			
			
		</div><!-- #masthead -->
	</header><!-- #header -->
</div><!-- #header-full -->

<div style="clear:both;height:0;"> </div>
<div id="main">
		<div id="toTop"><i class="crycon-back2top"></i> </div>	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>
		<section id="container" class="two-columns-right">
			<div id="content" role="main">
			

				<div id="post-20286" class="post-20286 post type-post status-publish format-standard has-post-thumbnail hentry category-catedral-de-burgos category-opinion">
					<h1 class="entry-title">El banquete del Arzobispo</h1>
										<div class="entry-meta">
						<span class="author vcard" ><i class="crycon-author crycon-metas" title="Autor"></i>
				<a class="url fn n" rel="author" href="https://burgosdijital.net/author/bdj/" title="Ver todas las entradas de BDJ">BDJ</a></span><span>
						<i class="crycon-time crycon-metas" title="Fecha"></i>
						<time class="onDate date published" datetime="2021-08-02T17:07:37+01:00">
							<a href="https://burgosdijital.net/el-banquete-del-arzobispo/" rel="bookmark">agosto 2, 2021</a>
						</time>
					</span><time class="updated"  datetime="2021-08-02T17:07:37+01:00">agosto 2, 2021</time><span class="bl_categ"><i class="crycon-folder-open crycon-metas" title="Categorías"></i><a href="https://burgosdijital.net/catedral-de-burgos/" rel="tag">Catedral de Burgos</a>, <a href="https://burgosdijital.net/opinion/" rel="tag">Opinión</a></span> 					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align: justify;"><img loading="lazy" class="alignright wp-image-20288" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/08/el-banquete-del-arzobispo.jpg?resize=329%2C392&#038;ssl=1" alt="carta invitación al banquete del arzobispo" width="329" height="392" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/08/el-banquete-del-arzobispo.jpg?w=642&amp;ssl=1 642w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/08/el-banquete-del-arzobispo.jpg?resize=252%2C300&amp;ssl=1 252w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/08/el-banquete-del-arzobispo.jpg?resize=126%2C150&amp;ssl=1 126w" sizes="(max-width: 329px) 100vw, 329px" data-recalc-dims="1" />A nadie se le escapa que el banquete ofrecido como agradecimiento a su desvelo por los actos del centenario a los diversos monaguillos de la Catedral, es un elogio al moho que se adhiere como una reliquia a la ciudad.</p>
<p style="text-align: justify;">Este escándalo mientras en el entorno de la basílica los menesterosos mendigan un bocadillo, es un exponente clarísimo de la calaña que hinca su vanidad y desvergüenza sobre la Catedral.</p>
<p style="text-align: justify;">Todo por un ego cuyos principales muñidores son el alcalde, el arzobispo y el peligroso mafioso que todos conocemos a cuya sombra danza la ciudad. La incultura y la ambición impregnan la vida y la cárcel de este personaje.</p>
<p style="text-align: justify;">Daniel de la Rosa hace un daño a Burgos incalculable con su infame postura ante esta gentuza del todo despreciable por mucho escapulario e hisopo que exhiban. Nada hacía prever que este seudo socialista se iba a reciclar en ese contenedor de vaciedad e indecencia que es la fundación VIII centenario.</p>
<p style="text-align: justify;">Algunos periodistas decentes que han declinado el banquete del moho, me dicen que esto ha llegado a tal punto que la ciudad se asemeja a un pesebre por donde pastan especímenes dignos de ser estudiados por los Arsuaga y demás científicos que se afanan en descubrir cómo hemos sido y qué herencia hemos adquirido desde Atapuerca.</p>
<p style="text-align: justify;">Veremos más despropósitos de esta índole a lo largo del año, se desvelarán mordidas, sueldos y prebendas de los pesebreros del moho cuya ética nunca hábito en ellos, sí el saqueo y la delincuencia como es el caso de Miguel Méndez Pozo, profesor y asesor del arzobispo cuyas carreras universitarias para nada tienen que ver con la decencia y la moralidad.</p>
<p style="text-align: justify;">Así de esta suerte los fastos van discurriendo con la espada de bronce que se blande sobre la catedral de las ignotas y desesperanzadas puertas del Perdón.</p>
<p style="text-align: justify;">No se pondrán y en tanto que el autor las prolonga en su agónica situación, más de <a href="https://burgosdijital.net/de-quien-es-la-catedral-de-burgos/">70.000 firmas</a> muestran el moho de unos bronces que tañen el funeral de una fiesta que ni el mejor Shakaspeare hubiera podido concebir.</p>
<p>Por Juan Vallejo</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://burgosdijital.net/el-banquete-del-arzobispo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://burgosdijital.net/el-banquete-del-arzobispo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>											</div><!-- .entry-content -->


					<footer class="entry-meta">
																	</footer><!-- .entry-meta -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://burgosdijital.net/tres-extractos-de-el-cuarto-poder-de-teatreria-denuncia/" rel="prev"><i class="crycon-left-dir"></i> Tres extractos de «El cuarto poder» de Teatrería Denuncia</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				<div id="comments" class=""> 
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-banquete-del-arzobispo/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulario de comentarios"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102896418&#038;postid=20286&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=54cff27ea2d691e41afbf033d2e1b71b44e2c061#parent=https%3A%2F%2Fburgosdijital.net%2Fel-banquete-del-arzobispo%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div><!-- #comments -->


						</div><!-- #content -->
			<div id="secondary" class="widget-area sidey" role="complementary">
		
			<ul class="xoxo">
									<li id="socials-left" class="widget-container">
					<div class="socials" id="smenur">
			<a  target="_blank"  href="https://www.youtube.com/user/burgosdijital"
			class="socialicons social-YouTube" title="Burgos Dijital">
				<img alt="YouTube" src="https://burgosdijital.net/wp-content/themes/nirvana/images/socials/YouTube.png" />
			</a>
			<a  target="_blank"  href="https://twitter.com/burgosdijital"
			class="socialicons social-Twitter" title="Burgos Dijital">
				<img alt="Twitter" src="https://burgosdijital.net/wp-content/themes/nirvana/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="https://www.facebook.com/burgosdijital/"
			class="socialicons social-Facebook" title="Burgos Dijital">
				<img alt="Facebook" src="https://burgosdijital.net/wp-content/themes/nirvana/images/socials/Facebook.png" />
			</a></div>					</li>
								<li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title"><span>Entradas más vistas</span></h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://burgosdijital.net/las-ninas-raritas-cine-espanol/" title="Las niñas raritas en el cine español" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2016/08/tomboy-31658_1.jpg?fit=680%2C478&#038;ssl=1&#038;resize=200%2C200" alt="Las niñas raritas en el cine español" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://burgosdijital.net/el-banquete-del-arzobispo/" title="El banquete del Arzobispo" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/08/octavo-centenario-catedral-burgos4-1.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="El banquete del Arzobispo" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://burgosdijital.net/matajudaica-pueblo-cataluna-nunca-penso-cambiar-nombre/" title="Matajudaica, un pueblo de Cataluña que nunca pensó en cambiar su nombre." class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2016/08/BANDERAS2.gif?fit=390%2C224&#038;ssl=1&#038;resize=200%2C200" alt="Matajudaica, un pueblo de Cataluña que nunca pensó en cambiar su nombre." data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://burgosdijital.net/el-personal-funcionario-de-castilla-y-leon-es-el-que-menos-gana-de-toda-espana/" title="El personal funcionario de Castilla y León es el que menos gana de toda España" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2018/12/DSC00820-copia.jpg?fit=849%2C557&#038;ssl=1&#038;resize=200%2C200" alt="El personal funcionario de Castilla y León es el que menos gana de toda España" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://burgosdijital.net/el-nido-un-nuevo-grupo-burgales-lanza-su-primer-album-huella-y-camino/" title="&quot;El Nido&quot;. Un nuevo grupo burgalés lanza su primer album: &quot;Huella y Camino&quot;" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2020/05/el-nido-Roser-Gamonal-2-scaled.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=200%2C200" alt="&quot;El Nido&quot;. Un nuevo grupo burgalés lanza su primer album: &quot;Huella y Camino&quot;" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://burgosdijital.net/burgoespacio-2000-viejo-conocido-la-especulacion-inmobiliaria/" title="Burgoespacio 2000, un viejo conocido de la especulación inmobiliaria" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2016/12/burgoespacio2000-e1482401495930.jpg?fit=556%2C379&#038;ssl=1&#038;resize=200%2C200" alt="Burgoespacio 2000, un viejo conocido de la especulación inmobiliaria" data-pin-nopin="true"/></a>						</div>
					</div>
</li><li id="custom_html-4" class="widget_text widget-container widget_custom_html"><h3 class="widget-title"><span>Radio Abla | Tocando fondo</span></h3><div class="textwidget custom-html-widget"><iframe src="https://www.ivoox.com/player_es_podcast_954114_1.html" width="100%" style="border: 1px solid #D7D7D7;" height="440" frameborder="0" allowfullscreen="0" scrolling="no" ></iframe></div></li><li id="recent-posts-widget-with-thumbnails-2" class="widget-container recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h3 class="widget-title"><span>Feminismos</span></h3>
	<ul>
		<li><a href="https://burgosdijital.net/la-coordinadora-feminista-de-burgos-denuncia-los-asesinatos-machistas-de-estos-ultimos-dias/"><a href="https://burgosdijital.net/la-coordinadora-feminista-de-burgos-denuncia-los-asesinatos-machistas-de-estos-ultimos-dias/" title="La Coordinadora Feminista de Burgos denuncia los asesinatos machistas de estos últimos días"><img width="100" height="67" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/05/MG_2964.jpg?fit=100%2C67&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/05/MG_2964.jpg?w=1417&amp;ssl=1 1417w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/05/MG_2964.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/05/MG_2964.jpg?resize=1024%2C683&amp;ssl=1 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><span class="rpwwt-post-title">La Coordinadora Feminista de Burgos denuncia los asesinatos machistas de estos últimos días</span></a></li>
		<li><a href="https://burgosdijital.net/la-mujer-en-el-entorno-rural-proyeccion-de-documentales-realizados-por-la-asociacion-juvenil-el-bardal/"><a href="https://burgosdijital.net/la-mujer-en-el-entorno-rural-proyeccion-de-documentales-realizados-por-la-asociacion-juvenil-el-bardal/" title="LA MUJER EN EL ENTORNO RURAL. Proyección de documentales realizados por la Asociación Juvenil El Bardal"><img width="71" height="100" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/03/bardal_web.jpg?fit=71%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/03/bardal_web.jpg?w=1403&amp;ssl=1 1403w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/03/bardal_web.jpg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/03/bardal_web.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/03/bardal_web.jpg?resize=1086%2C1536&amp;ssl=1 1086w" sizes="(max-width: 71px) 100vw, 71px" /></a><span class="rpwwt-post-title">LA MUJER EN EL ENTORNO RURAL. Proyección de documentales realizados por la Asociación Juvenil El Bardal</span></a></li>
		<li><a href="https://burgosdijital.net/exposicion-insumisas-de-alicia-calle/"><a href="https://burgosdijital.net/exposicion-insumisas-de-alicia-calle/" title="Exposición &quot;Insumisas&quot; de Alicia Calle"><img width="71" height="100" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/03/Cartel-Alicia-Calle.jpg?fit=71%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/03/Cartel-Alicia-Calle.jpg?w=1754&amp;ssl=1 1754w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/03/Cartel-Alicia-Calle.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/03/Cartel-Alicia-Calle.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/03/Cartel-Alicia-Calle.jpg?resize=1086%2C1536&amp;ssl=1 1086w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/03/Cartel-Alicia-Calle.jpg?resize=1448%2C2048&amp;ssl=1 1448w" sizes="(max-width: 71px) 100vw, 71px" /></a><span class="rpwwt-post-title">Exposición «Insumisas» de Alicia Calle</span></a></li>
		<li><a href="https://burgosdijital.net/manifestacion-8-de-marzo-en-burgos-fotos-audio-y-video/"><a href="https://burgosdijital.net/manifestacion-8-de-marzo-en-burgos-fotos-audio-y-video/" title="Manifestación del 8 de marzo en Burgos [Fotos, audio y vídeo]"><img width="100" height="66" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/03/8M_2021-9-scaled.jpg?fit=100%2C66&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/03/8M_2021-9-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/03/8M_2021-9-scaled.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/03/8M_2021-9-scaled.jpg?resize=1024%2C681&amp;ssl=1 1024w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/03/8M_2021-9-scaled.jpg?resize=1536%2C1021&amp;ssl=1 1536w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/03/8M_2021-9-scaled.jpg?resize=2048%2C1362&amp;ssl=1 2048w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/03/8M_2021-9-scaled.jpg?w=1800&amp;ssl=1 1800w" sizes="(max-width: 100px) 100vw, 100px" /></a><span class="rpwwt-post-title">Manifestación del 8 de marzo en Burgos [Fotos, audio y vídeo]</span></a></li>
		<li><a href="https://burgosdijital.net/25n-contra-las-violencias-machistas/"><a href="https://burgosdijital.net/25n-contra-las-violencias-machistas/" title="25N Contra las violencias machistas"><img width="100" height="59" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2020/11/IMG_3033-copia.jpg?fit=100%2C59&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2020/11/IMG_3033-copia.jpg?w=945&amp;ssl=1 945w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2020/11/IMG_3033-copia.jpg?resize=300%2C178&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2020/11/IMG_3033-copia.jpg?resize=393%2C230&amp;ssl=1 393w" sizes="(max-width: 100px) 100vw, 100px" /></a><span class="rpwwt-post-title">25N Contra las violencias machistas</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</li><li id="recent-posts-widget-with-thumbnails-6" class="widget-container recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-6" class="rpwwt-widget">
<h3 class="widget-title"><span>Trabajadores y sindicatos</span></h3>
	<ul>
		<li><a href="https://burgosdijital.net/centro-de-tratamiento-de-residuos-de-abajas-en-lucha/"><a href="https://burgosdijital.net/centro-de-tratamiento-de-residuos-de-abajas-en-lucha/" title="Centro de Tratamiento de Residuos de Abajas en lucha"><img width="100" height="66" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/05/DSC3055head.jpg?fit=100%2C66&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/05/DSC3055head.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/05/DSC3055head.jpg?resize=300%2C199&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><span class="rpwwt-post-title">Centro de Tratamiento de Residuos de Abajas en lucha</span></a></li>
		<li><a href="https://burgosdijital.net/aspanias-no-paga-a-las-trabajadoras-de-las-residencias-de-villadiego-y-salas-de-los-infantes/"><a href="https://burgosdijital.net/aspanias-no-paga-a-las-trabajadoras-de-las-residencias-de-villadiego-y-salas-de-los-infantes/" title="Aspanias no paga a las trabajadoras de las residencias de Villadiego y Salas de los Infantes"><img width="100" height="56" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/05/DSC017321-copia.jpg?fit=100%2C56&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/05/DSC017321-copia.jpg?w=1654&amp;ssl=1 1654w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/05/DSC017321-copia.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/05/DSC017321-copia.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/05/DSC017321-copia.jpg?resize=1536%2C865&amp;ssl=1 1536w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/05/DSC017321-copia.jpg?resize=275%2C157&amp;ssl=1 275w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/05/DSC017321-copia.jpg?resize=307%2C175&amp;ssl=1 307w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/05/DSC017321-copia.jpg?resize=262%2C150&amp;ssl=1 262w" sizes="(max-width: 100px) 100vw, 100px" /></a><span class="rpwwt-post-title">Aspanias no paga a las trabajadoras de las residencias de Villadiego y Salas de los Infantes</span></a></li>
		<li><a href="https://burgosdijital.net/manifiesto-1-de-mayo-obrero-y-combativo/"><a href="https://burgosdijital.net/manifiesto-1-de-mayo-obrero-y-combativo/" title="Manifiesto por un 1º de mayo obrero y combativo"><img width="71" height="100" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/04/photo_2021-04-30-14.32.03.jpeg?fit=71%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="1º de mayo de 2021" loading="lazy" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/04/photo_2021-04-30-14.32.03.jpeg?w=905&amp;ssl=1 905w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/04/photo_2021-04-30-14.32.03.jpeg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/04/photo_2021-04-30-14.32.03.jpeg?resize=724%2C1024&amp;ssl=1 724w" sizes="(max-width: 71px) 100vw, 71px" /></a><span class="rpwwt-post-title">Manifiesto por un 1º de mayo obrero y combativo</span></a></li>
		<li><a href="https://burgosdijital.net/presupuesto-de-adif-en-burgos-para-el-mantenimiento-de-la-red-ferroviaria/"><a href="https://burgosdijital.net/presupuesto-de-adif-en-burgos-para-el-mantenimiento-de-la-red-ferroviaria/" title="Presupuesto de ADIF en Burgos para el mantenimiento de la Red ferroviaria"><img width="100" height="75" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2020/11/DSC002091-copia.jpg?fit=100%2C75&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2020/11/DSC002091-copia.jpg?w=945&amp;ssl=1 945w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2020/11/DSC002091-copia.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><span class="rpwwt-post-title">Presupuesto de ADIF en Burgos para el mantenimiento de la Red ferroviaria</span></a></li>
		<li><a href="https://burgosdijital.net/el-comite-de-empresa-de-fundacion-cisa-aspanias-convoca-una-concentracion-frente-a-los-juzgados-en-apoyo-a-un-companero-despedido/"><a href="https://burgosdijital.net/el-comite-de-empresa-de-fundacion-cisa-aspanias-convoca-una-concentracion-frente-a-los-juzgados-en-apoyo-a-un-companero-despedido/" title="El comité de empresa de Fundación CISA (Aspanias) convoca una concentración frente a los Juzgados en apoyo a un compañero despedido"><img width="100" height="78" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2020/11/Captura-las-23.38.25-copia.jpg?fit=100%2C78&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2020/11/Captura-las-23.38.25-copia.jpg?w=881&amp;ssl=1 881w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2020/11/Captura-las-23.38.25-copia.jpg?resize=300%2C235&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><span class="rpwwt-post-title">El comité de empresa de Fundación CISA (Aspanias) convoca una concentración frente a los Juzgados en apoyo a un compañero despedido</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</li><li id="recent-posts-widget-with-thumbnails-7" class="widget-container recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-7" class="rpwwt-widget">
<h3 class="widget-title"><span>Hospital de Burgos</span></h3>
	<ul>
		<li><a href="https://burgosdijital.net/abrazar-hospitales-cadena-humana-recuperacion-hospital-divino-valles/"><a href="https://burgosdijital.net/abrazar-hospitales-cadena-humana-recuperacion-hospital-divino-valles/" title="ABRAZAR TUS HOSPITALES: Cadena humana por la recuperación del hospital Divino Valles"><img width="71" height="100" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/05/abraza-tus-hospitales-sanidad-publica-si-1-e1622223703218.jpeg?fit=71%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" /></a><span class="rpwwt-post-title">ABRAZAR TUS HOSPITALES: Cadena humana por la recuperación del hospital Divino Valles</span></a></li>
		<li><a href="https://burgosdijital.net/piquete-informativo-en-hubu/"><a href="https://burgosdijital.net/piquete-informativo-en-hubu/" title="Piquete informativo en HUBU"><img width="100" height="75" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2020/08/IMG_20200721CNT.jpg?fit=100%2C75&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2020/08/IMG_20200721CNT.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2020/08/IMG_20200721CNT.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><span class="rpwwt-post-title">Piquete informativo en HUBU</span></a></li>
		<li><a href="https://burgosdijital.net/el-resultado-de-la-colaboracion-de-fuerzas-sociales-y-politicas-termina-en-denuncia-ante-la-fiscalia-anticorrupcion-la-construccion-del-hubu/"><a href="https://burgosdijital.net/el-resultado-de-la-colaboracion-de-fuerzas-sociales-y-politicas-termina-en-denuncia-ante-la-fiscalia-anticorrupcion-la-construccion-del-hubu/" title="El resultado de la colaboración de fuerzas sociales y políticas termina en denuncia ante la fiscalía por la construcción del HUBU"><img width="100" height="75" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/06/denuncia-HUBU.jpg?fit=100%2C75&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/06/denuncia-HUBU.jpg?w=640&amp;ssl=1 640w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/06/denuncia-HUBU.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" /></a><span class="rpwwt-post-title">El resultado de la colaboración de fuerzas sociales y políticas termina en denuncia ante la fiscalía por la construcción del HUBU</span></a></li>
		<li><a href="https://burgosdijital.net/las-casualidades-que-unieron-al-hubu-caja-de-burgos-y-carreton/"><a href="https://burgosdijital.net/las-casualidades-que-unieron-al-hubu-caja-de-burgos-y-carreton/" title="Las casualidades que unieron al HUBU, Caja de Burgos y Carretón"><img width="100" height="64" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia.jpg?fit=100%2C64&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia.jpg?w=1455&amp;ssl=1 1455w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia.jpg?resize=300%2C192&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia.jpg?resize=1024%2C655&amp;ssl=1 1024w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia.jpg?resize=826%2C532&amp;ssl=1 826w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/DSC07309-3copia.jpg?resize=192%2C123&amp;ssl=1 192w" sizes="(max-width: 100px) 100vw, 100px" /></a><span class="rpwwt-post-title">Las casualidades que unieron al HUBU, Caja de Burgos y Carretón</span></a></li>
		<li><a href="https://burgosdijital.net/manifestacion-en-los-cubos-en-defensa-de-la-atencion-primaria/"><a href="https://burgosdijital.net/manifestacion-en-los-cubos-en-defensa-de-la-atencion-primaria/" title="Manifestación en &quot;los Cubos&quot; en defensa de la atención primaria"><img width="76" height="100" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos.png?fit=76%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos.png?w=570&amp;ssl=1 570w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2019/02/sanidad-publica-priamria-los-cubos.png?resize=228%2C300&amp;ssl=1 228w" sizes="(max-width: 76px) 100vw, 76px" /></a><span class="rpwwt-post-title">Manifestación en «los Cubos» en defensa de la atención primaria</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</li><li id="recent-posts-widget-with-thumbnails-8" class="widget-container recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-8" class="rpwwt-widget">
<h3 class="widget-title"><span>Cultura</span></h3>
	<ul>
		<li><a href="https://burgosdijital.net/tres-extractos-de-el-cuarto-poder-de-teatreria-denuncia/"><span class="rpwwt-post-title">Tres extractos de «El cuarto poder» de Teatrería Denuncia</span></a></li>
		<li><a href="https://burgosdijital.net/mercado-tangente-edicion-arte-diseno-y-artesania/"><a href="https://burgosdijital.net/mercado-tangente-edicion-arte-diseno-y-artesania/" title="Mercado Tangente - Edición Arte, Diseño y Artesanía"><img width="56" height="100" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/06/participantes_Mercado-Diseno.jpg?fit=56%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/06/participantes_Mercado-Diseno.jpg?w=1127&amp;ssl=1 1127w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/06/participantes_Mercado-Diseno.jpg?resize=168%2C300&amp;ssl=1 168w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/06/participantes_Mercado-Diseno.jpg?resize=575%2C1024&amp;ssl=1 575w" sizes="(max-width: 56px) 100vw, 56px" /></a><span class="rpwwt-post-title">Mercado Tangente &#8211; Edición Arte, Diseño y Artesanía</span></a></li>
		<li><a href="https://burgosdijital.net/enraiza-una-cuestion-de-raices-de-jorge-contreras/"><a href="https://burgosdijital.net/enraiza-una-cuestion-de-raices-de-jorge-contreras/" title="&quot;Enraiza: una cuestión de raíces&quot; de Jorge Contreras"><img src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/06/MG_7971-10.jpg?fit=100%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" /></a><span class="rpwwt-post-title">«Enraiza: una cuestión de raíces» de Jorge Contreras</span></a></li>
		<li><a href="https://burgosdijital.net/la-captacion-de-los-suenos-una-exposicion-de-borja-dios-ramirez/"><a href="https://burgosdijital.net/la-captacion-de-los-suenos-una-exposicion-de-borja-dios-ramirez/" title="&quot;La captación de los sueños&quot; una exposición de Borja Dios Ramírez"><img width="71" height="100" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/06/Cartel_captacion-de-los-suenos_web-3-e1624105768375.jpg?fit=71%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" /></a><span class="rpwwt-post-title">«La captación de los sueños» una exposición de Borja Dios Ramírez</span></a></li>
		<li><a href="https://burgosdijital.net/jornadas-de-formacion-travesia-zapatista-por-la-vida/"><a href="https://burgosdijital.net/jornadas-de-formacion-travesia-zapatista-por-la-vida/" title="JORNADAS DE FORMACIÓN TRAVESÍA ZAPATISTA POR LA VIDA"><img width="71" height="100" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/06/Jornadas_Formacion_Travesias_Zapatista.jpeg?fit=71%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/06/Jornadas_Formacion_Travesias_Zapatista.jpeg?w=724&amp;ssl=1 724w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/06/Jornadas_Formacion_Travesias_Zapatista.jpeg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/06/Jornadas_Formacion_Travesias_Zapatista.jpeg?resize=106%2C150&amp;ssl=1 106w" sizes="(max-width: 71px) 100vw, 71px" /></a><span class="rpwwt-post-title">JORNADAS DE FORMACIÓN TRAVESÍA ZAPATISTA POR LA VIDA</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</li><li id="recent-posts-widget-with-thumbnails-9" class="widget-container recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-9" class="rpwwt-widget">
<h3 class="widget-title"><span>Opinión</span></h3>
	<ul>
		<li><a href="https://burgosdijital.net/el-banquete-del-arzobispo/" aria-current="page"><a href="https://burgosdijital.net/el-banquete-del-arzobispo/" title="El banquete del Arzobispo"><img width="100" height="67" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/08/octavo-centenario-catedral-burgos4-1.jpg?fit=100%2C67&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/08/octavo-centenario-catedral-burgos4-1.jpg?w=2048&amp;ssl=1 2048w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/08/octavo-centenario-catedral-burgos4-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/08/octavo-centenario-catedral-burgos4-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/08/octavo-centenario-catedral-burgos4-1.jpg?w=1800&amp;ssl=1 1800w" sizes="(max-width: 100px) 100vw, 100px" /></a><span class="rpwwt-post-title">El banquete del Arzobispo</span></a></li>
		<li><a href="https://burgosdijital.net/proyectos-eolicos-en-la-provincia-se-organiza-la-oposicion/"><a href="https://burgosdijital.net/proyectos-eolicos-en-la-provincia-se-organiza-la-oposicion/" title="Ante la proliferación de grandes proyectos eólicos en la provincia, se organiza la oposición"><img width="54" height="100" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-23-at-16.24.09-e1624638678850.jpeg?fit=54%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" /></a><span class="rpwwt-post-title">Ante la proliferación de grandes proyectos eólicos en la provincia, se organiza la oposición</span></a></li>
		<li><a href="https://burgosdijital.net/denuncian-ante-autoridades-la-ilegalidad-cambio-de-puertas-catedral/"><a href="https://burgosdijital.net/denuncian-ante-autoridades-la-ilegalidad-cambio-de-puertas-catedral/" title="Más de 100 personas denuncian ante las autoridades españolas la ilegalidad del cambio de puertas de la Catedral"><img width="100" height="56" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/06/puertas-catedral-de-burgos-e1624460769577.png?fit=100%2C56&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" /></a><span class="rpwwt-post-title">Más de 100 personas denuncian ante las autoridades españolas la ilegalidad del cambio de puertas de la Catedral</span></a></li>
		<li><a href="https://burgosdijital.net/como-de-sano-es-el-aire-de-burgos/"><a href="https://burgosdijital.net/como-de-sano-es-el-aire-de-burgos/" title="¿Cómo de sano es el aire de Burgos?"><img width="100" height="100" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/06/calidad-del-aire-en-burgos-e1622891956336.jpg?fit=100%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" /></a><span class="rpwwt-post-title">¿Cómo de sano es el aire de Burgos?</span></a></li>
		<li><a href="https://burgosdijital.net/premios-atila-2021-destruccion-medio-ambiente-burgos/"><a href="https://burgosdijital.net/premios-atila-2021-destruccion-medio-ambiente-burgos/" title="Premios Atila 2021 a la destrucción del medio ambiente de Burgos"><img width="100" height="45" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/foto_no_exif.png?fit=100%2C45&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/foto_no_exif.png?w=2842&amp;ssl=1 2842w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/foto_no_exif.png?resize=300%2C135&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/foto_no_exif.png?resize=1024%2C462&amp;ssl=1 1024w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/foto_no_exif.png?w=1800&amp;ssl=1 1800w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/foto_no_exif.png?w=2700&amp;ssl=1 2700w" sizes="(max-width: 100px) 100vw, 100px" /></a><span class="rpwwt-post-title">Premios Atila 2021 a la destrucción del medio ambiente de Burgos</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</li><li id="linkcat-75" class="widget-container widget_links"><h3 class="widget-title"><span>Medios Burgaleses</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://elperdigonazo.blogspot.com.es/" rel="friend" target="_blank">El Perdigón</a></li>
<li><a href="http://diariodevurgos.com/dvwps/" rel="friend" target="_blank">Diario de Vurgos</a></li>
<li><a href="http://www.degamonalalmundo.net/" rel="friend" target="_blank">De Gamonal al Mundo</a></li>
<li><a href="http://ondaexpansiva.net/" rel="friend" target="_blank">Onda Expansiva</a></li>
<li><a href="https://radioabla.es/" rel="met neighbor" title="Podcast y noticias. Radio comunitaria en Burgos" target="_blank">Radio Abla</a></li>
<li><a href="https://gamonalnovelagrafica.net" rel="friend met neighbor" target="_blank">Gamonal en el eco de un mismo recuerdo</a></li>

	</ul>
</li>
<li id="recent-posts-widget-with-thumbnails-10" class="widget-container recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-10" class="rpwwt-widget">
<h3 class="widget-title"><span>Política</span></h3>
	<ul>
		<li><a href="https://burgosdijital.net/la-marcha-por-la-libertad-del-pueblo-saharaui-llega-a-burgos/"><a href="https://burgosdijital.net/la-marcha-por-la-libertad-del-pueblo-saharaui-llega-a-burgos/" title="La Marcha por la libertad del pueblo Saharaui llega a Burgos"><img width="100" height="67" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/06/61165101-1.jpg?fit=100%2C67&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/06/61165101-1.jpg?w=1417&amp;ssl=1 1417w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/06/61165101-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/06/61165101-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/06/61165101-1.jpg?resize=150%2C100&amp;ssl=1 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><span class="rpwwt-post-title">La Marcha por la libertad del pueblo Saharaui llega a Burgos</span></a></li>
		<li><a href="https://burgosdijital.net/como-de-sano-es-el-aire-de-burgos/"><a href="https://burgosdijital.net/como-de-sano-es-el-aire-de-burgos/" title="¿Cómo de sano es el aire de Burgos?"><img width="100" height="100" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/06/calidad-del-aire-en-burgos-e1622891956336.jpg?fit=100%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" /></a><span class="rpwwt-post-title">¿Cómo de sano es el aire de Burgos?</span></a></li>
		<li><a href="https://burgosdijital.net/mesa-debate-macrogranjas-en-la-provincia-de-burgos/"><a href="https://burgosdijital.net/mesa-debate-macrogranjas-en-la-provincia-de-burgos/" title="Mesa debate: Macrogranjas en la provincia de Burgos"><img width="71" height="100" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/06/photo_2021-06-01-18.10.04.jpeg?fit=71%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="mesa debate macrogranjas provincia de burgos" loading="lazy" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/06/photo_2021-06-01-18.10.04.jpeg?w=905&amp;ssl=1 905w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/06/photo_2021-06-01-18.10.04.jpeg?resize=212%2C300&amp;ssl=1 212w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/06/photo_2021-06-01-18.10.04.jpeg?resize=724%2C1024&amp;ssl=1 724w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/06/photo_2021-06-01-18.10.04.jpeg?resize=106%2C150&amp;ssl=1 106w" sizes="(max-width: 71px) 100vw, 71px" /></a><span class="rpwwt-post-title">Mesa debate: Macrogranjas en la provincia de Burgos</span></a></li>
		<li><a href="https://burgosdijital.net/manifestacion-en-burgos-contra-el-terror-de-israel-sobre-la-franja-de-gaza/"><a href="https://burgosdijital.net/manifestacion-en-burgos-contra-el-terror-de-israel-sobre-la-franja-de-gaza/" title="Manifestación en Burgos contra el terror de Israel sobre la franja de Gaza"><img src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/05/israel-palestina.jpg?fit=100%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" /></a><span class="rpwwt-post-title">Manifestación en Burgos contra el terror de Israel sobre la franja de Gaza</span></a></li>
		<li><a href="https://burgosdijital.net/un-15m-socialistas-frente-al-gobierno-tele/"><a href="https://burgosdijital.net/un-15m-socialistas-frente-al-gobierno-tele/" title="Un 15M socialista frente al Gobierno-Tele"><img width="100" height="69" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/05/promecal-entramado.png?fit=100%2C69&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="entramado promecal" loading="lazy" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/05/promecal-entramado.png?w=1116&amp;ssl=1 1116w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/05/promecal-entramado.png?resize=300%2C206&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/05/promecal-entramado.png?resize=1024%2C705&amp;ssl=1 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><span class="rpwwt-post-title">Un 15M socialista frente al Gobierno-Tele</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</li><li id="recent-posts-widget-with-thumbnails-11" class="widget-container recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-11" class="rpwwt-widget">
<h3 class="widget-title"><span>Mundo Rural </span></h3>
	<ul>
		<li><a href="https://burgosdijital.net/plataforma-en-contra-megaproyectos-eolicos-juarros-oca-demanda/"><a href="https://burgosdijital.net/plataforma-en-contra-megaproyectos-eolicos-juarros-oca-demanda/" title="Creada la plataforma en contra de los megaproyectos eólicos en Juarros, Oca y Demanda"><img width="100" height="51" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2021/07/Captura-de-pantalla-2021-07-05-a-las-19.15.28-e1625505391791.png?fit=100%2C51&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="plataforma contra eólicos arraya de oca" loading="lazy" /></a><span class="rpwwt-post-title">Creada la plataforma en contra de los megaproyectos eólicos en Juarros, Oca y Demanda</span></a></li>
		<li><a href="https://burgosdijital.net/renovables-si-pero-no-asi-oposicion-a-la-instalacion-de-22-aerogeneradores-en-las-zonas-de-juarros/"><a href="https://burgosdijital.net/renovables-si-pero-no-asi-oposicion-a-la-instalacion-de-22-aerogeneradores-en-las-zonas-de-juarros/" title="&quot;Renovables SI, pero NO así&quot; oposición a la instalación de 22 aerogeneradores en las zonas de Juarros"><img width="72" height="100" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-07-01-at-09.43.25.jpeg?fit=72%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-07-01-at-09.43.25.jpeg?w=740&amp;ssl=1 740w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-07-01-at-09.43.25.jpeg?resize=217%2C300&amp;ssl=1 217w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-07-01-at-09.43.25.jpeg?resize=108%2C150&amp;ssl=1 108w" sizes="(max-width: 72px) 100vw, 72px" /></a><span class="rpwwt-post-title">«Renovables SI, pero NO así» oposición a la instalación de 22 aerogeneradores en las zonas de Juarros</span></a></li>
		<li><a href="https://burgosdijital.net/enraiza-una-cuestion-de-raices-de-jorge-contreras/"><a href="https://burgosdijital.net/enraiza-una-cuestion-de-raices-de-jorge-contreras/" title="&quot;Enraiza: una cuestión de raíces&quot; de Jorge Contreras"><img src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2021/06/MG_7971-10.jpg?fit=100%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" /></a><span class="rpwwt-post-title">«Enraiza: una cuestión de raíces» de Jorge Contreras</span></a></li>
		<li><a href="https://burgosdijital.net/renovables%e2%80%8c-%e2%80%8csi%e2%80%8c-%e2%80%8cpero%e2%80%8c-%e2%80%8cno%e2%80%8c-%e2%80%8casi-firmas-contra-los-megaproyectos-eolicos-en-juarros-demanda-merindades-y-valle-de-oca/"><a href="https://burgosdijital.net/renovables%e2%80%8c-%e2%80%8csi%e2%80%8c-%e2%80%8cpero%e2%80%8c-%e2%80%8cno%e2%80%8c-%e2%80%8casi-firmas-contra-los-megaproyectos-eolicos-en-juarros-demanda-merindades-y-valle-de-oca/" title="Renovables‌ ‌sí,‌ ‌pero‌ ‌no‌ ‌así. Firmas contra los megaproyectos eólicos en Juarros, Demanda, Merindades y Valle de Oca"><img width="60" height="100" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/no-son-molinos-son-gigantes-1.jpeg?fit=60%2C100&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/no-son-molinos-son-gigantes-1.jpeg?w=827&amp;ssl=1 827w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/no-son-molinos-son-gigantes-1.jpeg?resize=180%2C300&amp;ssl=1 180w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/no-son-molinos-son-gigantes-1.jpeg?resize=615%2C1024&amp;ssl=1 615w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/no-son-molinos-son-gigantes-1.jpeg?resize=90%2C150&amp;ssl=1 90w" sizes="(max-width: 60px) 100vw, 60px" /></a><span class="rpwwt-post-title">Renovables‌ ‌sí,‌ ‌pero‌ ‌no‌ ‌así. Firmas contra los megaproyectos eólicos en Juarros, Demanda, Merindades y Valle de Oca</span></a></li>
		<li><a href="https://burgosdijital.net/premios-atila-2021-destruccion-medio-ambiente-burgos/"><a href="https://burgosdijital.net/premios-atila-2021-destruccion-medio-ambiente-burgos/" title="Premios Atila 2021 a la destrucción del medio ambiente de Burgos"><img width="100" height="45" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/foto_no_exif.png?fit=100%2C45&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/foto_no_exif.png?w=2842&amp;ssl=1 2842w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/foto_no_exif.png?resize=300%2C135&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/foto_no_exif.png?resize=1024%2C462&amp;ssl=1 1024w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/foto_no_exif.png?w=1800&amp;ssl=1 1800w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2021/06/foto_no_exif.png?w=2700&amp;ssl=1 2700w" sizes="(max-width: 100px) 100vw, 100px" /></a><span class="rpwwt-post-title">Premios Atila 2021 a la destrucción del medio ambiente de Burgos</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</li><li id="custom_html-2" class="widget_text widget-container widget_custom_html"><h3 class="widget-title"><span>Hemeroteca en Blogspot</span></h3><div class="textwidget custom-html-widget"><script>
  (function() {
    var cx = '014926006108527982535:gj5vw7iuxky';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div></li>			</ul>

			
		</div>
		</section><!-- #container -->

	<div style="clear:both;"></div>
	</div> <!-- #forbottom -->

	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			

			<div id="footer-widget-area"  role="complementary"  class="footerthree" >

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title"><span>Temas</span></h3><div class="tagcloud"><a href="https://burgosdijital.net/a-fondo/" class="tag-cloud-link tag-link-110 tag-link-position-1" style="font-size: 13.6pt;" aria-label="A fondo (22 elementos)">A fondo</a>
<a href="https://burgosdijital.net/artilleria/" class="tag-cloud-link tag-link-116 tag-link-position-2" style="font-size: 13.494339622642pt;" aria-label="Artillería (21 elementos)">Artillería</a>
<a href="https://burgosdijital.net/asociacionismo/" class="tag-cloud-link tag-link-133 tag-link-position-3" style="font-size: 11.433962264151pt;" aria-label="Asociacionismo (8 elementos)">Asociacionismo</a>
<a href="https://burgosdijital.net/burgos-ayer/" class="tag-cloud-link tag-link-173 tag-link-position-4" style="font-size: 8pt;" aria-label="Burgos Ayer (1 elemento)">Burgos Ayer</a>
<a href="https://burgosdijital.net/burgos-por-la-libertad/" class="tag-cloud-link tag-link-126 tag-link-position-5" style="font-size: 12.649056603774pt;" aria-label="Burgos por la libertad (14 elementos)">Burgos por la libertad</a>
<a href="https://burgosdijital.net/cartas-de-los-lectores/" class="tag-cloud-link tag-link-112 tag-link-position-6" style="font-size: 12.91320754717pt;" aria-label="Cartas de los lectores (16 elementos)">Cartas de los lectores</a>
<a href="https://burgosdijital.net/catedral-de-burgos/" class="tag-cloud-link tag-link-171 tag-link-position-7" style="font-size: 10.535849056604pt;" aria-label="Catedral de Burgos (5 elementos)">Catedral de Burgos</a>
<a href="https://burgosdijital.net/colombia/" class="tag-cloud-link tag-link-130 tag-link-position-8" style="font-size: 8.9509433962264pt;" aria-label="Colombia (2 elementos)">Colombia</a>
<a href="https://burgosdijital.net/cultura/" class="tag-cloud-link tag-link-4 tag-link-position-9" style="font-size: 21.31320754717pt;" aria-label="Cultura (663 elementos)">Cultura</a>
<a href="https://burgosdijital.net/derechos-humanos/" class="tag-cloud-link tag-link-119 tag-link-position-10" style="font-size: 17.509433962264pt;" aria-label="Derechos Humanos (126 elementos)">Derechos Humanos</a>
<a href="https://burgosdijital.net/desmontado-a-los-medios/" class="tag-cloud-link tag-link-102 tag-link-position-11" style="font-size: 14.233962264151pt;" aria-label="Desmontado a los medios (29 elementos)">Desmontado a los medios</a>
<a href="https://burgosdijital.net/ecologia/" class="tag-cloud-link tag-link-120 tag-link-position-12" style="font-size: 16.452830188679pt;" aria-label="Ecología (79 elementos)">Ecología</a>
<a href="https://burgosdijital.net/economia/" class="tag-cloud-link tag-link-5 tag-link-position-13" style="font-size: 18.883018867925pt;" aria-label="Economía (230 elementos)">Economía</a>
<a href="https://burgosdijital.net/educacion-publica/" class="tag-cloud-link tag-link-3 tag-link-position-14" style="font-size: 18.037735849057pt;" aria-label="Educación (159 elementos)">Educación</a>
<a href="https://burgosdijital.net/el-viaje-de-castilla-a-ninguna-parte/" class="tag-cloud-link tag-link-104 tag-link-position-15" style="font-size: 10.11320754717pt;" aria-label="El viaje de Castilla a ninguna parte (4 elementos)">El viaje de Castilla a ninguna parte</a>
<a href="https://burgosdijital.net/exterior/" class="tag-cloud-link tag-link-13 tag-link-position-16" style="font-size: 18.037735849057pt;" aria-label="Exterior (157 elementos)">Exterior</a>
<a href="https://burgosdijital.net/feminismos/" class="tag-cloud-link tag-link-118 tag-link-position-17" style="font-size: 16.875471698113pt;" aria-label="Feminismos (95 elementos)">Feminismos</a>
<a href="https://burgosdijital.net/franquismo/" class="tag-cloud-link tag-link-123 tag-link-position-18" style="font-size: 14.28679245283pt;" aria-label="franquismo (30 elementos)">franquismo</a>
<a href="https://burgosdijital.net/gamonal/" class="tag-cloud-link tag-link-172 tag-link-position-19" style="font-size: 8pt;" aria-label="Gamonal (1 elemento)">Gamonal</a>
<a href="https://burgosdijital.net/homenaje-marcos-ana/" class="tag-cloud-link tag-link-107 tag-link-position-20" style="font-size: 10.535849056604pt;" aria-label="Homenaje Marcos Ana (5 elementos)">Homenaje Marcos Ana</a>
<a href="https://burgosdijital.net/honduras/" class="tag-cloud-link tag-link-117 tag-link-position-21" style="font-size: 8.9509433962264pt;" aria-label="Honduras (2 elementos)">Honduras</a>
<a href="https://burgosdijital.net/hospital-universitario-de-burgos/" class="tag-cloud-link tag-link-108 tag-link-position-22" style="font-size: 14.97358490566pt;" aria-label="Hospital universitario de Burgos (41 elementos)">Hospital universitario de Burgos</a>
<a href="https://burgosdijital.net/humor/" class="tag-cloud-link tag-link-115 tag-link-position-23" style="font-size: 10.905660377358pt;" aria-label="Humor (6 elementos)">Humor</a>
<a href="https://burgosdijital.net/ii-jornadas-memoria-historica-de-burgos/" class="tag-cloud-link tag-link-113 tag-link-position-24" style="font-size: 11.433962264151pt;" aria-label="II Jornadas Memoria histórica de Burgos (8 elementos)">II Jornadas Memoria histórica de Burgos</a>
<a href="https://burgosdijital.net/i-jornadas-memoria-historica-en-burgos/" class="tag-cloud-link tag-link-101 tag-link-position-25" style="font-size: 12.279245283019pt;" aria-label="I jornadas Memoria histórica en Burgos (12 elementos)">I jornadas Memoria histórica en Burgos</a>
<a href="https://burgosdijital.net/internet/" class="tag-cloud-link tag-link-161 tag-link-position-26" style="font-size: 8pt;" aria-label="Internet (1 elemento)">Internet</a>
<a href="https://burgosdijital.net/juzgados/" class="tag-cloud-link tag-link-114 tag-link-position-27" style="font-size: 15.02641509434pt;" aria-label="Juzgados (42 elementos)">Juzgados</a>
<a href="https://burgosdijital.net/laboral/" class="tag-cloud-link tag-link-109 tag-link-position-28" style="font-size: 17.615094339623pt;" aria-label="Laboral (130 elementos)">Laboral</a>
<a href="https://burgosdijital.net/lgtbiq/" class="tag-cloud-link tag-link-132 tag-link-position-29" style="font-size: 9.5849056603774pt;" aria-label="LGTBIQ (3 elementos)">LGTBIQ</a>
<a href="https://burgosdijital.net/memoria-historica/" class="tag-cloud-link tag-link-131 tag-link-position-30" style="font-size: 11.169811320755pt;" aria-label="Memoria Histórica (7 elementos)">Memoria Histórica</a>
<a href="https://burgosdijital.net/mundo-rural/" class="tag-cloud-link tag-link-134 tag-link-position-31" style="font-size: 12.120754716981pt;" aria-label="mundo rural (11 elementos)">mundo rural</a>
<a href="https://burgosdijital.net/opinion/" class="tag-cloud-link tag-link-7 tag-link-position-32" style="font-size: 20.837735849057pt;" aria-label="Opinión (532 elementos)">Opinión</a>
<a href="https://burgosdijital.net/politica/" class="tag-cloud-link tag-link-6 tag-link-position-33" style="font-size: 22pt;" aria-label="Política (892 elementos)">Política</a>
<a href="https://burgosdijital.net/sanidad-publica/" class="tag-cloud-link tag-link-2 tag-link-position-34" style="font-size: 17.932075471698pt;" aria-label="Sanidad (151 elementos)">Sanidad</a>
<a href="https://burgosdijital.net/semana-de-pasion/" class="tag-cloud-link tag-link-121 tag-link-position-35" style="font-size: 10.11320754717pt;" aria-label="semana de pasión (4 elementos)">semana de pasión</a>
<a href="https://burgosdijital.net/territorio/" class="tag-cloud-link tag-link-15 tag-link-position-36" style="font-size: 19.675471698113pt;" aria-label="Territorio (326 elementos)">Territorio</a>
<a href="https://burgosdijital.net/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-37" style="font-size: 15.554716981132pt;" aria-label="Uncategorized (53 elementos)">Uncategorized</a>
<a href="https://burgosdijital.net/universidad-de-burgos/" class="tag-cloud-link tag-link-122 tag-link-position-38" style="font-size: 11.909433962264pt;" aria-label="Universidad de Burgos (10 elementos)">Universidad de Burgos</a></div>
</li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="text-3" class="widget-container widget_text"><h3 class="widget-title"><span>YouTube</span></h3>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/videoseries?list=PLOUC9jXStKxwyBU9CeVHf6othPk1i5prl" frameborder="0" allowfullscreen></iframe></div>
		</li><li id="facebook-likebox-2" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><span><a href="https://www.facebook.com/burgosdijital/">FACEBOOK</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/burgosdijital/" data-width="450"  data-height="350" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/burgosdijital/"><a href="https://www.facebook.com/burgosdijital/">FACEBOOK</a></blockquote></div>
		</div>
		</li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="twitter_timeline-2" class="widget-container widget_twitter_timeline"><h3 class="widget-title"><span>Twitter</span></h3><a class="twitter-timeline" data-width="450" data-height="320" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/@burgosdijital" href="https://twitter.com/@burgosdijital">Mis tuits</a></li>
		<li id="recent-posts-2" class="widget-container widget_recent_entries">
		<h3 class="widget-title"><span>ÚLTIMAS ENTRADAS</span></h3>
		<ul>
											<li>
					<a href="https://burgosdijital.net/el-banquete-del-arzobispo/" aria-current="page">El banquete del Arzobispo</a>
											<span class="post-date">agosto 2, 2021</span>
									</li>
											<li>
					<a href="https://burgosdijital.net/tres-extractos-de-el-cuarto-poder-de-teatreria-denuncia/">Tres extractos de «El cuarto poder» de Teatrería Denuncia</a>
											<span class="post-date">julio 28, 2021</span>
									</li>
											<li>
					<a href="https://burgosdijital.net/plataforma-en-contra-megaproyectos-eolicos-juarros-oca-demanda/">Creada la plataforma en contra de los megaproyectos eólicos en Juarros, Oca y Demanda</a>
											<span class="post-date">julio 5, 2021</span>
									</li>
											<li>
					<a href="https://burgosdijital.net/renovables-si-pero-no-asi-oposicion-a-la-instalacion-de-22-aerogeneradores-en-las-zonas-de-juarros/">«Renovables SI, pero NO así» oposición a la instalación de 22 aerogeneradores en las zonas de Juarros</a>
											<span class="post-date">junio 28, 2021</span>
									</li>
					</ul>

		</li>					</ul>
				</div><!-- #third .widget-area -->

			</div><!-- #footer-widget-area -->
			
		</div><!-- #colophon -->

		<div id="footer2">
		
			<div id="footer2-inside">
			<nav class="footermenu"><ul id="menu-principal" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="https://burgosdijital.net/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://burgosdijital.net/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/sanidad-publica/">Sanidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/educacion-publica/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/exterior/">Exterior</a></li>
<li class='menu-footer-search'>
<form role="search" method="get" class="searchform" action="https://burgosdijital.net/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="s" placeholder="Buscar" value="" name="s" />
	</label>
	<button type="submit" class="searchsubmit"><span class="screen-reader-text">Buscar</span><i class="crycon-search"></i></button>
</form>
</li></ul></nav><div id="site-copyright">Burgos Dijital | Sello Cultura</div>	<em style="display:table;margin:0 auto;float:none;text-align:center;padding:7px 0;font-size:13px;">
	Funciona con <a target="_blank" href="http://www.cryoutcreations.eu" title="Nirvana Theme by Cryout Creations">Nirvana</a> &amp;
	<a target="_blank" href="http://wordpress.org/" title="Plataforma de publicación semántica personal.">  WordPress.</a></em>
	<div id="sfooter-full"><div class="socials" id="sfooter">
			<a  target="_blank"  href="https://www.youtube.com/user/burgosdijital"
			class="socialicons social-YouTube" title="Burgos Dijital">
				<img alt="YouTube" src="https://burgosdijital.net/wp-content/themes/nirvana/images/socials/YouTube.png" />
			</a>
			<a  target="_blank"  href="https://twitter.com/burgosdijital"
			class="socialicons social-Twitter" title="Burgos Dijital">
				<img alt="Twitter" src="https://burgosdijital.net/wp-content/themes/nirvana/images/socials/Twitter.png" />
			</a>
			<a  target="_blank"  href="https://www.facebook.com/burgosdijital/"
			class="socialicons social-Facebook" title="Burgos Dijital">
				<img alt="Facebook" src="https://burgosdijital.net/wp-content/themes/nirvana/images/socials/Facebook.png" />
			</a></div></div>			</div> <!-- #footer2-inside -->
			
		</div><!-- #footer2 -->

	</footer><!-- #footer -->

	</div><!-- #main -->
</div><!-- #wrapper -->

<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://burgosdijital.net/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/burgosdijital.net\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='nirvana-frontend-js-extra'>
/* <![CDATA[ */
var nirvana_settings = {"mobile":"1","fitvids":"1","contentwidth":"900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/nirvana/js/frontend.js?ver=1.5.2' id='nirvana-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script defer type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102896418&postid=20286&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=54cff27ea2d691e41afbf033d2e1b71b44e2c061#parent=https%3A%2F%2Fburgosdijital.net%2Fel-banquete-del-arzobispo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102896418&postid=20286&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=identicon&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=54cff27ea2d691e41afbf033d2e1b71b44e2c061#parent=https%3A%2F%2Fburgosdijital.net%2Fel-banquete-del-arzobispo%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'102896418',post:'20286',tz:'1',srv:'burgosdijital.net'} ]);
	_stq.push([ 'clickTrackerInit', '102896418', '20286' ]);
</script>

</body>
</html>
