
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>El Acuerdo del Clima, una herramienta política de erosión de la soberanía nacional de la mano del Nuevo Orden Mundial - Burgos Dijital</title>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable = yes" >
<link rel="pingback" href="https://burgosdijital.net/xmlrpc.php" />

<title>El Acuerdo del Clima, una herramienta política de erosión de la soberanía nacional de la mano del Nuevo Orden Mundial - Burgos Dijital</title>
		<style type="text/css">
							
			.site-navigation > ul > li.menu-item-has-children:hover:before {
    			border-color: transparent transparent #313131 transparent;
			}

			nav#top-navigation.site-navigation > ul > li.current-menu-item > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current-menu-parent > a,
			nav#top-navigation.site-navigation > ul > li.current_page_item > a,
			nav#top-navigation.site-navigation > ul > li.current_page_ancestor > a,
			nav#top-navigation.site-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}
			
			nav#main-menu.site-navigation > ul > li.current-menu-item > a,
			nav#main-menu.site-navigation > ul > li.current-menu-ancestor > a,
			nav#main-menu.site-navigation > ul > li.current-menu-parent > a,
			nav#main-menu.site-navigation > ul > li.current_page_item > a,
			nav#main-menu.site-navigation > ul > li.current_page_ancestor > a,
			nav#main-menu.site-navigation > ul > li.current_page_parent > a {
				color:  !important;
			}

			.tags span:hover a {
				color: #ffffff !important;
			}

			.breadcrumbs ul li span:hover a {
				color: #000000 !important;
			}

			.sidebar-widget .widget-title:after { 
				background:#212121 !important; 
			}

			.article-widget .widget-title:after, .comment-respond .widget-title:after { 
				background:#212121 !important; 
			}
			
			#archive-page .section-title:after { 
				background:#000000 !important; 
			}

			#footer-widgets .widget-title:after { 
				background:#212121 !important; 
			}

			#footer-bottom .widget-title:after { 
				background:#ffffff !important; 
			}

			article.post-overlay .post-list-style ul li a i.icon { 
				color: #c51818 !important; 
			}

			.post-category .post-list-style ul li a i.icon { 
				color: #ec407a !important; 
			}

			#footer-navigation > ul > li.current-menu-item > a,
			#footer-navigation > ul > li.current-menu-ancestor > a,
			#footer-navigation > ul > li.current-menu-parent > a,
			#footer-navigation > ul > li.current_page_item > a,
			#footer-navigation > ul > li.current_page_ancestor > a,
			#footer-navigation > ul > li.current_page_parent > a {
				color: #ffffff !important;
			}

			.search-wrapper {
				  border-bottom: solid 1px #c6c6c6 !important;
			}
		</style>
		
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Acuerdo del Clima, una herramienta política de erosión de la soberanía nacional de la mano del Nuevo Orden Mundial - Burgos Dijital"/>
<link rel="canonical" href="https://burgosdijital.net/acuerdo-del-clima-una-herramienta-politica-erosion-la-soberania-nacional-la-mano-del-nuevo-orden-mundial/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Acuerdo del Clima, una herramienta política de erosión de la soberanía nacional de la mano del Nuevo Orden Mundial - Burgos Dijital" />
<meta property="og:description" content="El Acuerdo del Clima, una herramienta política de erosión de la soberanía nacional de la mano del Nuevo Orden Mundial - Burgos Dijital" />
<meta property="og:url" content="https://burgosdijital.net/acuerdo-del-clima-una-herramienta-politica-erosion-la-soberania-nacional-la-mano-del-nuevo-orden-mundial/" />
<meta property="og:site_name" content="Burgos Dijital" />
<meta property="article:publisher" content="https://www.facebook.com/burgosdijital/" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2017-07-06T21:34:08+00:00" />
<meta property="article:modified_time" content="2017-07-07T01:06:17+00:00" />
<meta property="og:updated_time" content="2017-07-07T01:06:17+00:00" />
<meta property="og:image" content="https://burgosdijital.net/wp-content/uploads/2017/07/parisdest.jpg" />
<meta property="og:image:width" content="1062" />
<meta property="og:image:height" content="658" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Acuerdo del Clima, una herramienta política de erosión de la soberanía nacional de la mano del Nuevo Orden Mundial - Burgos Dijital" />
<meta name="twitter:title" content="El Acuerdo del Clima, una herramienta política de erosión de la soberanía nacional de la mano del Nuevo Orden Mundial - Burgos Dijital" />
<meta name="twitter:site" content="@burgosdijital" />
<meta name="twitter:image" content="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/parisdest.jpg?fit=1062%2C658&#038;ssl=1" />
<meta name="twitter:creator" content="@burgosdijital" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; Feed" href="https://burgosdijital.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; RSS de los comentarios" href="https://burgosdijital.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Burgos Dijital &raquo; El Acuerdo del Clima, una herramienta política de erosión de la soberanía nacional de la mano del Nuevo Orden Mundial RSS de los comentarios" href="https://burgosdijital.net/acuerdo-del-clima-una-herramienta-politica-erosion-la-soberania-nacional-la-mano-del-nuevo-orden-mundial/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/burgosdijital.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zilla-shortcodes-css'  href='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/css/shortcodes.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://burgosdijital.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-reset-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-style-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-linecons-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/linecons.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-fontawesome-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-owl-carousel-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-animate-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/animate.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-slickNav-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/slicknav.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-justifiedGallery-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/justifiedGallery.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-flexSliderCss-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-responsive-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='newmagz-custom-css'  href='https://burgosdijital.net/wp-content/themes/newmagz/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='widget-suscriptflech-widget-styles-css'  href='https://burgosdijital.net/wp-content/plugins/suscriptflech/admin/includes/custom-widget/css/widget.css?ver=4.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='redux-google-fonts-newmagz_option-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CRoboto%3A700%7CMerriweather%3A700%2C400&#038;ver=1494619170' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://burgosdijital.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"burgosdijital.net","event_timeout":100,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.0.0.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/zilla-shortcodes/assets/js/zilla-shortcodes-lib.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/burgosdijital.net\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/burgosdijital.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.8'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/js/public.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://burgosdijital.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://burgosdijital.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://burgosdijital.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://wp.me/p6XK3E-3cf' />
<link rel="alternate" type="application/json+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Facuerdo-del-clima-una-herramienta-politica-erosion-la-soberania-nacional-la-mano-del-nuevo-orden-mundial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://burgosdijital.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fburgosdijital.net%2Facuerdo-del-clima-una-herramienta-politica-erosion-la-soberania-nacional-la-mano-del-nuevo-orden-mundial%2F&#038;format=xml" />
                <script>
                    var url_ajax = 'https://burgosdijital.net/wp-admin/admin-ajax.php';
                </script>
        
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2015/11/cropped-bdj_98-copia.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-72948748-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension10', 'Opinión');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">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</style></head>

<body class="post-template-default single single-post postid-12291 single-format-standard">
	<!-- Start: Search Form -->
	<div id="search-full">
		<div class="container">
			<div class="overlay"></div>
			
<!-- Start : Search Form Widget -->
<div id="search-form">
	<form role="search" method="get" class="search-form" action="https://burgosdijital.net/">
		<div class="form-group">
			<input type="search" id="s" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
			<input type="submit" class="search-submit" value="Search" />
		</div>
	</form>
</div>
<!-- End : Search Form Widget -->		</div>
	</div>
	<!-- End: Search Form -->

	<!-- Start : Header Section -->
	<header id="masthead" class="site-header">
		<div id="top-header">
			<div class="container clearfix">
								<div class="current-date">
					Sábado Jul 8th, 2017				</div>
								<nav id="top-navigation" class="site-navigation">
						<div class="mobile-top-menu"></div>	
				<ul id="menu-top-contacto" class="top-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-141"><a href="https://burgosdijital.net/contacto/">Contacto</a></li>
</ul>				</nav>
			</div>
		</div>

		<div id="main-header">
			<div class="container clearfix">
				<div id="logo" class="site-title"><a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_1.png" alt="Burgos Dijital" /></a></div>
				<div class="search-widget">
					<a class="search-trigger"><i class="fa fa-search"></i></a>
					<form>
						<div class="input-wrapper">
							<input type="text" name="topsearch" class="input input-100" placeholder="Type and hit enter"/>
						</div>
					</form>
				</div>
				<nav id="main-menu" class="site-navigation">
					<div class="mobile-menu"></div>
					<ul id="menu-principal" class="main-menu"><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="https://burgosdijital.net/category/opinion/">Opinión</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://burgosdijital.net/category/politica/">Política</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/category/sanidad-publica/">Sanidad</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/category/cultura/">Cultura</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/category/educacion-publica/">Educación</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/category/territorio/">Territorio</a></li>
<li id="menu-item-5599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/category/exterior/">Exterior</a></li>
</ul>				</nav>
			</div>
		</div>

		

	</header>
	<!-- End : Header Section -->
<!-- Start : Single Page -->
<div id="maincontent">
	<div class="container clearfix">
		<div id="primary" class="content-area site-main" role="main">
			<section id="single-post" class="single-post">
							<article id="post-12291" class="hentry full-width-post post-12291 post type-post status-publish format-standard has-post-thumbnail category-opinion" >
					<header class="single-post-header">
						<div class="post-category"><a href="https://burgosdijital.net/category/opinion/" rel="category tag">Opinión</a></div>	
						<h1 class="post-title">El Acuerdo del Clima, una herramienta política de erosión de la soberanía nacional de la mano del Nuevo Orden Mundial</h1>
						<div class="entry-meta"><span class="author"><img alt='' src='https://secure.gravatar.com/avatar/91bbd4828e1ba01cafa38d710fce47e4?s=25&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/91bbd4828e1ba01cafa38d710fce47e4?s=50&amp;d=identicon&amp;r=g 2x' class='avatar avatar-25 photo' height='25' width='25' /><a href="https://burgosdijital.net/author/contenidos/">contenidos</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Jul 6, 2017</span><span class="post-count"><i class="fa fa-eye"></i>179 Views</span><span class="comment-count"><i class="fa fa-comments-o"></i>0 Comments</span></div>					</header>
					<div class="thumbnail">
										</div>
					<div class="entry-content">
						<p style="text-align: center;"><em>&#8220;Un mundo sin emisiones es necesario, pero no a través de un poder global de control geopolítico. </em></p>
<p style="text-align: justify;"><strong><span style="color: #000000;">Por</span> <span style="color: #ff0000;">Marcos Mesa</span></strong></p>
<p style="text-align: justify;">Una prueba que hemos tenido recientemente de que el <strong>Acuerdo de París</strong> no solo es una respuesta a la preocupación por la contaminación y las emisiones ha sido que el abandono de dicho pacto por parte de EEUU casualmente ha contado con la oposición de las grandes multinacionales estadounidenses y del 69% de los ciudadanos del país, según una encuesta de la <a href="http://climatecommunication.yale.edu/visualizations-data/ycom-us-2016/" target="_blank" rel="noopener"><strong>Universidad de Yale</strong></a>.</p>
<p style="text-align: justify;">¿Por qué las multinacionales de EEUU se oponen al abandono de dicho pacto? ¿De repente las multinacionales más depredadoras del planeta se han vuelto solidarias y respetuosas con el medio ambiente? Desde luego no es así; en realidad dichos acuerdos esconden algo más que hacer frente a una amenaza climática o una desertización, muy posiblemente esconden la intención en 2030 de la <strong>puesta en marcha de una legislación mundial para la erosión de la soberanía nacional</strong> de los países.</p>
<p style="text-align: justify;"><img class="wp-image-341 alignleft" src="https://i2.wp.com/insurgencia.es/wp-content/uploads/2017/07/chino-300x169.jpg?resize=357%2C201" alt="" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Cuando la OMS demostró y alertó que la combustión del diésel era un peligroso agente cancerígeno, Ségolène Royal, ministra de medio ambiente del Gobierno de Francia, dijo que la ciudadanía debía ser pragmática y que no se podía prohibir de repente la circulación de los vehículos diésel, postura que iría cambiando cuando años más tarde se conocerían los casos de ocultación de datos por parte de las corporaciones fabricantes de vehículos como Renault, Volkswagen o Fiat Chrysler (en Estados Unidos). Por lo visto ahora Francia, después de tener más de tres multinacionales fabricantes que ocultaron las emisiones, será la abanderada de los compromisos climáticos por medio del sirviente (iluminati) Rothschild <strong>Macron</strong> .Ver para creer.</p>
<p style="text-align: justify;"><strong>Algo extraño hay cuando los mismos políticos que, sin consultar a las ciudadanas y ciudadanos, nos obligan a firmar tratados de libre comercio como el CETA o el TTIP -que fagocitan nuestra soberanía y eliminan nuestros derechos-, son los mismos que quieren cumplir los compromisos del acuerdo climático de París..</strong>. e incluso recriminan a las naciones que no lo quieren cumplir como si fuesen autoridades morales ¿Por qué? ¿Nadie se lo ha preguntado todavía?</p>
<p style="text-align: justify;">Muy fácil, las <strong>élites globalistas</strong> saben que para llegar a cumplir esos objetivos es necesaria una legislación mundial que permita el control de las decisiones económicas globales y eso encaja a la perfección con la creación de un mundo organizado y controlado por un Gobierno Global mucho más eficiente que la ONU y en el que las naciones y parlamentos no puedan decidir (o estén de adorno, como el Parlamento Europeo). ¿Es difícil de creer? Puede ser, pero también lo hubiese sido en su día si hubiésemos contado el funcionamiento actual y escasamente democrático de la unión europea que tenemos hoy.</p>
<p style="text-align: justify;"><img class="wp-image-347 size-full aligncenter" src="https://i0.wp.com/insurgencia.es/wp-content/uploads/2017/07/china.jpg?resize=619%2C347" alt="" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><strong>Lo que sí cuesta verdaderamente mucho creer es que la unión europea, la gran abanderada de la Conferencia de París, consiga la reducción de un 40 % de emisiones como se propone si no es deteriorando su tejido productivo y en consecuencia por medio del desempleo de su población y del crecimiento cero, algo en que francamente sí ha demostrado no tener rival, con el autoritarismo del infame ajuste de déficit o la promoción de privatizaciones como la venta del puerto griego del Pireo a China (por ejemplo).</strong></p>
<p style="text-align: justify;">Una élite mundial utilizará la <strong>amenaza climática</strong> como subterfugio y baluarte <b>donde escudar la adopción de leyes internacionales que resten libertad y derechos</b> bajo el temor climático manipulado por dicha élite, desde el histórico de datos meteorológicos (Climate gate) hasta el ascenso de líderes morales para unificar a las naciones en una lucha común, la del Nuevo Orden Mundial.</p>
<p style="text-align: justify;">No hace muchos años prevalecía un acuerdo para hacer frente a la amenaza climática, un acuerdo político para contaminar menos y en consecuencia desindustrializar economías. Se trataba del protocolo de Kioto que fue inicialmente adoptado el 11 de diciembre de 1997 en Kioto, Japón, pero no entró en vigor hasta el 16 de febrero de 2005.</p>
<p style="text-align: justify;">Comprometía a los países industrializados a estabilizar las emisiones de gases de efecto invernadero, que son el resultado de quemar fósiles combustibles durante más de 150 años. En noviembre de 2009, eran 187 estados los que ratificaron el protocolo. Curiosamente a China, por ser una economía en desarrollo, no se le exigió cumplir dicho pacto ni tuvo nunca las presiones políticas que sí han sufrido otras naciones, como por ejemplo EEUU.</p>
<p style="text-align: justify;"><strong><img class="size-medium wp-image-350 alignleft" src="https://i0.wp.com/insurgencia.es/wp-content/uploads/2017/07/bici-1-250x300.jpg?resize=250%2C300" alt="" data-recalc-dims="1" />China nunca estuvo ni está actualmente por la labor de acometer recortes de gases invernadero en términos absolutos con el anterior pacto, el de Kioto, y en ningún momento ha sufrido presiones políticas ni dialécticas por parte de otros estados como ahora las recibe EEUU.</strong></p>
<p style="text-align: justify;">El Protocolo movió a los gobiernos a establecer leyes y políticas para cumplir sus compromisos, a las empresas a tener el medio ambiente en cuenta a la hora de tomar decisiones sobre sus inversiones, y además propició la creación del mercado del carbono (la compra y especulación con los derechos de contaminación de otros países). Países como EEUU, Rusia y Canadá o, sin irse más lejos, España han sido grandes incumplidores del pacto de Kioto para la reducción de gases. Realmente fue el acuerdo que todo el mundo quería cumplir pero en la realidad nadie lo hizo incluido China, pues ocasionaba grandes deterioros al crecimiento de la economía nacional. Se puede decir que realmente el Protocolo de Kioto fue un rotundo fracaso.</p>
<p style="text-align: justify;"> Una vez terminada la vigencia del Protocolo de Kioto en 2020 llega un nuevo acuerdo que es el <strong>ACUERDO DE PARÍS</strong>, un nuevo instrumento del <strong>Nuevo Orden Mundial</strong> para la imposición de leyes globales que afecten al desarrollo y soberanía de todos los países del mundo en dirección a un control Global.</p>
<p style="text-align: justify;">Los principales objetivos visibles y oficiales del acuerdo son los siguientes (sin incluir los objetivos político-globales):</p>
<ul style="text-align: justify;">
<li>el objetivo a largo plazo de mantener el aumento de la temperatura media mundial <strong>muy por debajo de 2 °C</strong> sobre los niveles preindustriales</li>
<li>limitar el aumento a <strong>1,5 °C</strong>, lo que reducirá considerablemente los riesgos y el impacto del cambio climático</li>
<li><strong>que las emisiones globales alcancen su nivel máximo cuanto antes</strong>, si bien reconocen que en los países en desarrollo el proceso será más largo</li>
<li><strong>aplicar después rápidas reducciones</strong> basadas en los mejores criterios científicos disponibles.</li>
</ul>
<p style="text-align: justify;">A diferencia del tratado anterior, el Acuerdo de París no es vinculante; así, los países pueden cambiar sus planes según la situación interna. La expectativa es que las políticas y las metas sean reforzadas con el tiempo por medio de la <strong>diplomacia y de la presión social, (creación y financiación de movimientos sociales de presión, lo que en otras palabras puede incluir a paramilitares entrenados con disfraz de manifestante, servicios de seguridad y fuerzas de presión que fuercen golpes de estado blandos).</strong></p>
<p style="text-align: justify;">España ha sido siempre un país (al igual que muchos otros) que ha ratificado compromisos pero luego siempre se ha alejado de cumplir los objetivos mediante hechos. La dialéctica en los próximos meses será la siguiente: se hablará de países  irresponsables criminalizando por medio de la prensa corporativa a las naciones que incumplan las leyes y las políticas climáticas para proteger su crecimiento y consumo, estén de acuerdo con el pacto o no; se organizarán movimientos de protesta y presión social que instiguen la tensión mediante agentes infiltrados sobre el terreno. En 2025 se pretende evolucionar hacia un acuerdo aún más ambicioso (que aún no nos han contado y puede que no nos cuenten) y particularmente la unión europea pretende llegar al 40 % de emisiones en 2030.</p>
<p style="text-align: justify;">Desde luego un mundo sin emisiones es necesario, pero no a través de un poder global de control geopolítico. La unión europea, su moneda y su banco privado ya son suficientes piedras como para plantearse volver a tropezar.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=El%20Acuerdo%20del%20Clima%2C%20una%20herramienta%20pol%C3%ADtica%20de%20erosi%C3%B3n%20de%20la%20soberan%C3%ADa%20nacional%20de%20la%20mano%20del%20Nuevo%20Orden%20Mundial https%3A%2F%2Fburgosdijital.net%2Facuerdo-del-clima-una-herramienta-politica-erosion-la-soberania-nacional-la-mano-del-nuevo-orden-mundial%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://burgosdijital.net/acuerdo-del-clima-una-herramienta-politica-erosion-la-soberania-nacional-la-mano-del-nuevo-orden-mundial/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>											</div>

					<div class="tags">
										</div>	

					
	<!-- AddThis Button BEGIN -->
	<footer class="single-post-footer">
		<div class="inner clearfix">
			<div class="social-share-widget">
				<ul>
					<li class="facebook">
						<span class="share-count"><i class="fa fa-facebook"></i></span>
						<a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fburgosdijital.net%2Facuerdo-del-clima-una-herramienta-politica-erosion-la-soberania-nacional-la-mano-del-nuevo-orden-mundial%2F&amp;t=El%20Acuerdo%20del%20Clima,%20una%20herramienta%20política%20de%20erosión%20de%20la%20soberanía%20nacional%20de%20la%20mano%20del%20Nuevo%20Orden%20Mundial">Facebook</a>
					</li>
					<li class="twitter">
						<span class="share-count"><i class="fa fa-twitter"></i></span>
						<a target="_blank" href="http://twitter.com/share?url=https%3A%2F%2Fburgosdijital.net%2Facuerdo-del-clima-una-herramienta-politica-erosion-la-soberania-nacional-la-mano-del-nuevo-orden-mundial%2F&amp;text=El%20Acuerdo%20del%20Clima,%20una%20herramienta%20política%20de%20erosión%20de%20la%20soberanía%20nacional%20de%20la%20mano%20del%20Nuevo%20Orden%20Mundial&amp;count=horizontal">Twitter</a>
					</li>
					<li class="google">
						<span class="share-count"><i class="fa fa-google-plus"></i></span>
						<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fburgosdijital.net%2Facuerdo-del-clima-una-herramienta-politica-erosion-la-soberania-nacional-la-mano-del-nuevo-orden-mundial%2F">Google+</a>
					</li>
					<li class="pinterest">
												<span class="share-count"><i class="fa fa-pinterest"></i></span>
						<a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fburgosdijital.net%2Facuerdo-del-clima-una-herramienta-politica-erosion-la-soberania-nacional-la-mano-del-nuevo-orden-mundial%2F&amp;media=https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/parisdest.jpg?fit=1062%2C658&ssl=1&amp;description=El%20Acuerdo%20del%20Clima,%20una%20herramienta%20política%20de%20erosión%20de%20la%20soberanía%20nacional%20de%20la%20mano%20del%20Nuevo%20Orden%20Mundial" count-layout="vertical">Pinterest</a>
					</li>
				</ul>
			</div>
		</div>
	</footer>
	<!-- AddThis Button END -->
									</article>
			
			
			
			
			
 

	<!-- START: RESPOND -->
            <div id="comment-form" class="post-comment-form widget">
            <div class="content-inner">
                	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="widget-title"><h4>Leave a Comment</h4></span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/acuerdo-del-clima-una-herramienta-politica-erosion-la-soberania-nacional-la-mano-del-nuevo-orden-mundial/#respond" style="display:none;"><i class="typcn typcn-delete"></i>Cancel Reply</a></small></h3>			<form action="https://burgosdijital.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="article-widget comment-form">
		<div class="form">
<div class="form-group col-100"><label><span>Message</span><textarea name="comment" id="message" class="input textarea"></textarea></label></div><div class="form-group col-60"><label><span>Fullname</span><input type="text" name="author" id="fullname" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Email</span><input type="text" name="email" id="email" class="input" value=""/></label></div>
<div class="form-group col-60"><label><span>Website Url</span><input type="text" name="url" id="weburl" class="input" value=""/></label></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='12291' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		</div>
	</div>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1cb8204060" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p>			</form>
			</div><!-- #respond -->
	            </div>   
        </div>
	 	<!-- END: RESPOND -->			</section>
		</div>
			
<!-- Start : Sidebar Section -->
<div id="secondary-content" class="sidebar">
	        <div id="widget-warrior_recent_posts-2" class="sidebar-widget row warrior_recent_posts"><div class="inner">
        <div class="post-widget">
		<div class="widget-title"><h4>Recent Posts</h4></div>					    	<article class="hentry square-thumb-post post-12291 post type-post status-publish format-standard has-post-thumbnail category-opinion">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/acuerdo-del-clima-una-herramienta-politica-erosion-la-soberania-nacional-la-mano-del-nuevo-orden-mundial/" title="El Acuerdo del Clima, una herramienta política de erosión de la soberanía nacional de la mano del Nuevo Orden Mundial"><img width="80" height="80" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/parisdest.jpg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/parisdest.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/parisdest.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/parisdest.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/opinion/">Opinión</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/acuerdo-del-clima-una-herramienta-politica-erosion-la-soberania-nacional-la-mano-del-nuevo-orden-mundial/">El Acuerdo del Clima, una herramienta política de erosión de la soberanía nacional de&hellip;</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-12288 post type-post status-publish format-standard has-post-thumbnail category-cultura">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/desde-espacio-tangente/" title="&#8220;Con, para y desde&#8221; en Espacio Tangente"><img width="80" height="80" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/con_para_y_desde_green_que_te_quiero_green_mailing.jpg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/con_para_y_desde_green_que_te_quiero_green_mailing.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/con_para_y_desde_green_que_te_quiero_green_mailing.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/con_para_y_desde_green_que_te_quiero_green_mailing.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/cultura/">Cultura</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/desde-espacio-tangente/">&#8220;Con, para y desde&#8221; en Espacio Tangente</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-12276 post type-post status-publish format-standard has-post-thumbnail category-politica category-territorio">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/la-comision-europea-investigara-problema-la-n-i-tras-una-queja-enviada-la-plataforma-afectados/" title="La Comisión Europea investigará el problema de la N-I  tras una queja enviada por la Plataforma de Afectados"><img width="80" height="80" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/07/Secuencia-01-copia.jpg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/07/Secuencia-01-copia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/07/Secuencia-01-copia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/07/Secuencia-01-copia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/politica/">Política</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/la-comision-europea-investigara-problema-la-n-i-tras-una-queja-enviada-la-plataforma-afectados/">La Comisión Europea investigará el problema de la N-I tras una queja enviada por&hellip;</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-12270 post type-post status-publish format-standard has-post-thumbnail category-cultura category-economia">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/curso-la-ubu-economia-ecologica-teoria-del-decrecimiento/" title="Curso en la UBU &#8220;Economía ecológica y teoría del decrecimiento&#8221;"><img width="80" height="80" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC00277-copia.jpg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC00277-copia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC00277-copia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC00277-copia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/cultura/">Cultura</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/curso-la-ubu-economia-ecologica-teoria-del-decrecimiento/">Curso en la UBU &#8220;Economía ecológica y teoría del decrecimiento&#8221;</a></h3>
					</div>
				</article>		
					    	<article class="hentry square-thumb-post post-12262 post type-post status-publish format-standard has-post-thumbnail category-laboral category-territorio">
					<div class="thumbnail">
					 
					<a href="https://burgosdijital.net/12262-2/" title="CGT recuerda a la Junta que los incendios se apagan en invierno"><img width="80" height="80" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC02906-copia.jpg?resize=80%2C80&amp;ssl=1" class="attachment-newmagz-small-thumbnail-2 size-newmagz-small-thumbnail-2 wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC02906-copia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC02906-copia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC02906-copia.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" /></a>	
					</div>	
					<div class="entry-content">
						<div class="post-category">
						<a href="https://burgosdijital.net/category/laboral/">Laboral</a>						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/12262-2/">CGT recuerda a la Junta que los incendios se apagan en invierno</a></h3>
					</div>
				</article>		
					</div>

		</div></div><div id="widget-warrior_recent_post_by_category_2-4" class="sidebar-widget row type-2"><div class="inner"><div class="widget-title"><h4>Hospital Universitario de Burgos</h4></div>					<article class="hentry full-width-post">
				<div class="thumbnail">
				 
				<a href="https://burgosdijital.net/la-comision-farmacia-del-hospital-burgos-sustituye-los-combos-vih-ahorrar-la-factura/" title="La Comisión de Farmacia del Hospital de Burgos sustituye &#8220;los combos&#8221; contra el VIH para ahorrar en la factura"><img width="307" height="175" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/DSC00008-copia1.jpg?resize=307%2C175&amp;ssl=1" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/DSC00008-copia1.jpg?resize=275%2C157&amp;ssl=1 275w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/DSC00008-copia1.jpg?resize=307%2C175&amp;ssl=1 307w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/DSC00008-copia1.jpg?resize=262%2C150&amp;ssl=1 262w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/DSC00008-copia1.jpg?zoom=2&amp;resize=307%2C175&amp;ssl=1 614w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/04/DSC00008-copia1.jpg?zoom=3&amp;resize=307%2C175&amp;ssl=1 921w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/category/hospital-universitario-de-burgos/">Hospital universitario de Burgos</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/la-comision-farmacia-del-hospital-burgos-sustituye-los-combos-vih-ahorrar-la-factura/">La Comisión de Farmacia del Hospital de Burgos sustituye &#8220;los combos&#8221; contra el VIH para ahorrar&hellip;</a></h3>
				</div>
			</article>	
			<div class="post-list-style"><ul>				<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/la-consejeria-sanidad-cierra-520-camas-castilla-leon-este-verano/" title="La Consejería de Sanidad cierra 520 camas en Castilla y León este verano"><img width="150" height="150" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/04/CAM00012-copia.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/04/CAM00012-copia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/04/CAM00012-copia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/04/CAM00012-copia.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/04/CAM00012-copia.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/la-consejeria-sanidad-cierra-520-camas-castilla-leon-este-verano/">La Consejería de Sanidad cierra 520 camas en Castilla y León este verano</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/mercado-la-sanidad-privada-burgos/" title="El mercado de la Sanidad Privada en Burgos"><img width="150" height="150" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/06/DSC00008-copia-copia.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/06/DSC00008-copia-copia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/06/DSC00008-copia-copia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/06/DSC00008-copia-copia.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/06/DSC00008-copia-copia.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/mercado-la-sanidad-privada-burgos/">El mercado de la Sanidad Privada en Burgos</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/inundacion-hubu-5-anos-inauguracion/" title="Inundación en el Hospital de Burgos a 5 años de su inauguración"><img width="150" height="150" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/06/Secuencia-01_1.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/06/Secuencia-01_1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/06/Secuencia-01_1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/06/Secuencia-01_1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/06/Secuencia-01_1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/inundacion-hubu-5-anos-inauguracion/">Inundación en el Hospital de Burgos a 5 años de su inauguración</a></h3>
				</li>
							<li>
					<div class="thumbnail">
					<a href="https://burgosdijital.net/las-listas-espera-hospital-burgos-manipulacion/" title="Las listas de espera en el Hospital de Burgos y su manipulación"><img width="150" height="150" src="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/05/DSC07073-copia.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/05/DSC07073-copia.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/05/DSC07073-copia.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/05/DSC07073-copia.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/burgosdijital.net/wp-content/uploads/2017/05/DSC07073-copia.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
					</div>
					<h3 class="post-title"><a href="https://burgosdijital.net/las-listas-espera-hospital-burgos-manipulacion/">Las listas de espera en el Hospital de Burgos y su manipulación</a></h3>
				</li>
			</ul></div></div></div><div id="widget-warrior_recent_post_by_category-7" class="sidebar-widget row type-1"><div class="inner"><div class="widget-title"><h4>Trabajadores y Sindicatos</h4></div>					<article class="hentry full-width-post post-12262 post type-post status-publish format-standard has-post-thumbnail category-laboral category-territorio" >
				<div class="thumbnail">
				<a href="https://burgosdijital.net/12262-2/" title="CGT recuerda a la Junta que los incendios se apagan en invierno"><img width="307" height="175" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC02906-copia.jpg?resize=307%2C175&amp;ssl=1" class="attachment-newmagz-medium-thumbnail-1 size-newmagz-medium-thumbnail-1 wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC02906-copia.jpg?resize=275%2C157&amp;ssl=1 275w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC02906-copia.jpg?resize=307%2C175&amp;ssl=1 307w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC02906-copia.jpg?resize=262%2C150&amp;ssl=1 262w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC02906-copia.jpg?zoom=2&amp;resize=307%2C175&amp;ssl=1 614w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/07/DSC02906-copia.jpg?zoom=3&amp;resize=307%2C175&amp;ssl=1 921w" sizes="(max-width: 307px) 100vw, 307px" /></a>	
				</div>	
				<div class="entry-content">
					<div class="post-category">
					<a href="https://burgosdijital.net/category/laboral/">Laboral</a>					</div>	
					<h3 class="post-title"><a href="https://burgosdijital.net/12262-2/">CGT recuerda a la Junta que los incendios se apagan en invierno</a></h3>
					<div class="entry-meta"><span class="author"><a href="https://burgosdijital.net/author/el-bagauda/">El Bagauda</a></span><span class="date"><i class="fa fa-calendar-minus-o"></i>Jul 6th, 2017</span></div>				</div>
			</article>	
			<div class="post-list-style"><ul>					<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/concentraciones-protesta-presion-una-hosteleria-digna/" title="Concentraciones de protesta y presión por una hostelería digna"><img width="150" height="150" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/06/pecaditos-1-e1498779505265.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/06/pecaditos-1-e1498779505265.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/06/pecaditos-1-e1498779505265.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/concentraciones-protesta-presion-una-hosteleria-digna/">Concentraciones de protesta y presión por una hostelería digna</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/cientos-personas-se-manifiestan-burgos-robo-la-corrupcion-los-servicios-publicos/" title="Cientos de personas se manifiestan en Burgos contra el Robo y la corrupción en los servicios públicos"><img width="150" height="150" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/06/DSC07265.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/06/DSC07265.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/06/DSC07265.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/06/DSC07265.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/burgosdijital.net/wp-content/uploads/2017/06/DSC07265.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/cientos-personas-se-manifiestan-burgos-robo-la-corrupcion-los-servicios-publicos/">Cientos de personas se manifiestan en Burgos contra el Robo y la corrupción en los&hellip;</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/asamblea-abierta-hablamos-cuando-nos-referimos-los-servicios-publicos/" title="Asamblea abierta &#8220;De qué hablamos cuando nos referimos a los Servicios Públicos?"><img width="150" height="150" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/05/Cartel-por-lo-publico-animado_0.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/05/Cartel-por-lo-publico-animado_0.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/05/Cartel-por-lo-publico-animado_0.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/asamblea-abierta-hablamos-cuando-nos-referimos-los-servicios-publicos/">Asamblea abierta &#8220;De qué hablamos cuando nos referimos a los Servicios Públicos?</a></h3>
					</li>
								<li>
						<div class="thumbnail">
						<a href="https://burgosdijital.net/cgt-presenta-la-campana-lo-publico-lo-comun-basta-robo-corrupcion/" title="CGT presenta la campaña &#8220;Por lo Público, por lo Común- Basta de robo y corrupción&#8221;"><img width="150" height="150" src="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/05/Cartel-por-lo-publico-animado_0.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/05/Cartel-por-lo-publico-animado_0.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/burgosdijital.net/wp-content/uploads/2017/05/Cartel-por-lo-publico-animado_0.jpg?resize=80%2C80&amp;ssl=1 80w" sizes="(max-width: 150px) 100vw, 150px" /></a>	
						</div>	
						<h3 class="post-title"><a href="https://burgosdijital.net/cgt-presenta-la-campana-lo-publico-lo-comun-basta-robo-corrupcion/">CGT presenta la campaña &#8220;Por lo Público, por lo Común- Basta de robo y corrupción&#8221;</a></h3>
					</li>
			</ul></div></div></div><div id="widget-text-9" class="sidebar-widget row widget_text"><div class="inner"><div class="widget-title"><h4>Hemeroteca en Blogspot</h4></div>			<div class="textwidget"><script>
  (function() {
    var cx = '014926006108527982535:gj5vw7iuxky';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only></div>
		</div></div></div>
<!-- End : Sidebar Section -->	</div>
</div>
<!-- End : Single Page -->


<!-- Start : Footer Section -->
<footer id="colofone" class="footer">
	<div id="footer-widgets">
		<div class="container clearfix">
			<div class="row">
			<div class="column column-4"><div class="inner"><div id="widget-twitter_timeline-2" class="footer-widget widget_twitter_timeline"><div class="widget-title"><h4>Twitter</h4></div><a class="twitter-timeline" data-height="270" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noborders" href="https://twitter.com/@burgosdijital">Mis tuits</a></div></div></div><div class="column column-4"><div class="inner"><div id="widget-text-3" class="footer-widget widget_text"><div class="widget-title"><h4>YouTube</h4></div>			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PLOUC9jXStKxwyBU9CeVHf6othPk1i5prl" frameborder="0" allowfullscreen></iframe></div>
		</div></div></div><div class="column column-4"><div class="inner"><div id="widget-facebook-likebox-2" class="footer-widget widget_facebook_likebox"><div class="widget-title"><h4><a href="https://www.facebook.com/burgosdijital/">Facebook</a></h4></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/burgosdijital/" data-width="340"  data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/burgosdijital/"><a href="https://www.facebook.com/burgosdijital/">Facebook</a></blockquote></div>
		</div>
		</div></div></div>			</div>
		</div>
	</div>

<div id="footer-menu-section">
	<div class="container clearfix">
				<div id="footer-logo">
			<a href="https://burgosdijital.net/" rel="home"><img src="https://burgosdijital.net/wp-content/uploads/2015/11/loguito_byn1.png" alt="Burgos Dijital" /></a>
		</div>
				
		
<div class="social">
	<ul>
					<li><a href="https://www.facebook.com/burgosdijital/" target="_blank"><i class="fa fa-facebook"></i></a></li>
							<li><a href="https://twitter.com/burgosdijital" target="_blank"><i class="fa fa-twitter"></i></a></li>
															<li><a href="https://www.youtube.com/user/burgosdijital" target="_blank"><i class="fa fa-youtube"></i></a></li>
					</ul>
</div>
		
		<nav id="footer-navigation" class="site-navigation footer-menu">
		<div class="mobile-footer-menu"></div>	
		<ul id="menu-principal-1" class="footer-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76"><a href="https://burgosdijital.net/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://burgosdijital.net/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://burgosdijital.net/category/sanidad-publica/">Sanidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://burgosdijital.net/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://burgosdijital.net/category/educacion-publica/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="https://burgosdijital.net/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5599"><a href="https://burgosdijital.net/category/exterior/">Exterior</a></li>
</ul>		</nav>
	</div>
</div>

	<div id="footer-bottom">
		<div class="container clearfix">
			<div class="footer-widgets">
				<div class="row">
				<div class="column column-3"><div class="inner"><div id="widget-text-12" class="footer-widget widget_text">			<div class="textwidget"><p><a href="http://ayto.ocmburgos.org/"><img class="aligncenter size-full wp-image-334" src="https://i1.wp.com/burgosdijital.net/wp-content/uploads/2015/12/ocm-burgos.jpg?resize=250%2C250" alt="ocm burgos" data-recalc-dims="1" /></a></p>
</div>
		</div></div></div><div class="column column-3"><div class="inner"><div id="widget-rss_links-2" class="footer-widget widget_rss_links"><div class="widget-title"><h4>RSS entradas</h4></div><p><a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas"><img src="https://burgosdijital.net/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a target="_self" href="https://burgosdijital.net/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></p>
</div></div></div><div class="column column-3"><div class="inner"><div id="widget-widget-suscriptflech-2" class="footer-widget widget-suscriptflech-class"><span style="color:#a10909 !important">
<div class="widget-title"><h4>Recibe las entradas por correo</h4></div></span>
<form name="wp_id_suscriptflech" onsubmit="return false">
    <div>
        <p class="form_fx">
            <span class="fx_input">
                                <input style="webkit-border-radius: 0px;-moz-border-radius: 0px;border-radius: 0px;width:100%" name="wp_email_sucriptflech" id="wp_email_sucriptflech" type="email"  class="regular-text form-control" pattern="^[a-zA-Z0-9.!#$%&'*+/=?^_`{|}~-]+@[a-zA-Z0-9-]+(?:\.[a-zA-Z0-9-]+)*$" placeholder="E-mail" autocomplete="off">
                 <img id="carga" style="display:none" src="https://burgosdijital.net/wp-content/plugins/suscriptflech/public/assets/images/cargando.png">
                <input type="hidden" name="ajax_fx_suscriptflech" value="13b5919232">
               
            </span> 
            <span id="humano" style="color:#a10909;">
                            <div class="g-recaptcha" data-size="compact" data-theme="dark" data-sitekey="6LdtghYUAAAAAKmj8tDI2fJpPGN0DRPmpnyb7g_u" style="transform:scale(0.88);-webkit-transform:scale(0.88);transform-origin:0 0;-webkit-transform-origin:0 0;"></div>
                        </span>
                        
<input class="boton_suscriptflech" style="width:100%;background-color: #040505;color: #ec1616;-webkit-border-radius: 4px;-moz-border-radius: 4px;border-radius: 4px;margin-left:0px;margin-right:0px;" name="botonsuscripcion" type="submit" value="Enviar" onclick="suscripcionRecaptcha(wp_email_sucriptflech.value, ajax_fx_suscriptflech.value, grecaptcha.getResponse());" /> </p>  
    </div>
    <div class="exito1" id="exito1">
        
        Se ha enviado un mensaje de confirmación; por favor, haga clic en el enlace de confirmación para verificar su suscripción.    </div>
    <div class="aviso1" id="aviso1">
         El email ya esta en uso    </div>
    <div class="aviso2" id="aviso2">
         Tienes que escribir un email    </div>
    <div class="aviso3" id="aviso3">
        Tienes que cliquear el captcha    </div>
    <div class="aviso4" id="aviso4">
         El captcha no es correcto    </div>

</form>
    </div></div></div>				</div>
			</div>
		</div>
	</div>

<div id="site-info">	
	<div class="container clearfix">
		<div class=""> Creative Commons 3.0 Asociación Sello Cultura 2017.  Burgos Dijital.</div>
		<div class="author"> <a href="https://burgosdijital.net" target="_blank"></a>. <a href="https://burgosdijital.net" target="_blank">Burgos Dijital</a>.</div>
	</div>
<a id="scroll-top" href="#top"><span class="fa fa-angle-up"></span></a></footer>
<!-- End : Footer Section -->


<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:15px !important;line-height:15px !important">Uso de cookies</h4><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://burgosdijital.net/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank">plugin cookies</a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/burgosdijital.net\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/wow.min.js?ver=0.1.6'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.flexslider-min.js?ver=2.4.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.slicknav.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/jquery.justifiedGallery.min.js?ver=3.5.1%20'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/themes/newmagz/js/functions.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://burgosdijital.net/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://burgosdijital.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'102896418',post:'12291',tz:'1',srv:'burgosdijital.net'} ]);
	_stq.push([ 'clickTrackerInit', '102896418', '12291' ]);
</script>
</body>
</html>